Fabia 1,4 16V startet nicht mehr

Diskutiere Fabia 1,4 16V startet nicht mehr im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Liebe Forenkolleginnen und -kollegen, unser Fabia macht Probleme. Motorisierung 1,4 16V 86 PS. Ich habe ihn vor zwei Tagen umgeparkt und meine...

  1. #1 Harald19781, 06.01.2015
    Harald19781

    Harald19781

    Dabei seit:
    06.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Liebe Forenkolleginnen und -kollegen,

    unser Fabia macht Probleme. Motorisierung 1,4 16V 86 PS. Ich habe ihn vor zwei Tagen umgeparkt und meine Frau wollte ihn heute früh anlassen. Er hat sich kurz "geschüttelt" und ging wieder aus. Nochmaliger Anlassversuch schlug ebenfalls fehl.
    Ich habe mir das ganze heute Mittag mal angeschaut. Anlassversuch ohne und mit Vollgas (damit er Luft zum starten bekommt) schlug fehl. Er klingt als würde der Anlasser leer drehen (also ohne Motorlast). Nach 5 Sekunden ging die ÖlDRUCK-Warnung an und ich habe den Anlassvorgang sofort abgebrochen.
    Ölstand ist nahe Maximal. Öl riecht aber etwas nach Sprit.

    Er ist wegen festsitzendem AGR schon mal nicht angesprungen, da aber ohne Öldruckwarnung und er ist bei Vollgas auch gestartet.... Weiß jemand Hilfe oder Rat?

    Viele Grüße
    Harald
     
  2. #2 dathobi, 06.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.112
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Batteriespannung zu niedrig? Läuft der Anlasser sauber an? Das mit dem Vollgas geben beim Starten lass mal lieber...das ist der Benzingeruch bei deinem Fehlstart. Ist im übrigen auch nicht nötig da ja bereits Sprit ansteht sobald Du die Tür öffnest. Mal einen vorsichtigen Tipp...schon mal den Zweitschlüssel ausprobiert?
     
  3. #3 Harald19781, 06.01.2015
    Harald19781

    Harald19781

    Dabei seit:
    06.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die erste Einschätzung. Batteriespannung laut Multimeter i.O. . Das mit dem Vollgasgeben ist mir von ner Werkstatt bei startproblemen so empfohlen worden damit er nicht absäuft sondern während des einspritzens/Startens ein Zündfähiges Gemisch kriegt....
    Zweitschlüssel nicht ausprobiert wegen Öldruckwarnung.
     
  4. #4 dathobi, 06.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.112
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Wenn der Motor nicht läuft ist es klar das die Ölleuchte kommt...ist ja noch kein Öldruck da.
    Das Gasgeben ist bei den modernen Fahrzeugen nicht mehr nötig da alles über die Benzinpumpe geregelt wird. Das hat man bei den alten Fahrzeugen gemacht wo es noch den Gaszug gab...
     
  5. #5 emstaler, 06.01.2015
    emstaler

    emstaler Guest

    Der Gaszug hat aber nichts mit der Benzinpumpe zu tun.Früher hat man mit dem Gaszug die Drosselklappe betätigt,was heute elektrisch gemacht wird.

    Sonst läuft ja heute alles über das MSG.Für mich hört sich das mehr nach Zündung an.Bist Du ADAC-Mitglied? Dann lass die doch einfach mal kommen.
     
  6. #6 dathobi, 06.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.112
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Nichts anderes habe ich geschrieben...
     
  7. #7 emstaler, 06.01.2015
    emstaler

    emstaler Guest

    ?( ?( ?( ?(

    Schon klar. Mein alter BMW hatte einen Gaszug und trotzdem eine Benzinpumpe.Ich betätige die Benzinpumpe ja nicht mit dem Gaszug.
     
  8. #8 dathobi, 06.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.112
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Joa...alles klar...wieder mal alles aus dem Zusammenhang Reißen.
     
  9. #9 Harald19781, 06.01.2015
    Harald19781

    Harald19781

    Dabei seit:
    06.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Bin nicht beim ADAC aber ich werd morgen mal meinen Bosch-Dienst herzitieren. Die Ölleuchte ist normalerweise wie bei Skoda üblich immer aus. Und bei meinem letzten Problem mit dem hängenden AGR-Ventil musste ich auch ewig orgeln bis er ansprang, aber die Ölleuchte kam nicht...Wißt ihr, ob der Motor noch vom "Einfireren" betroffen war? Der Fabia ist Baujahr 2008.
     
  10. #10 dathobi, 06.01.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.112
    Zustimmungen:
    934
    Kilometerstand:
    123.300
    Das Einfrieren war doch nur beim Fabia1 und auch da nur die kleineren Alu-Motoren...
     
  11. #11 Harald19781, 06.01.2015
    Harald19781

    Harald19781

    Dabei seit:
    06.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Ok dann schließ ich mal das Einfrieren aus. Was mich noch stört ist der Öldruck... Das "saubere" Durchdrehen des Anlassers läßt auf Fehlenden Zündfunken deuten....aber der Anlasser müsste doch den Motor so schnell drehen dass Öldruck aufgebaut wird.... ?(
     
  12. touri

    touri

    Dabei seit:
    22.07.2009
    Beiträge:
    69
    Zustimmungen:
    8
    Spekulatius.... Zündspulen defekt, da er sich zumindest schüttelt. Kabelwege dahingehend geprüft ?
     
  13. #13 Grisu_LZ22, 07.01.2015
    Grisu_LZ22

    Grisu_LZ22

    Dabei seit:
    05.03.2014
    Beiträge:
    65
    Zustimmungen:
    10
    Ort:
    Elsteraue
    Fahrzeug:
    Skoda Fabia Best Of 2014 Combi, 1.6 TDI 75 PS EA-189 Schummeldiesel
    Werkstatt/Händler:
    Händler: PIA München Nord, Werkstatt: Autrak / Zeitz
    Kilometerstand:
    46000
    Spekulatius 2: Marderschaden?
     
  14. #14 thomas64, 08.01.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    dreht sich der Motor beim Starten? ja oder nein?
     
  15. #15 Harald19781, 10.01.2015
    Harald19781

    Harald19781

    Dabei seit:
    06.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo. Marder kann ich inzwischen ausschließen. Er sprang nach neuem Startversuch einfach an als ob nichts gewesen wäre! Danke für die Unterstützung!
     
Thema: Fabia 1,4 16V startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. skoda fabia startet nicht

    ,
  2. 1.4 fabia 2009 ventil schließt nicht

    ,
  3. fabia 1 4 2007 startet schlecht

Die Seite wird geladen...

Fabia 1,4 16V startet nicht mehr - Ähnliche Themen

  1. Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!

    Skoda Fabia 1 (6Y) 1.4 TDI Combi AMF Leistungsabfall und geht aus!: Hallo liebe Community, habe ein noch nicht gelöstes Problem mit meinem Skoda Fabia 1 (6Y) 1.4 TDI(3 Zylinder) Combi AMF: Er hat während der...
  2. HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006

    HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006: Bin im Urlaub in Italien gestrandet, die Motorkontroll-Leuchte hat geblinkt, nachdem das Auto recht lange Stop and Go fahren musste und dann in...
  3. Hintere Tür rechts lässt sich nicht mehr öffnen

    Hintere Tür rechts lässt sich nicht mehr öffnen: Mein Skoda Octavia Baujahr 2004, 1U, 1,9 l TDI, 66 kW Motortyp ALH lässt beim Öffnen über ZV die hintere rechte Tür aus. Kein Hören des Öffnen...
  4. Privatverkauf Fabia III Winterreifen 185 / 60 / R15 mit LK 5x100

    Fabia III Winterreifen 185 / 60 / R15 mit LK 5x100: Hallo zusammen, verkaufe einen Satz Winterräder meines Fabia III Combis. Bilder und Infos findet ihr hier:...
  5. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...