Fabia 1.4 16 V - Lampe EPC + Motormanagement

Diskutiere Fabia 1.4 16 V - Lampe EPC + Motormanagement im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, bin stolzer Besitzer eines Skoda Fabia 1,4 16V (75PS). Seit einiger Zeit habe ich folgendes Problem: In unregelmässigen Abständen...

  1. lmarco

    lmarco Guest

    Hallo,

    bin stolzer Besitzer eines Skoda Fabia 1,4 16V (75PS).
    Seit einiger Zeit habe ich folgendes Problem:

    In unregelmässigen Abständen schalten sich die Lampen EPC und Motormanagement im Cockpit an. Sie bleiben 1-2 Tage an und dann schalten sich wieder aus.
    Das passiert nun seit ein Paar Monaten.

    Die Werkstatt hat schon Lambda Sonde und Sensoren ausgetauscht (Garantie) aber das Problem wurde leider nicht gelöst.

    Hat vielleicht jemand das gleiche Problem und kann mir eine Lösung empfehlen??

    lmarco
     
  2. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    wäre hilfreich wenn man mal wüsste was im fehlerspeicher steht, sonst ist das alles nur n munteres ratespielchen.

    also nächstes mal nen ausdruck vom diagnoseprotokoll verlangen.
     
  3. Telly

    Telly

    Dabei seit:
    23.05.2004
    Beiträge:
    30
    Zustimmungen:
    0
    Ich habe das gleiche Problem schon 1,5 Jahre nach dem Kauf gehabt. Nun 4,5 Jahre später geht die Motomanagment Lampe überhaupt nicht mehr aus. Im Fehlerprotokoll stand früher sporadisch (2-3x) "Katalysatorwirkung zu gering". Sonst war laut Werkstatt nie ein Fehler hinterlegt. Dieser Effekt wurde bis heute noch nicht gelöst. An der Motorleistung merkte ich keine extreme Veränderung und die AU hatte auch nichts beanstandet. Ich bin an dieser Stelle ratlos. Ich wäre froh, wenn wir hier eine Lösung finden könnten.

    Gruß Telly.
     
  4. #4 fabiacombi2001, 20.12.2004
    fabiacombi2001

    fabiacombi2001 Guest

    Servus an alle,

    habe seit 2 Wochen das gleiche Problem (1,4 16V 100PS), dass diese beiden Lampen an und ausgehen. Erst gehen beide zusammen an, die EPC-Lampe geht nach dem nächsten Starten wieder aus, die Motor-Lampe bleibt ca. einen Tag aktiv. Erst habe ich mich gefreut, dass da doch nix war aber denkste.
    War bei Skoda, den Fehlerspeicher auslesen. Das Protokoll gab mehrere sporadische Fehler an, sodass man den genauen Fehler nicht lokalisieren konnte. Fehlerspeicher gelöscht - ok
    Halbe Stunde später - was leuchtet auf? ...genau
    Wieder zu Skoda. Diesmal keine Fehler gefunden - toll.
    Das Spielchen läuft nun schon so einige Tage, wobei ich die Fahrerei zu Skoda nun schon aufgegeben hab, da es eh nix bringt.
    Hab nach Weihnachten einen Termin bei meiner Vertragswerkstatt. Die sollen sich dem Problem mal etwas näher widmen, wobei ich nach euren Schilderungen wenig Hoffnung habe.
    Wäre echt klasse, wenn hier jemand einen Rat wüsste. :frage:
    Denn die Motorelektronik kann vieles sein. (Nadel im Heuhaufen)

    ..zurzeit sind die Lampen wieder aus...wer weiß wie lange.

    Gruß Marcus
     
  5. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    lasst euch mal echt die fehler ausdrucken, sonst kann man das hier überhaupt nicht eingrenzen.

    wenns die werkstatt verweigert... meckern oder ne andere suchen.
     
  6. #6 Dr.Evil, 21.12.2004
    Dr.Evil

    Dr.Evil

    Dabei seit:
    27.09.2004
    Beiträge:
    370
    Zustimmungen:
    0
    Ort:
    Aach 78267 Baden-Württemberg Hofweg 4
    Fahrzeug:
    Skoda Fabia Kombi 2.0 Sport und Style Edition
    Werkstatt/Händler:
    Das plane ich nach Bedarf, hauptsache eine Skoda-Werkstatt macht die Arbeit
    Kilometerstand:
    146509
    Dieses Problem hatte ich an meinem ersten Fabia, jede Woche mehrmals und das über 2 Jahre verteilt. Jedesmal in Werkstatt war der Fehler weg, bzw gab der Fehlerspeicher nur sinnlose Angaben. Kurz nach Ablauf der Garantie damals hatte ich einen Totalausfall, nix ging mehr und das Cockpit leuchtete wie ein Weihnachtsbaum. Man stellte dann fest, das das zentrale Steuersystem (ich glaub CAN-BUS heißt des?!?)) mit mehreren Fehlern begaftet war(kalte Lötstellen, defekte Widerstände) und tauschte dies. Danach waren diese Probs weg, nur leider nach 14 Tagen war mein kleiner Schwarzer, auf Grund eines "blinden" Opa`s Schrott. Mein Silberpfeil funzt aber ohne diese Probs supa.

    Axso, die Reparatur kostete etwa 800€, davon musste ich 30% übernehmen, weil Garantie abgelaufen war. Aber nach langem hin und Her und persönlicher Vorstellung bei Skoda bekam ich die Kohle wieder. Ich hab den gedroht, das ich mein Auto denen vor ihre Eingangshalle stelle, det hat wohl dann gefunzt.


    C U ALL...
     
  7. #7 fabiacombi2001, 04.01.2005
    fabiacombi2001

    fabiacombi2001 Guest

    So, ich war gleich nach Weihnachten mal wieder bei meinem Händler und habe den Fehlerspeicher auslesen lassen. (zum x. Mal)

    Nun habe ich auch einen Ausdruck zur Hand. Folgendes:

    MARELLI 4LV
    Signal Höhengeber/Saugrohrdruck
    unplausibles Verhältnis
    sporadisch aufgetretener Fehler

    ABS/ASR 5.7 Front
    Motorsteuergerät
    sporadisch...

    Lenkhilfe
    Fehlernummer: 01290
    Kurzschluss nach Plus
    sporadisch...

    Bis gestern gingen die Lampen nicht an. Als ich dann vorm MediaMarkt stand (Oh Hölle), kam das böse Erwachen. Ich dachte schon, es sei erledigt aber dann blinkten mich zwei niedliche gelbe Lämpchen an.

    So, wer kann mit diesen Daten etwas anfangen? Die Motorlampe leuchtet nun schon durch, die EPC gibt minutenweise ihren Senf dazu. Wenn ich jetzt zu Skoda fahre, kann sicher wieder kein genauer Grund lokalisiert werden, da nun bestimmt wieder mehrere Fehler angezeigt werden. Ich werd hier noch verrückt.

    HILFEEEEE! ?(

    Gruß Marcus
     
  8. #8 Roberto, 07.01.2005
    Roberto

    Roberto Guest

    :DHatte dieses Problem auch aber bei mir hat der Fehlerspeicher einen defekten Temperaturgeber gemeldet. Problem war dann weg. Mein Werkstattmeister sagte das wenn der Geber defekt wäre und die
    Motorsteuerung negativ beeinflusst wird.Dies würde erhöhten Sprittverbrauch zur Folge habe. Freundliche Fabia-Grüsse Roberto
     
  9. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    an soviel verschiedenen stellen so viele fehler (die fehlernummern helfen auch um zu defferenzieren)

    ich würde aber mal raten das das ein bekanntes problem ist, und zwar das wo sich feuchtigkeit im hauptkabelbaum sammelt durch einen kapilareffekt und die kabel dann langsam weggammeln.

    Gibt dazu n rundschreiben welche fahrzeuge davon betroffen sind, sprichs mal an, vielleicht hilfts.
     
  10. MikiD

    MikiD Guest

    Hi,
    habe das gleiche Problem mit meinem Fabia 1.4 /75 PS.
    Kabelbaum wurde bereits vor 1 Jahr "wasserdicht" gemacht, was das aufleuchten nur kurz verminderte. Vor 1/2 Jahr fing´s wieder an. Kabelbaum ist lt. Werkstatt troken. Fehlerspeicher meldet: Fehler an Druckluftmesser oder Elek. Steuergerät.
    Tja, der Druckluftmesser für knappe 120€ incl. Einbau war´s nicht.
    Wie Ralle oben bemerkte, könnte jetzt das Steuergerät ausgetauscht werden für knappe 800€. Wer weiß ob das dann auch der letzte Streich war.
    Diese kleinen Furzlichter k... mich wirklich an!
    Danke Skoda!

    Gruß
    MikiD:headbang:
     
  11. #11 Andre H., 16.01.2005
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    2
    Ort:
    Lemgo
    Fahrzeug:
    BMW 5er Touring
    Kilometerstand:
    60000
    Mein Rat bei denen, wo das Fahrzeug noch nicht zu sehr alt ist:
    Nach dreimaligen erfolglosen Nachbesserungen vom Kaufvertrag zurücktreten, bzw. die Wandlung des Vertrages fordern.
    Habe auch seit fast 4 Jahren Probleme und ärgere mich heute, dass ich das damals nicht gemacht habe.
    Ansonsten heißt das ein Autoleben lang ärgern - und das muss nicht sein. Außer nach und nach alle Steuergeräte austauschen und ggf. den Kabelbaum (auf Grund der Kosten nahezu wirtschaftlicher Totalschaden) komplett austauschen, gibt es wohl kaum eine Möglichkeit derartige Fehler zu finden, bzw. zu beheben.

    André
     
  12. #12 fabiacombi2001, 26.01.2005
    fabiacombi2001

    fabiacombi2001 Guest

    @ all

    so Leutz,

    es gibt von mir aus positive Nachrichten.

    War am WE mal wieder bei Skoda. Diesmal war mein Werkstatt-Spezi da, der von meinen Problemen bzgl. der Lämpchen/Fehlerspeicher noch nichts wusste.
    Ich sagte ihm er solle nochmals den Fehlerspeicher auslesen - halt wegen den Lämpchen. Da fiel ihm gleich der Bremslichtschalter ein! Er schaute nach...

    Dann fand er jedoch, nachdem er die Motorabdeckung abnahm, dass die Drosselklappe dreckig und verstopft war, die keine Luft mehr bekam. "Kein Wunder, dass diese Fehler auftreten." Daher Diagnose-Fehler Saugrohrdruck... eigentlich plausibel.

    Er reinigte das Ding und seitdem ist Ruhe. Entweder ist es nun riesiger Zufall, dass bislang nix mehr war oder mein Problem ist endgültig gelöst.

    Vielleicht ist das hier für viele ein Rettungsansatz. Bei mir scheint es die Lösung zu sein. Werde aber trotzdem den Bremslichtschalter nochmals überprüfen lassen.

    Ich hoffe hiermit geholfen zu haben. Lasst mich mal von euren Ergebnissen wissen.

    Gruß Marcus
     
  13. #13 kampfguppy, 27.01.2005
    kampfguppy

    kampfguppy Guest

    Ich hab auch diese zwei Lämpchen sporadisch aufleuchten, schon seit mehreren Monaten...und nach dem letzten posting mit dem Bremslichtschalter ist mir was aufgefallen...
    Gerade vor einer Woche ist mein linkes hinteres Bremslicht kaputtgegangen, also ohne Fremdweinwirkung, das Licht-Lämpchen in der Konsole leuchtet...ob das etwas damit zu tun hat??? Was meint ihr...
     
  14. Shadow

    Shadow

    Dabei seit:
    05.09.2004
    Beiträge:
    139
    Zustimmungen:
    0
    Ort:
    Würzburg
    Ha hab auch einen 1,4 74 kw Fabia, grad eben bei der Heimfahrt hat es auch bei mir auch angefangen zu leuchten. Hab den Motor dann neu gestartet und es hat auch nix mehr geleuchtet, scheint wohl irgendwie ne Krankheit zu sein bei 1,4 Motoren :hmmm:
     
  15. #15 fabia147, 20.03.2005
    fabia147

    fabia147 Guest

    Hi,hatte mal gleiches problem,einmal war der Sprit mangelhaft und dann der Bremslichtschalter(echt war!).
     
  16. #16 rvacaru, 21.03.2005
    rvacaru

    rvacaru Guest

    17574, P1166, Bank1, Long Term Fuel Trim, Range 2 Rich Limit Exceeded

    und einmal etwas mit "...linear... lambdasonde..."

    Ich habe jetzt immer nur Motorlampe leuchtend, kein EPC

    Ist das Lambdasonde ???
     
  17. #17 marcelh, 25.05.2005
    marcelh

    marcelh Guest

    Ich hab dieses Problem schon seit mehr als einem Jahr, leider tritt es letztens immer häufiger auf. Ich habe dieses Phänomen beobachtet und habe folgendes festgestellt:

    0) die Werkstatt hat null Ahnung
    1) die Fehlerspeicher Daten bringen gar nichts, weil es jedes mal etwas anderes meldet
    2) dass Problem häuft sich mit der Zeit - im Winter noch sporadisch, jetzt alle 2-3 Stunden
    3) es tritt hauptsächlich bei mäßiger Fahrt auf - wenn ich richtig Gas gebe, ist es noch so gut wie nie passiert
    4) es passiert immer nur wenn ich schalte - vom 3. ins 4. und vom 4. ins 5. Gang - dann beobachte ich eine kurzzeitige (vielleicht für eine Sekunde) Leistungssenkung
    5) die EPC Kontrollleuchte geht immer nach dem erstem Neustart aus, die Motorsteuerungsleuchte braucht 5 oder 6 Starts bis sie ausgeht.
    6) Ich kann keinen Unterschied in der Motorleistung feststellen nach dem die Leuchten angehen - d.h. der Motor arbeitet weiterhin mit voller Leistung.

    Hat jemand die gleichen Symptome beobachtet, und wenn ja - was war die Lösung des Problems?
    Nach dem, was ich gelesen habe, tippe ich auf den Kurbelwellensensor.

    Danke vielmals für eure Ratschläge.
     
  18. pilsl

    pilsl Guest

    Diese lästigen 1.4er...wir haben das Problem mind. zweimal pro Woche in der Werkstatt.Die häufigsten Ursachen sind:Drosselklappe verkokt/-gereinigt,Lambdasonden defekt/-erneuert (vor&nachKat),Kabelstrang aufgequollen/-erneuert und Motorsteuergerät defekt/-erneuert.Von Skoda intern gibts immer noch keine eindeutige Aktuelle Mitteilung zu diesem Fehler,die Kunden sind meist verärgert weil sie oft mehrmals kommen müssen.Und die Ursache liegt immer wo anders!Werde euch Informieren wenn ich was neues hab!!!




    MfG,der Mechaniker
     
  19. #19 rvacaru, 15.08.2005
    rvacaru

    rvacaru Guest

    Bei mir Problem geloscht!

    Zahnriemen war falsch montiert (2 Zahne) in einem Skoda Werkstatt (Bueckeburg, Niedersachsen)

    :-)

    Keine Motorlampe mehr!
     
  20. #20 SKODA DOC, 15.08.2005
    SKODA DOC

    SKODA DOC Guest

    Oh mann was für Anfänger.Ist ja fast ATU reif.
     
Thema: Fabia 1.4 16 V - Lampe EPC + Motormanagement
Besucher kamen mit folgenden Suchen
  1. epc lampe skoda fabia

    ,
  2. skoda fabia fehlercode 1314

    ,
  3. abgasreinigungssystem skoda

    ,
  4. p1158 skoda fabia,
  5. saugrohrdrucksensor skoda fabia 1.4,
  6. saugrohrdrucksensor unplausibler fehler,
  7. vw fehlercode 1314,
  8. saugrohrdrucksensor skoda fabia 1.4 16v,
  9. Fehlercode vw polo P1158,
  10. fabia 6y epc,
  11. skoda fehlercode 1314,
  12. skoda fabia motormanagement,
  13. nockenwellensensor ecp polo 9n,
  14. vw lupo 16v fehlercode P1158,
  15. vw polo 9n epc und motorkontrollleuchte,
  16. Saugrohr drucksensor skoda fabia,
  17. höhensensor skoda fabia,
  18. skoda fabia Höhengeber unplausibel signal,
  19. ecp vw polo 1 4,
  20. skoda fabia 1314 fehlercode,
  21. Skoda Fabia 1.4 16V P0106,
  22. saugrohrdrucksensor fehler polo bby,
  23. skodafabia 5j fehler 1314 abs,
  24. polo 6R-fehler - P1158,
  25. Vw 1.4 16 V Drosselklappe und abs fehler
Die Seite wird geladen...

Fabia 1.4 16 V - Lampe EPC + Motormanagement - Ähnliche Themen

  1. Hintertür von Fabia (2005) lässt sich nur über Umweg öffnen

    Hintertür von Fabia (2005) lässt sich nur über Umweg öffnen: Hallo! Ich habe Probleme mit der Tür hinten links: Nach dem Öffnen (Zentralverrieglung ohne Fernsteuerung) der Fahrertür kann ich die Tür hinten...
  2. Fabia Fehler P0030 P0135 Lambdasonde aber neu

    Fabia Fehler P0030 P0135 Lambdasonde aber neu: Hallo habe ein Großes Problem mein Fabia muss zum Tüv aber Moterkontrolleuchte ist an. Und die Fehler die er ausspuckt sind P0030 uns P0135. Was...
  3. Fabia als erstes Auto

    Fabia als erstes Auto: Hallo, wir wollen uns nun das erste Auto leisten und zwei sind im Rennen darunter der Fabia als Jahreswagen. Freitag hatten wir eine Probefahrt...
  4. Skoda fabia Bj 2008 macht geräusche

    Skoda fabia Bj 2008 macht geräusche: Hi,ich weiss nicht ob ich hier richtig bin,Schreib auch das erste mal im forum Und zwar macht mein Skoda Fabia 60Ps Komische Geräusche im 1 und 2...
  5. Motor CGGB 1.4 16V 86PS extremer Ölverbrauch

    Motor CGGB 1.4 16V 86PS extremer Ölverbrauch: Mein Motor hat einen extremen Ölverbrauch und das Wortwörtlich. Auch die Motorkontrollleuchte ging an, Fehler Verbrennung zu Fett Leider hat der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden