Fabia 1.2 12V springt nicht an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Simon27, 10.02.2012.

  1. #1 Simon27, 10.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Hallo!

    Ich habe mir diese Woche einen gebrauchten Skoda Fabia 1,2 12 V vom Händler gekauft und heute startet er nicht mehr. Bin erstmal ziemlich enttäuscht. Ist das erste Mal dass ich Skoda gekauft habe. Die Symptome sind wie folgt: Sobald ich den Schlüssel drehe hört man nur ein kurzes Klacken aus dem Motorraum und der Motor startet nicht. Die Spannung habe ich direkt an der Batterie gemessen. Sie ist im Ruhezustand bei 12,1 V und beim Starten bei 11,8 V. Was ist erstmal i.O. finde.
    Ein paar Daten zum Wagen:
    BJ: 10/2007
    PS: 64
    Km: 63.300
    Scheckheftgepflegt
    Letzter Service: 07.02.12
    Letzter Zündkerzenwechsel: 15.09.11 bei 63.030 km
    Lambda-Sonde bisher nicht gewechselt

    Könnt ich mir Eure Meinung/Diagnose dazu sagen, was es sein könnte. Dann bin ich nicht völlig ahnungslos beim Händler.

    Vielen Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 10.02.2012
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Ist doch fast egal ... Stichwort Sachmängelhaftung .... Was sagt denn das Kombiinstrument ? Kontrollleuchten funzen ?
     
  4. #3 Simon27, 10.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Wenn die Zündung an ist leuchten das Batterie-Symbol, EPC und das Motor-Symbol dauerhaft. Sonst leuchtet nichts weiter.
     
  5. #4 Simon27, 10.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Hallo!
    Ich habe eben probiert ihn zu starten und sehe da, er springt wieder an! Nachdem ich zwischenzeitlich bestimmt 20 Startversuche hatte.
    Ich habe das Forum wegen dem EPC Symbol durchsucht und erfahren, dass es etwas mit einer defekten Motorsteuerung zu tun haben kann. Das leuchten bei Zündung immer noch, wenn der Motor läuft gehts aus.

    Also, irgendetwas ist mit der Motorsteuerung nicht i.O. schließe ich daraus.
    Aber das ist doch sehr unzuverlässig!
     
  6. #5 elchjung, 10.02.2012
    elchjung

    elchjung

    Dabei seit:
    16.05.2010
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeug:
    Fabia Sport 1,9 TDI DPF EZ 01/2008
    Werkstatt/Händler:
    Krion Wetzlar (sehr zufrieden)
    Kilometerstand:
    72000
    Alle Symptome deuten darauf hin, dass die Batterie am Ende ist.

    1. Fahrzeugalter 5 Jahre und vielleicht einige Zeit rumgestanden => das gab ihr den Rest. Vielleicht hat der Händler sie vor der Auslieferung noch mal nachgeladen um den Mangel zu vertuschen.

    2. 12,1 V im Ruhezustand ist zu wenig. Gerade bei diesen Temperaturen reicht das nicht um einen kalten Motor zu starten.

    3. Das Klacken aus dem Motorraum deutet auch darauf hin => Der Magnetschalter des Anlassers zieht an, aber die Power um den Anlasser durchzudrehen ist nicht mehr da.

    Das Leuchten der EPC-Leuchte solange der Motor noch nicht läuft ist normal. Nur wenn Sie bei laufendem Motor weiterleuchten würde, wäre etwas faul.
     
  7. #6 Simon27, 10.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    OK, danke. Ich finde es nur komisch, dass er dann plötzlich und ohne sich zu quälen wieder anspringt und das bei eher niedrigeren Temperaturen. Es wäre ja schön, wenns nur an der Batterie liegen würde. Welche Spannung im Ruhezustand wäre denn normal?
     
  8. #7 Simon27, 10.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Eine Sache kommt mir noch in den Sinn:
    Ich bin den Fabia seit dem Kauf 170 km gefahren und der Bordcomputer zeigt mir einen Durchschnittsverbrauch von 9,9 l/km an. Ich hatte ich beim Kauf resettet. Das ist mir viel zu viel!
    Kann das auch noch ein Grund sein für die Startprobleme?
     
  9. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Wenn die 170 km am Stück gefahren sind, dann stimmt da was nicht. Sind das aber viele kurze Teilstrecken, dann kann das bei der Kälte und viel Kursstrecke schon mal grob hinkommen. Hängt ja auch vom Fahrstil ab. Ich hab Momentan bei Strecken unter 30 km auch Schwierigkeiten unter 6.5 L zu kommen, ohne Autobahn zu fahren. Auf den ersten 5 Kilometern liege ich auch zwischen 8 und 12 L.
     
  10. #9 Simon27, 11.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    In den 170 km sind schon einige kurze Strecken drin, allerdings zeigt der BC auf den ersten 5 km einen Durchschnittsverbrauch von um die 20 l/100 km an. Das habe ich mir bei einer 1,2 l Maschine anders vorgestellt...

    Heute ist er wieder ohne Probleme angesprungen, obwohl heute nahezu die gleichen Temperaturen sind wie gestern sind. Ich muss mit dem Händler sprechen.
     
  11. #10 elchjung, 11.02.2012
    elchjung

    elchjung

    Dabei seit:
    16.05.2010
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeug:
    Fabia Sport 1,9 TDI DPF EZ 01/2008
    Werkstatt/Händler:
    Krion Wetzlar (sehr zufrieden)
    Kilometerstand:
    72000
    Hallo Simon27

    Zur Ruhespannung: Als "gut" würde ich 12,6 V bezeichnen, "akzeptabel" noch 12,3 V. Alles darunter ist kritisch.
     
  12. #11 Schattenmann, 11.02.2012
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    die Sannung würde ich beobachten , ich habe eher den Anlasser in verdacht . Da der MG-Schalter anzieht und mit 11.8V die Spannung auch nicht zusammenbricht beim Startversuch .

    Was macht er jetzt Startet er und wie Startet er .

    PS. wenn eine Batterie 20 Startversuche überlebt ist sie gut .
     
  13. #12 Simon27, 11.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Ich finde auch das die Batterie nicht wirklich einbricht. Er startet jetzt ohne Probleme, ohne zu "nudeln", sondern spontan.
    Ich bin gespannt ob und wann die Probleme auftreten.

    Gruß,
    Simon27
     
  14. #13 Schattenmann, 11.02.2012
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    kann sein das sich das Prob erledigt hat , da du deinen Fabi mal warmgefahren hast .

    kann sein das er beim Händler lang gestanden hat und Kondenswasser den Anlasser blockiert hat.
     
  15. #14 Doktor1.8t, 12.02.2012
    Doktor1.8t

    Doktor1.8t

    Dabei seit:
    05.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    was sagt den das "magische Auge" der Batterie?

    was sagt der FS? Insbesondere im Hinblick auf den Verbrauch.

    Zum Thema Verbrauch: der 1,2er 6V und 12V reagiert nach meiner langjährigen Erfahrung empfindlich auf verschmutzen Lufi und auch auf gealterte Zündkerzen.

    Breite Reifen fallen auch sehr negativ auf... .
     
  16. #15 Simon27, 13.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Hallo!
    Wenn mit dem "magischen Auge" das Multimeter gemeint ist, zeigt es heute morgen 12,1 V an. Er startet immer noch ohne Probleme.
    Den Fehlerspeicher habe ich noch nicht auslesen lassen. Ich warte erstmal die nächste Tankfüllung ab. Dann kann ich "manuell" den Verbrauch nachrechnen. Ich vertraue dem BC nicht ganz. Ich poste dann den Verbrauch.

    Luftfi und Kerzen sie ziemlich neu. Breite Reifen habe ich nicht, weil ich eigentlich den Wagen fürs Spritsparen gekauft habe.

    Gruß,
    Simon27
     
  17. #16 Simon27, 13.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    So, habe den Verbrauch ausgerechnet: Er liegt bei 8,4 l/100km, der BC zeigte zuletzt 10,3 l/100km an. Die 8,4 l sind mir trotzdem niedriger Temp. und einiger Kurzstrecken in der Stadt noch viel zu viel! Ich bin bewusst sparsam gefahren. Und der BC liegt mit fast 2,0 l auch ganz schön daneben.

    Langsam fange ich an zu zweifeln, ob der Fabia ein guter Kauf war!

    Gruß,

    Simno27
     
  18. #17 elchjung, 13.02.2012
    elchjung

    elchjung

    Dabei seit:
    16.05.2010
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    Mittelhessen
    Fahrzeug:
    Fabia Sport 1,9 TDI DPF EZ 01/2008
    Werkstatt/Händler:
    Krion Wetzlar (sehr zufrieden)
    Kilometerstand:
    72000
    Das "magische Auge" ist eine Art Guckloch auf der Batterie. Manche Modelle / Baujahre haben das ab Werk. Die Funktion ist auch in der Bedienungsanleitung beschrieben. Wenn es darunter grün schimmert soll der Ladezustand o. k. sein. Aktuell kann ich bei meinem magischen Auge nichts mehr erkennen, weil es von innen beschlagen ist. Mal sehen, ob's in den nächsten Wochen wieder besser wird.

    Dein Voltmeter, wenn es denn einigermaßen genau mißt, ist sicher zuverlässiger. Und da halte ich eine Ruhespannung von 12,1 V nachdem der Wagen einige Zeit steht und kein Innenlicht an ist für sehr gering. Ich werde heute Abend mal bei mir messen und berichten.
     
  19. #18 ByteVRS, 13.02.2012
    ByteVRS

    ByteVRS

    Dabei seit:
    25.01.2010
    Beiträge:
    1.037
    Zustimmungen:
    13
    Fahrzeug:
    Fabia I Combi 1.2 12V HTP
    Kilometerstand:
    184000
    Hallo,

    also zu deinen oben genannten Probleme kann ich etwas sagen. Fast das selbe Problem habe und hatte ich auch. Habe auch einen Combi und den selben Motor wie es scheint. Das Problem ist das erste mal vor 2 Wochen bei ca. minus 18 grad aufgetreten. Ich dachte sofort an die Batterie da diese bei mir 6 Jahre alt ist und das Auto zuvor 3 Tage stand.

    Nachdem ich Starthilfe bekommen habe und 80 Km Autobahn gefahren bin so hatte ich doch knapp 2 Wochen ruhe. Vorgestern bei ähnlichen Temperaturen trat das Problem wieder auf. Bin dann auf das Auto meiner Freundin umgestiegen. Heute bei minus 3 grad habe ich dann auf gut Glück versucht das Auto an zulassen. Beim zweiten versuch sprang er an. Nach einer 5 Km langen fahrt stellte ich das Auto ab und ca. eine Stunde Später sprang er sofort an als wenn nichts gewesen wäre.

    Ich Tippe dennoch auf die Batterie. Mal sehen beim nächsten mal fahre ich anschließend zum :) und schildere mein Problem. Dann kann ic immer noch auf eine neue Batterie umsteigen.

    Ach ja zum Verbrauch schau dir mal meine Signatur an. Da kannst drauf klicken und kommst zu Spritmonitor. Da kannste in etwa sehen was der 1.2er so verbraucht. Abhängig ist das neben den Temperaturen auch dein Streckenprofil. Meine Freundin hat den 1.4er 75Ps und er Verbraucht das selbe. Liegt auch daran der der kleine 64Ps Motor in manchen Situationen überfordert ist... Da ist der Verbrauch nun mal höher... Alles im allen kann man aber auch Sparsam unterwegs sein und ich denke das bei mir jedenfalls im Sommer noch etwas geht...

    Mfg
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Simon27, 13.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Hallo Elchjung,

    dann werde ich mal morgen das "magische Auge" suchen.

    Danke und Gruß,

    Simon27
     
  22. #20 Simon27, 13.02.2012
    Simon27

    Simon27

    Dabei seit:
    10.02.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bad Bevensen
    Fahrzeug:
    Fabia I Combi 1,2l 12V
    Kilometerstand:
    63300
    Hallo ByteVRS,

    ja, das wär nett, wenn du weiter berichtest. Ich werde demnächst mit einem Verwandten der VW KFZ-Meister ist über das Problem sprechen. Wenn ich neue Erkenntnisse habe poste ich sie hier. Ich will auch den Fehlerspeicher auslesen lassen.

    Bei Spritmonitor hab ich mich heute auch angemeldet. Aber das ist ja nur der eine Wert (8,4 l) drin. Da habe ich mich auch vor dem Kauf über den Verbrauch informiert und hab wegen die Werten von den anderen Fabiafahrern einen Verbrauch zwischen 6 - 7l erwartet. Wenn ich dein Verbrauch angucke gibt es nur einen Ausreißer am 12.01.11 mit 7,8 l. Sowa stelle ich mir auch bei meinem Auto vor.

    Gruß,

    Simon27
     
Thema: Fabia 1.2 12V springt nicht an
Besucher kamen mit folgenden Suchen
  1. fabia 1 2 12v springt nicht an

    ,
  2. skoda fabia 1 2 benzin springt nicht an

    ,
  3. skoda fabia 1.2 htp springt nicht an

    ,
  4. skoda fabia 1.2 springt schlecht an,
  5. skoda fabia 2010 tdi 1 2 l springt nicht an,
  6. skoda fabia 2 motor startet nicht,
  7. epc und lambdasonde leuchtet beim skoda fabia,
  8. skoda fabia 1.2 htp startet nicht ,
  9. skoda fabia 1.2 12v springt nicht an,
  10. skoda fabia klickt nur noch beim starten,
  11. skoda fabia epc springt nicht an,
  12. motor Skoda Fabia 6Y2 1 2 BMD 40 KW springt nichtmehr an,
  13. skoda fabia startet nicht,
  14. fabia 1.2 htp springt schöecht an,
  15. batterie skoda fabia 12V oder 24 Volt,
  16. skoda fabia anzeige epc motor startet nicht,
  17. skoda fabia startet nicht mehr ,
  18. skoda fabia 1 2 springt nicht an
Die Seite wird geladen...

Fabia 1.2 12V springt nicht an - Ähnliche Themen

  1. Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-)

    Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-): Servus Skoda Freunde, nachdem ich mir schon zahlreiche Artikel im Forum durchgelesen habe möchte ich gerne mich und mein Auto vorstellen ^^ Kurz...
  2. KOMPLET LED SCHEINWERFER FABIA III

    KOMPLET LED SCHEINWERFER FABIA III: es gibt schon KOMPLET LED SCHEINWERFER für FABIA3 6V1941015B + 6V1941016B Für 490 EUR (ausm CZ) was meint Ihr!??
  3. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  4. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...
  5. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....