Fabi verliert Waschwasser ! Problem behoben !

Diskutiere Fabi verliert Waschwasser ! Problem behoben ! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Ich habe zwar über die Suchfunktion schon einiges gefunden, aber alle Fragen wurden zu diesem Thema noch nicht beantwortet. Also: Mein Fabi...

Chief

Dabei seit
22.04.2002
Beiträge
390
Zustimmungen
3
Ort
Altomünster
Fahrzeug
Seat Leon
Ich habe zwar über die Suchfunktion schon einiges gefunden, aber alle Fragen wurden zu diesem Thema noch nicht beantwortet.

Also: Mein Fabi verliert Wasser in der Scheibenreinigungsanlage. Da der Fabi keine Garantie mehr hat, will ich das Prob erstmals selbst beäugen.
Jetzt stellt sich hier die Frage, ob schon jemand den Behälter ausgebaut hat, oder ob man evtl. sogar von unten besseren Zugriff darauf hat.

Ich habe innerhalb eines Tages soviel Wasserverlust, daß der Sensor mir bescheid gibt, aber es ist noch Restwasser im Tank, daß man wenigstens noch ein bischen rumspritzen kann.

Ich tippe auf eine undichte Pumpe, da vorne und hinten an den Düsen noch Wasser rauskommt.

Hat schon jemand den Tank oder die Pumpe ausgebaut?
(Fabia TDI)
 

Benni

Dabei seit
08.11.2001
Beiträge
1.487
Zustimmungen
0
Ort
Deutschland; Braunschweig
Hmm in der Tat, solch ein problem kenne ich auch noch nicht.

Der Waschwassertank sitzt Vorne auf der Fahrerseite hinter der Stosstange, ist glaub ich die einzige Möglichkeit da dran zu kommen. Frag mich aber nicht wie man die Stosstange abbaut, habs nur bei Unfallwagen gesehen und dort wurden die dinger denke ich weniger fachmännisch abgebaut.

Benni
 

Joker1976

Dabei seit
11.06.2002
Beiträge
1.759
Zustimmungen
4
Ort
Kreis Karlsruhe Deutschland
Fahrzeug
Superb II 170PS TDI DSG EZ'11 134tkm | O2 RS 2.0TDI 170PS Combi EZ´08 187000km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
Werkstatt/Händler
Jäger&Keppel, Speyer
Kilometerstand
194000
Sehe ich das richtig, daß du noch nicht weißt, ob es der Schlauch, die Pumpe oder der Behälter ist???
Fülle doch mal den Behälter und gib etwas Druck drauf - schon müßtest du sehen, wo es spritzt...

Wie Druck drauf geben?? Einen Stopfen drauf und eventuell mit nem Reifenprüfer Luft darauf geben - oder eben eine "Mund zu Mund" beatmung machen.... :umfall:
 

pit

Guest
Hallo !
Die Stoßstange mußt Du nicht abbauen-das wäre auch zuviel Arbeit...Es reicht vollkommen, wenn Du die Radhausschale auf der Fahrerseite abnimmst, dann kommst Du bestens an die Pumpe usw.
Einfach die Schrauben, die die Schale im Kotglügel halten rausdrehen.

Viel Spass beim Begutachten !
Ich vermute mal, das es der Dichtring unter der Pumpe ist. Kannst ja mal im Forum Feedback geben.

Gruss
Pit
 

skomo

Dabei seit
01.07.2002
Beiträge
2.228
Zustimmungen
54
Ort
Chemnitz 09112
Fahrzeug
Rapid 135, S130 LR, Yeti TDi 4x4
Ein ähnliches Problem hatte ich Anfang des Jahres mit einem Fabia TDi. Da kam am Heckscheibenwischer kein Wasser mehr an. Schuld war ein Steckverbindung des Wasserschlauchs am Fahrzeugboden, die immer wieder aufgíng. Da ich gerade keine Hebebühne hatte und das Auto noch in der Garantie war, hab ich das Problem vom Vertragshändler lösen lassen.

skomo
 

Chief

Dabei seit
22.04.2002
Beiträge
390
Zustimmungen
3
Ort
Altomünster
Fahrzeug
Seat Leon
@ all: Danke für eure Hilfe.

Ich hab jetzt am Samstag das Problem gelöst.
Um an den Wassertank zu kommen reicht es eigentlich die Radhausschale auszubauen.
Pit gab auch diesen Vorschlag schon weiter oben.

Ich habe aber dennoch die Stoßstange entfernt.
Grund: Reine Neugier! :P

Waschwasser.jpg


Und wie ich vermutet habe, war auch die Pumpe undicht.

Es war aber nicht der Dichtring zum Behälter, sondern ein Verteiler, der das Wasser an die vorderen bzw. die hintere Düse bringt.
Der Verteiler besteht aus zwei Teilen, die ineinander gesteckt werden. Das war - vermutlich durch Schmutz - undicht geworden.
Der Pfeil zeigt auf die undichte Stelle.
Pumpe.jpg


Das Problem wurde aber durch das Säubern nicht behoben. Ich hab dann einfach mit ein bischen Silikon nachgeholfen. :hihi:
 

pit

Guest
Na, wer sagt´s denn ... :suche:

Wenn wir gerade dabei sind: Wie läßt sich den die Stoßstangenverkleidung bzw. die komplette Stange am besten abnehmen ? Ich hab da noch nicht "experimentiert" :wow:
 

Claas

Guest
Moin,

also meine Heckschibenwaschanlage liefert kein Wasser mehr, vorne funktioniert alles super.
Wenn ich die hintere Waschanlage betätige
wird das Wischwasser ins freie gepumpt und ich habe
vorne links eine Pfütze unter dem Auto.
Weiß jemand wo die Schlauchverbindung zu zusammenstecken sitzt und wie ich da am besten rankomme?

Viele Grüße und frohe X-mas

Claas :o)) :graus: :fish:
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Rene21

Dabei seit
15.11.2001
Beiträge
389
Zustimmungen
21
Ort
Greiz / Vogtland
Fahrzeug
Octavia 2 RS Combi EZ 11/2006
Werkstatt/Händler
Selber machen lassen
Kilometerstand
459300
na da schaust Du hier:
K L I C K
Ist ein bekanntes Problem(chen)
 
Thema:

Fabi verliert Waschwasser ! Problem behoben !

Fabi verliert Waschwasser ! Problem behoben ! - Ähnliche Themen

Erfahrungen: Skoda Octavia II Limousine, Elegance, 2.0 CR TDI: Mein Octavia II hat vor Kurzem die 140.000 km erreicht und ich wollte meine bisherigen Eindrücke schildern. Bestellt habe ich den Wagen Mitte...

Sucheingaben

auto verliert wischwasser

,

auto verliert scheibenwischwasser

,

mein auto verliert scheibenwischerflüssigkeit

,
cla verliert wischwasser
, skoda fabia verliert wischwasser, verliert Waschwasser v40, auto verliert Scheibenreinigungsflüssigkeit, scheibenwischwasser auto, waschwassertank skoda octavia undicht, Scheibenwischerflüssigkeit Verlust , scheibenwasser verliert wasser, Skoda Fabia Wasser Verlust fahrerseite , mein auto verliert scheibenwischwasser
Oben