Extremer Leistungsverlust

Diskutiere Extremer Leistungsverlust im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Wollte mein auto heute mal nach 6 wochen einfahrphase mal ein auf die Mütze geben, sprich vollgas. Bei 210 dann ein leichtes "Pock" und vorbei...

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
Wollte mein auto heute mal nach 6 wochen einfahrphase mal ein auf die Mütze geben, sprich vollgas.

Bei 210 dann ein leichtes "Pock" und vorbei war die vollgas fahrt. Er fiel dann bis 120 zurück und mehr kam auch nicht.

Display zeigt" Motorstörung Werkstatt" an.

Beim gasgeben in der stadt kommt dann auch nix mehr. Das DSG scheint die gänge auch nicht mehr richtig nehmen zu wollen.

Hats den Turbo jetzt zerlegt oder doch nur irgentwo nen schlauch ab. ??
 

-Robin-

Dabei seit
27.12.2008
Beiträge
1.772
Zustimmungen
105
Ort
Werkstatt Beelitzerweg Arneburg
Fahrzeug
Golf5 mit 2.0 CR 156KW/420NM
Werkstatt/Händler
eigene
Kilometerstand
100000
Wir haben im anderen Forum ein kleines 1*1 verfasst. Das kann ungemein helfen (im Vorfeld) um Hilfe zu geben

Wählt aussagekräftige Titel. "Brauche Hilfe" ist z.B. wenig geeignet um Mitglieder die sich mit dem Problem auskennen auf den Beitrag zu lenken.

Eine genaue Beschreibung der Probleme, inklusive Daten vom Fahrzeug oder wenn vorhanden Log-Datein, helfen im Vorfeld Fragen zu klären und Fahrzeug/Motor-spezifische Antworten zu geben.

Ein Beispiel:

Um welches Fahrzeug handelt es sich GENAU?
Motorkennbuchstabe?
Baujahr?
Laufleistung?
Getriebeart?
Wie lange tritt der Fehler schon auf?
Wie macht er sich bemerkbar?
Fahrverhaltensänderungen?
Geräusche? Wenn ja - woher, welche Tonlage - Bilder von der betreffenden Stelle
Qualmt er? Wenn ja - Farbe/Geruch - blau/weiss/schwarz?
Welche Umbauten wurden durchgeführt (Chiptuning, offener Luftfilter usw.)
Fehlerspeichereintrag (Bitte komplett vom VW Protokoll abschreiben oder den originalen VCDS-Auszug posten)
Ist VCDS selber vorhanden und kann ein Log erstellt werden?




Das alles berücksichtigt, kann schnell und Zielgenau geholfen werden. Versucht das bitte mal so umzusetzen. Für ganz unbedarfte:

Im Service-Heft oder auf dem Fahrzeug-Daten-Aufkleber in der Reserveradmulde - stehen Motorkennbuchstabe und Getriebekennbuchstabe. Allein das kann viel helfen.



Versuch das mal zu machen/zu beantworten. Dann geht auch was.
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
ist nen 2.0 TDI 140 PS BJ 09.07 Octavia DSG

125.000 KM

Kein chiptuning.

Fehler tritt seit ca 19 uhr auf. Autobahn Bremerhaven-Bremen.

Fehlerspeicher noch nicht ausgelesen.

MBK kann ich nix zu sagen. Da mein auto schon bei meinen eltern steht.

Qualmen tut er nicht

Geräusche, Motor ansich ist lauter geworden. . Als wenn du beim benziner den luftfilter kasten wegmacht. Aber eben nur so ähnlich.
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
Spekulation = elektron. Bauteil defekt. ?(
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
PapaCeline schrieb:
Wollte mein auto heute mal nach 6 wochen einfahrphase mal ein auf die Mütze geben, sprich vollgas.
PapaCeline schrieb:
ist nen 2.0 TDI 140 PS BJ 09.07 Octavia DSG

125.000 KM

Einfahrphase bei 125.000 km, wie soll man das verstehen ?(
 

Rudi5

Dabei seit
28.03.2005
Beiträge
2.310
Zustimmungen
122
Fahrzeug
Skoda´s & Konzernauto´s
Werkstatt/Händler
Skoda Partner
Hallo !
mal AUS / AN gemacht und nochmal versucht. ?????
DPF ?????????????????

mfg. .
 

-Robin-

Dabei seit
27.12.2008
Beiträge
1.772
Zustimmungen
105
Ort
Werkstatt Beelitzerweg Arneburg
Fahrzeug
Golf5 mit 2.0 CR 156KW/420NM
Werkstatt/Händler
eigene
Kilometerstand
100000
Teste. Nach Zündung aus/an läuft er erst einmal wieder?

Dann, wenn Du Speicher usw nicht allein auslesen kannst, schau mal in diese Liste: http://www.vagcomforum.de/index.php?showforum=61 ggf wohnt einer in der nähe der mal Zeit hat mit rein zu schauen/Testfahrt zu machen. Ohne das ist es reine Spekulation.
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
Superb*Pilot schrieb:
PapaCeline schrieb:
Wollte mein auto heute mal nach 6 wochen einfahrphase mal ein auf die Mütze geben, sprich vollgas.
PapaCeline schrieb:
ist nen 2.0 TDI 140 PS BJ 09.07 Octavia DSG

125.000 KM

Einfahrphase bei 125.000 km, wie soll man das verstehen ?(


Hab den wagen erst 6 wochen. Und weiss nicht wie der vorgänger gefahren ist. Also langsam an topspeed rangetastet.

Was soll mit dem DPF sein ?? Der wird noch da sein denke ich.
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
-Robin- schrieb:
Teste. Nach Zündung aus/an läuft er erst einmal wieder?

Dann, wenn Du Speicher usw nicht allein auslesen kannst, schau mal in diese Liste: http://www.vagcomforum.de/index.php?showforum=61 ggf wohnt einer in der nähe der mal Zeit hat mit rein zu schauen/Testfahrt zu machen. Ohne das ist es reine Spekulation.


Motor aus und wieder an bringt nix. Zwar zeigt er den fehler erst nach ein paar hundert metern wieder an, leistung ist dennoch nicht da.
 

Rudi5

Dabei seit
28.03.2005
Beiträge
2.310
Zustimmungen
122
Fahrzeug
Skoda´s & Konzernauto´s
Werkstatt/Händler
Skoda Partner
Diesel Partikel Filter. . .ja wen neiner verbaut ist kann auch der Drucksensor die Ursache sein. Und der DPF dicht sein .
aber erstmal AUS / AN Probieren.... und Fahren.

mfg. .
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
Superb*Pilot schrieb:
Spekulation = elektron. Bauteil defekt.
Nachdem ich jetzt die Laufleistung kenne, muß ich das mit dem Bauteil zurücknehmen.

Da Tippe ich eher auf Lagerschaden beim Turbolader. Wenn dem so ist, dann unbedingt alle Öl-Zuleitungen zum Turbolader auf Ölkohle untersuchen lassen.
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
Rudi5 schrieb:
Diesel Partikel Filter. . .ja wen neiner verbaut ist kann auch der Drucksensor die Ursache sein. Und der DPF dicht sein .
aber erstmal AUS / AN Probieren.... und Fahren.

mfg. .


Soll sich der filter sich nicht selbst regenerieren?? Und wo wir gerade bei filter sind. Muss der service technisch gewechselt werden ??
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
Superb*Pilot schrieb:
Superb*Pilot schrieb:
Spekulation = elektron. Bauteil defekt.
Nachdem ich jetzt die Laufleistung kenne, muß ich das mit dem Bauteil zurücknehmen.

Da Tippe ich eher auf Lagerschaden beim Turbolader. Wenn dem so ist, dann unbedingt alle Öl-Zuleitungen zum Turbolader auf Ölkohle untersuchen lassen.


Was denn nun Ölkohle?? Ich wünsch mir manchmal mein Vento wieder. Der hatte weniger Komfort ,aber der lief wie hölle ohne probleme.

Nicht das der skoda schlecht ist. Nur bei der ganzen technik muss ich ja nochmal ne ausbildung machen zum mechatroniker.
 

-Robin-

Dabei seit
27.12.2008
Beiträge
1.772
Zustimmungen
105
Ort
Werkstatt Beelitzerweg Arneburg
Fahrzeug
Golf5 mit 2.0 CR 156KW/420NM
Werkstatt/Händler
eigene
Kilometerstand
100000
PapaCeline schrieb:
-Robin- schrieb:
Teste. Nach Zündung aus/an läuft er erst einmal wieder?

Dann, wenn Du Speicher usw nicht allein auslesen kannst, schau mal in diese Liste: http://www.vagcomforum.de/index.php?showforum=61 ggf wohnt einer in der nähe der mal Zeit hat mit rein zu schauen/Testfahrt zu machen. Ohne das ist es reine Spekulation.


Motor aus und wieder an bringt nix. Zwar zeigt er den fehler erst nach ein paar hundert metern wieder an, leistung ist dennoch nicht da.


Speicher auslesen (lassen) alles andere ist Spekulativ. Dauerhaftes "weg" der Leistung könnte in Richtung DPF deuten. Aber ohne genauen Infos - ist es raten.
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
Ölkohle bildet sich gerade bei den LL-Ölen gerne, denn das Öl ist nur ein 5W/30. Wird der Wagen im Rahmen der LL-Wartungsintervalle gewartet bildet sich dann im Laufe der Zeit in dem Ölkanal eine Ablagerung durch heißes Öl, was bis zum fast verstopfen der Schmierleitung führt. Die Schmierung ist bei hoher Belastung dann nicht mehr ausreichend und es kommt zum Lagerschaden. Dein Wagen hat dafür den richtigen KM-Stand.

Aber bitte, ich kann das wirklich nicht als 100% Schadensursache darstellen. Beim Diesel (TDI) würde ich je nach Fahrprofil die Ölwechselintervalle verkürzen um Bildung von Ölkohle zu vermeiden.
 

PapaCeline

Dabei seit
05.05.2011
Beiträge
101
Zustimmungen
1
Fahrzeug
Octavia 1Z5 2.0TDI 140PS
Superb*Pilot schrieb:
Ölkohle bildet sich gerade bei den LL-Ölen gerne, denn das Öl ist nur ein 5W/30. Wird der Wagen im Rahmen der LL-Wartungsintervalle gewartet bildet sich dann im Laufe der Zeit in dem Ölkanal eine Ablagerung durch heißes Öl, was bis zum fast verstopfen der Schmierleitung führt. Die Schmierung ist bei hoher Belastung dann nicht mehr ausreichend und es kommt zum Lagerschaden. Dein Wagen hat dafür den richtigen KM-Stand.

Aber bitte, ich kann das wirklich nicht als 100% Schadensursache darstellen. Beim Diesel (TDI) würde ich je nach Fahrprofil die Ölwechselintervalle verkürzen um Bildung von Ölkohle zu vermeiden.


Sollte es also der Turbo sein sollte man vielleicht die leitungen gleich alle mit neu machen. Kann dann ja auch nicht die welt kosten.

Und fahrweise ist eher spritsparent eingestellt. Wollte aber eben gerne mal wissen was er denn so kann. Und ob er überhaupt sein topspeed schafft.
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
PapaCeline schrieb:
Und fahrweise ist eher spritsparent eingestellt. Wollte aber eben gerne mal wissen was er denn so kann. Und ob er überhaupt sein topspeed schafft.
Das ist auch OK so. Das muß der aushalten.

Mit den Leitungen das habe ich erwähnt, damit diese geprüft werden und nicht ohne Prüfung mit einem neuen Bauteil angeschlossen werden. Der neue TL ist dann noch schneller kaputt.

Aber wie gesagt, da muß jetzt die Werkstatt mal nach der Ursache schauen. Wenn du dann mehr weißt, laß es uns wissen.
 

-Robin-

Dabei seit
27.12.2008
Beiträge
1.772
Zustimmungen
105
Ort
Werkstatt Beelitzerweg Arneburg
Fahrzeug
Golf5 mit 2.0 CR 156KW/420NM
Werkstatt/Händler
eigene
Kilometerstand
100000
Superb*Pilot schrieb:
Ölkohle bildet sich gerade bei den LL-Ölen gerne, denn das Öl ist nur ein 5W/30. Wird der Wagen im Rahmen der LL-Wartungsintervalle gewartet bildet sich dann im Laufe der Zeit in dem Ölkanal eine Ablagerung durch heißes Öl, was bis zum fast verstopfen der Schmierleitung führt. Die Schmierung ist bei hoher Belastung dann nicht mehr ausreichend und es kommt zum Lagerschaden. Dein Wagen hat dafür den richtigen KM-Stand.

Aber bitte, ich kann das wirklich nicht als 100% Schadensursache darstellen. Beim Diesel (TDI) würde ich je nach Fahrprofil die Ölwechselintervalle verkürzen um Bildung von Ölkohle zu vermeiden.


Ölkohle bildet sich bei mineralischen/teilsyntetischen Ölen. Nicht bei LL-Ölen, da diese in 95% der Fälle vollsyntetisch sind. Und dann ist das "Problem" eher bei hochtemperaturen die bei Benzinern auftreten (bis zu 1000°C) zu finden statt bei TDI's. Ich habe in über 10 Jahren noch keinen TDI mit so etwas gesehen, dafür dutzende Benziner.


Hier etwas lesestoff: http://passat3b.de/phpBB3/viewtopic.php?f=18&t=48162
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
Schauen wir mal was uns der TE nach Werkstattbesuch berichtet.
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
-Robin- schrieb:
Ich habe in über 10 Jahren noch keinen TDI mit so etwas gesehen, dafür dutzende Benziner.
Ich gehe davon aus, daß du Recht hast und hier über mehr Praxiswissen verfügst.

Bild
 

Anhänge

  • aufgesägte Ölzuleitung (Turbolader)  verkokt.jpg
    aufgesägte Ölzuleitung (Turbolader) verkokt.jpg
    51,4 KB · Aufrufe: 63
Thema:

Extremer Leistungsverlust

Extremer Leistungsverlust - Ähnliche Themen

Reihenweiser Ausstieg mehrerer Bauteile: Hallo Freunde, die Verzweiflung treibt nun auch mich mal in das Forum. Vielleicht hat ja der ein oder andere waises Wissen, das mich erleuchten...
Turbolader neu, jetzt aber hoher Dieselverbrauch und ab und an Notlauf mit Fehlernummer P0234: HABE EINEN SKODA FABIA 1.6 TDI MIT 90 PS AUS DEM JAHRE 2010. Da der Turbolader stark ölte und ich kein Risiko eingehen wollte, habe ich den...
Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
Fahrbericht 1,2 TSI, 1,4 TSI und 1,8TSI DSG: Hallo Gemeinde! wie versprochen folgt nun die Auswertung meines fleißigen Testmontages: Um mich nicht voreinzunehmen startete ich mit dem 1,4er...
Skoda 3.6 auf der Autobahn - ich bin enttäuscht: Hallo, nach ca. 4500 km und ein paar längeren Touren auf der Autobahn bin ich von meinem Superb 3.6 etwas enttäuscht. Hier kann ich wiederum nur...
Oben