extreme schwierigkeiten beim anlassen

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von sputnik, 23.01.2006.

  1. #1 sputnik, 23.01.2006
    sputnik

    sputnik Guest

    mein fabia (1.4 75Ps / BJ 09/04 / 10tkm) hat heute schon zum zweiten mal beinahe den start verweigert, dabei ist die batterie voll. auch die standheizung ist ausgefallen, obwohl sie zuerst gelaufen ist(scheiben waren unten schon getaut). musste wie beim ersten mal auch die zündung bestimmt 30 sec. gedrückt halten und dann einmal ordentlich gas geben, dann lief er normal und auch die standheizung sprang sofort wieder an. während der 30 sec. ist zunächst gar nichts zu hören, dann ein stottern wie wenn das benzin leer ist, dann springt er an und läuft völlig normal.
    eben ist er übrigens sofort und einwandfrei angesprungen.
    das problem klingt danach, dass ihm (und auch der standheizung) das benzin fehlt. was kann das sein? benzinpumpe? einspritzung? benzinleitung? kennt ihr das problem? werde morgen mal den händler aufsuchen und nachfragen, allerdings sind die nicht sonderlich auf zack (haben für eine defekte einparkhilfe ganze 4 tage gebraucht!!!), daher würde ich denen gerne etwas helfen und schon mal eine vermutliche fehlerursache präsentieren
    ach ja - im letzten winter ist das problem nicht aufgetreten.
    vielen dank für eure hilfe
    sputnik
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mb03

    mb03 Guest

    Hmm.....
    Ich denke dass das die Batterie ist, weil auch wenn sie voll ist kann des durch die extrem kalten Temperaturen zu Aussetzer kommen. Und die Standheizung oder Benzinpumpe braucht auch erstmal Strom damit die läuft.
     
  4. gijan

    gijan

    Dabei seit:
    25.04.2005
    Beiträge:
    781
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt 06112 Halle
    Fahrzeug:
    Roomster Style 1.6
    Kilometerstand:
    68000
    wenn es die batterie wäre, sollte nach 30sekunden nichts mehr zu hören sein, am anfang sollte sie aber wenigstens ein paar "zuckungen" von sich geben. die stadnheizung bei startversuchen aber trotzdem lieber auschalten, zusätzliche verbraucher sind bei diesen temperaturen nicht hilfreich.

    allerdings: woher weißt du, das die batterie voll ist? du scheinst nicht viel zu fahren, und da kann auch die batterie drunter leiden.
     
  5. xxandl

    xxandl Guest

    das hört sich so an, als ob der kraftstofffilter vereist wäre. total komischer motorlauf (nahe am absterben), keine gasannahme und eine enorme rauchentwicklung (ist zumindest beim diesel so) sind die merkmale dafür.
     
  6. #5 sputnik, 23.01.2006
    sputnik

    sputnik Guest

    Ich gehe davon aus, dass die Batterie voll ist, weil er Strom für Innenbeleuchtung, Heizung/Lüftung, Licht, Radio etc hatte, auch als er noch nicht lief.
    Außerdem ist seit dem Einbau der Standheizung statt der werksseitigen Batterie eine mit 66 Ah verbaut.
    Die Standheizung ist auch erst dann angesprungen, als er wieder Benzin hatte, d.h. der Motor lief. Und für dieses Wetter ist die Standheizung doch gedacht - bei 15° brauch ich sie nicht

    Sputnik
     
  7. mb03

    mb03 Guest

    Ich glaub ein Arbeitskollege von mir hatte das gleiche Problem:
    Er sagt das ist eine VW-Krankheit, ist ihm schon öfter mit diesem Motor (1,4 75Ps) passiert.
    Da bilden sich bei Kurzstrecken ganz unten in der Ölwanne feuchte Luftbläschen oder nur irgendwie Wasser, das dann gefriert. Und da bei VW dieses Ölansaugrörchen bis fast zum Boden der Ölwanne geht kann es weil es zugefroren ist nicht mehr ansaugen. D.h. er kann auch keinen Kraftstoff mehr fördern.
    VW verbaut bei neueren Modellen mittlerweile beheizbare Ansaugrörchen damit diese nicht zufrieren, aber ich glaub da kannste im Moment gar nichts dagegen tun?!
     
  8. gijan

    gijan

    Dabei seit:
    25.04.2005
    Beiträge:
    781
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt 06112 Halle
    Fahrzeug:
    Roomster Style 1.6
    Kilometerstand:
    68000

    ich meinte ja auch nur, dass während des anlassens zusätzliche verbraucher möglichst abgeschalten sein sollten. und die standheizung ist ja auch dafür da, dass das auto schon warm ist, wenn du es startest. also müßte sie zum start nicht mehr laufen.
     
  9. #8 sputnik, 24.01.2006
    sputnik

    sputnik Guest

    Also - war heute in der Werkstatt (der Wagen startete heute übrigens einwandfrei!!!), habe den Fehlerspeicher auslesen lassen - ohne Ergebnis. Werde den Wagen wohl mal nächste Woche zur genaueren Untersuchung dalassen, zur Zeit ist aber kein Ersatzwagen frei.
    Der Meister hält den Kraftstofffilter für eine mögliche wenn auch sehr unwahrscheinliche Ursache;
    das Ölansaugröhrchen gibt es beim Fabia BJ 2004 übrigens nicht mehr, es gehört zu einer älteren Motorengeneration (der Meister kannte das Problem allerdings sehr genau).
    Mal sehen was sich bei der genaueren Untersuchung ergibt - auf jeden Fall erst mal danke für eure Tipps.
    Sputnik
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. topu

    topu Guest

    Du mutest deiner batterie ziemlich viel zu bei den momentane temperaturen (radio, licht, usw. funktionierten noch), na hallo.
    Bei diesen temps kannst du froh sein, wenn die batterie es schafft den motor anzulassen. Und du lässt noch die standheizung laufen, probierst noch das radio und licht aus :grübel:

    Die standheizung lief vermutlich nicht mehr, weil die dinger einen spannungswächter haben, damit die batterie nicht ganz leergelutscht wird.
     
  12. DNA

    DNA Guest

    Hi ,

    bin mir nicht ganz sicher ob es vielleicht der anlasser sein kann? So ein problem hätte ich auch bei mein vorigen Auto.
    Das könnte es sein, vielleicht mall testen lassen beim werkstatt, die messen dann wieviel Strom der durchläst.

    Viel Glück.

    DNA :fahren:
     
Thema:

extreme schwierigkeiten beim anlassen

Die Seite wird geladen...

extreme schwierigkeiten beim anlassen - Ähnliche Themen

  1. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  2. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  3. extreme Drehzahlschwankungen im ECO-Modus (Segeln)

    extreme Drehzahlschwankungen im ECO-Modus (Segeln): Hallo liebes Forum, habe leider nichts in den Suchfunktionen gefunden, dashalb hier meine Problemschilderung: Habe mir vor 3 Wochen einen neuen...
  4. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  5. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...