Extrem lange Ladezeiten ( nur in der Com )

Diskutiere Extrem lange Ladezeiten ( nur in der Com ) im Community-Pinnwand Forum im Bereich Skoda Community; Hallo Leute, habt Ihr auch seit Tagen extrem lange Ladezeiten in der Community ? Egal ob ich mich einloggen will, zwischen verschiedenen...

  1. #1 Pampersbomber, 06.01.2010
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Hallo Leute,

    habt Ihr auch seit Tagen extrem lange Ladezeiten in der Community ? Egal ob ich mich einloggen will,
    zwischen verschiedenen Threadseiten blättere, oder einfach nur ein Thema öffnen will, dauert es Ewigkeiten.
    Komischerweise ist dies nur in der Com der Fall.
    Bin ich der einzige mit dem Problem ?

    Schönen Gruß
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fNatic

    fNatic

    Dabei seit:
    26.06.2009
    Beiträge:
    1.179
    Zustimmungen:
    125
    Ort:
    39418 Staßfurt
    Fahrzeug:
    Octavia 1Z-FL RS | 2.0 TDI - DSG
    Werkstatt/Händler:
    Autohaus Helbig - Staßfurt
    Kilometerstand:
    31000
    Nein, bist du nicht. Bei mir das selbe problem. Jedoch erst in den Abendstunden (ab ca. 19.00Uhr). Ob die Server in der Rush-Hour überlastet sind? 8|
     
  4. #3 digidoctor, 06.01.2010
    digidoctor

    digidoctor

    Dabei seit:
    07.06.2003
    Beiträge:
    8.150
    Zustimmungen:
    536
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Superb 3T Elegance Outdoor V6 4x4 MJ15 Michelin Cross Climate Ganzjahressteifen
    Werkstatt/Händler:
    Autoservice Peters, Barth, MVP
    Kilometerstand:
    35000
    +1
     
  5. #4 octifabi, 06.01.2010
    octifabi

    octifabi

    Dabei seit:
    26.02.2006
    Beiträge:
    815
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II 1,2 HTP Cool Edition
    Werkstatt/Händler:
    Autohaus Derno
    Kilometerstand:
    30450
    is mir auch schon seit 2-3 Tagen aufgefallen
     
  6. #5 hansi_xyz, 06.01.2010
    hansi_xyz

    hansi_xyz

    Dabei seit:
    08.03.2009
    Beiträge:
    233
    Zustimmungen:
    0
    Fahrzeug:
    Octavia Combi
    Kilometerstand:
    18200
    ebenso
     
  7. #6 Pampersbomber, 06.01.2010
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Ok, dann liegts nicht bei mir. Ist hald echt nervig wenn man immer solange warten muß. ( Teilweise über 1 Minute ) ...
    Was kann Abhilfe schaffen ? Ich meine es ging ja schonmal wesentlich schneller.
    Wurden die Server reduziert Admin ?

    Schönen Gruß
    Stefan
     
  8. #7 felicianer, 06.01.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.348
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Es soll diesen Monat noch eine Update der Forensoftware geben. Dann wird das Problem evtl. mit behoben. Das Forum wird dann mal 1-2 Stunden nicht erreichbar sein, eine gesonderte Ankündigung dazu folgt.
     
  9. #8 Pampersbomber, 06.01.2010
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Wunderbar, Danke !

    Schönen Gruß
    Stefan
     
  10. #9 felicianer, 06.01.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.348
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Wird nicht mehr all zu lange dauern.
     
  11. #10 FabiaOli, 06.01.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.189
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Jetzt ist es glaub ich weg, bei mir gehts wieder voran ;)
     
  12. #11 uwe werner, 07.01.2010
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.022
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Hatte die Probleme gestern auch. Jetzt ist alles wieder o.k.
     
  13. fNatic

    fNatic

    Dabei seit:
    26.06.2009
    Beiträge:
    1.179
    Zustimmungen:
    125
    Ort:
    39418 Staßfurt
    Fahrzeug:
    Octavia 1Z-FL RS | 2.0 TDI - DSG
    Werkstatt/Händler:
    Autohaus Helbig - Staßfurt
    Kilometerstand:
    31000
    Bei mir ist es nur minimal/bis gar nicht schneller geworden. :(
     
  14. #13 felicianer, 07.01.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.348
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Es gab wohl gestern auch ein generelles Problem mit den DNS-Servern bei allen ISP...
     
  15. #14 tschack, 07.01.2010
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.002
    Zustimmungen:
    547
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Zur Zeit ist es wieder so richtig lahm...
     
  16. #15 Pampersbomber, 07.01.2010
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Ja, gerade ist es soooooooo langsam ...
     
  17. #16 FabiaOli, 07.01.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.189
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Ohja, jetzt ist es wieder richtig lahm....schlimmer als gestern.
     
  18. #17 FabiaOli, 07.01.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.189
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Bei mir kam sogar grad noch ein SQL Fehler ^^

    Das kann aber doch nicht mehr das Update sein.
     
  19. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    2.640
    Zustimmungen:
    3
    Fahrzeug:
    Fabia² Combi
    Ich hatte dieses Problem eher heute Vormittag und Mittag. Irgend wann ging gar nichts mehr und nun scheint es wieder einigermaßen flüssig zu laufen ... .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 felicianer, 07.01.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.348
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Wer lesen kann und so... das Update ist noch gar nicht durch...
     
  22. #20 FabiaOli, 08.01.2010
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.189
    Zustimmungen:
    212
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Ohja, sorry....dann hab ich das wohl zu schnell überflogen, ich hoffe es wird mir verziehen, denn zu der Zeit lag ich mit 39° Fieber im Bett.
     
Thema:

Extrem lange Ladezeiten ( nur in der Com )

Die Seite wird geladen...

Extrem lange Ladezeiten ( nur in der Com ) - Ähnliche Themen

  1. Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?

    Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?: Servus, Krankheitsbedingt steht mein Octavia seit ca 3 Wochen in der Garage und kann wohl erst in ca 6-8 Wochen wieder bewegt werden. Jetzt...
  2. Länge original Skoda Dachträger

    Länge original Skoda Dachträger: Tach an alle! Kann mir bitte einer die Länge vom Original Skoda Fabia II Dachträger nennen :) Also die silberne Auflagefläche gemessen von...
  3. Lüfter läuft lange nach

    Lüfter läuft lange nach: Abend Jungs und Mädels. Fahre seit 4 Monaten einen Superb 2.0 TDI 140PS. Habe eben den Motor abgestellt. Die ganze Zeit schonend gefahren. Als ich...
  4. Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr

    Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahr: Ich frage mich, wie lange Autofahrer noch mit Euro 4 und Euro 5 Plaketten in die Innenstädte einfahren dürfen. Ich gehe davon aus, dass das in ein...
  5. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...