ESP Probleme...

Diskutiere ESP Probleme... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Nabend Skoda Freunde, habe seit einigen Monaten Probleme mit meinem ESP, ich selber merke das nur an der Leute die dann dauerhaft leuchtet....

  1. Lukas

    Lukas

    Dabei seit:
    25.09.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Paderborn
    Nabend Skoda Freunde,

    habe seit einigen Monaten Probleme mit meinem ESP, ich selber merke das nur an der Leute die dann dauerhaft leuchtet.

    Ich habe mir mal den Fehlerspeicher auslesen lassen, da steht nen Fehler drin, das der Drehratensensor "G200" Sporalische Fehler hat.

    Da dachte ich mir, lassen wir das mal tauschen. Bis ich gehört habe das es so 480€ kostet, war ich baff, aber eine alternative ist nur das Bauteil "G200" zu tauschen, kostet knappe 90€. Da ich erst im November zum TÜV hin muss, habe ich das erst sein lassen.

    Heute ist mir aufgefallen, wenn ich hinten am Kofferraum, stark wippe, das mein Octi in die Federn geht, verschwindet der Fehler für einen halben Tag.



    Jetzt meine Frage, sintzt denn an der HA was besonderes??? Meines Wissens sind doch hinten nur pro Seite ABS-Fühler und dann noch die Koppelstange für die Leuchtweitenregelung.

    Kann denn Irgendwas denn Fehler auslösen oder "reparieren" wenn ich das Auto wippen lasse?

    Oder ist das evtl. nen Kabelbruch? Kann ich sowas messen?



    Ich hoffe Ihr könnt mir da weiterhelfen, denn nen Drehratensensor ist bestimmt nicht der Fehler.

    Ich danke schon mal im voraus.



    MfG - Lukas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Quax 1978, 19.09.2007
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.643
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Ist es vielleicht so, dass an der Hinterachse auch zusätzlich oder in Zusammenarbeit mit den ABS-Sensoren ein Teil der ESP-Einheit sitzt? Kann mich ja täuschen, aber ESP wirkt nicht nur an der Vorderachse. Evtl ist da ein Kontakt locker oder ein Kabelbruch. Würde den sporadischen Fehler erklären.
     
Thema:

ESP Probleme...

Die Seite wird geladen...

ESP Probleme... - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Esp Taste

    Esp Taste: Hallo Leute... Da ich auf meinen Sportline noch warten muss war ich heute kurz beim Händler mir nochmal einen Superb anschauen mit einer anderen...