ESP Lampe geht nicht mehr aus!!

Diskutiere ESP Lampe geht nicht mehr aus!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; esp lampe brennt auf einmal im tacho und geht nicht mehr aus. drücken des schalters zeigt keine wirkung. was kann das sein? was kann man machen?

  1. st_rs

    st_rs

    Dabei seit:
    01.01.2009
    Beiträge:
    1.670
    Zustimmungen:
    0
    Ort:
    an der Ostsee wo viele Urlaub machen !!!
    Fahrzeug:
    Audi S6 Avant 4.2 quattro
    esp lampe brennt auf einmal im tacho und geht nicht mehr aus.
    drücken des schalters zeigt keine wirkung.
    was kann das sein?
    was kann man machen?
     
  2. #2 willywacken, 15.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Das ist gleichzeitig auch die Motorkontrollleuchte, wenn sie nach neuem Starten des Motors nicht weggeht wirst du mal den Fehlerspeicher des Motorsteuergerätes auslesen müssen, sonst ist das unmöglich zu sagen.
     
  3. #3 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600

    Nicht ganz.Du meinst sicher die EPC-Leuchte.
    Wenn die ESP-Lampe allein für sich leuchtet(d.h. ohne ABS-und Handbremskontrolle) ist mit Sicherheit der Fehler in der Motorelektronik zu suchen. Die Lampe geht aus da das ESP ein fehlerfreies Motorsteuergrät zum arbeiten braucht und wenn dem ein Motorfehler entgegensteht wird die Lampe angemacht.
    Wenn es kein abgasrelevanter Fehler ist bleibt die Motorkontrolllampe aus.
    Typischer Verursacher ist hier der LMM.
     
  4. #4 Octavia_180, 15.04.2010
    Octavia_180

    Octavia_180

    Dabei seit:
    03.01.2007
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Weisswasser
    oder Kühlmitteltemperaturgeber!!!
     
  5. #5 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Dann meldet sich aber erst die MIL.
     
  6. st_rs

    st_rs

    Dabei seit:
    01.01.2009
    Beiträge:
    1.670
    Zustimmungen:
    0
    Ort:
    an der Ostsee wo viele Urlaub machen !!!
    Fahrzeug:
    Audi S6 Avant 4.2 quattro
  7. #7 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Nichts, das ist die ESP-Kontrolllampe.Die will dir sagen:"Ich kann nicht richtig arbeiten da im Motorsteuergerät ein Fehler hinterlegt ist". Also ab zum auslesen.
    Das mit dem Abgasrelevant bezieht sich auf die Motorkontrolllampe-Willy hat wahrscheinlich ESP und EPC verwechselt.
     
  8. #8 caser1981, 15.04.2010
    caser1981

    caser1981

    Dabei seit:
    16.07.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 1U
    Kilometerstand:
    96
    und was ist mit dem ABS Sensor??? oder leuchten dann ABS und ESP??
     
  9. st_rs

    st_rs

    Dabei seit:
    01.01.2009
    Beiträge:
    1.670
    Zustimmungen:
    0
    Ort:
    an der Ostsee wo viele Urlaub machen !!!
    Fahrzeug:
    Audi S6 Avant 4.2 quattro
    alles klar dann habe ich das falsch verstanden.
    hatte das schon einmal und auf einmal war sie wieder aus.
    komisch ?( ?(
     
  10. #10 Lutzsch, 15.04.2010
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.117
    Zustimmungen:
    656
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    40.444
    Meine Vermutung liegt bei einem defekten oder verdreckten ABS- Sensor. Mit dem Motor hat das Ganze gar nichts zu tun.
     
  11. #11 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600

    Und wieder kann ich meine Erfahrungswerte über Bord schmeissen :( .
    Lass octavia rs400 doch mal den Fehlerspeicherinhalt posten.
     
  12. #12 Lutzsch, 15.04.2010
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.117
    Zustimmungen:
    656
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    40.444
    Mir ist in diesem Sinne nicht bekannt, dass im Falle einer Kommunikationsstörung zwischen MSTG und ABS- STG nur die ESP Lampe aktiv ist.
     
  13. #13 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Es handelt sich ja auch nicht um ein Kommunikationsproblem zwischen MSG und ABS-SG!
    Zur einwandfreien Funktion benötigt das ESP ein fehlerfreies MSG( da das ESP ja in die Motorsteuerung eingreifen kann).Wenn diese Grundvoraussetzung nicht gegeben ist wird die lampe angemacht.
     
  14. #14 willywacken, 15.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Wie schön, das ist ja mal ne rege Beteiligung :) stimmt, ich hab die Symbole verwechselt, so oder so wird er den Fehlerspeicher auslesen müssen um das Ganze zu ergründem Spekulationen helfen da nicht viel denke ich

    @skodabauer: war wohl wirklich mein LMM, inzwischen hat der Motor dauerhaft Leistungsverlust, am Wochenende kommt ein neuer rein, wenns klappt
     
  15. #15 Lutzsch, 15.04.2010
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.117
    Zustimmungen:
    656
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    40.444
    :wacko: die Möglichkeit besteht, da lenk ich ein.
     
  16. st_rs

    st_rs

    Dabei seit:
    01.01.2009
    Beiträge:
    1.670
    Zustimmungen:
    0
    Ort:
    an der Ostsee wo viele Urlaub machen !!!
    Fahrzeug:
    Audi S6 Avant 4.2 quattro
    hat jemand mal nen preis für mich was das auslesen kostet?werde das dann die tage mal machen lassen.
     
  17. #17 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
     
  18. #18 Lutzsch, 15.04.2010
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    7.117
    Zustimmungen:
    656
    Ort:
    Dresdner Umland
    Fahrzeug:
    O³ Comi 2.0 TDI DSG Clever, GOLF V GTI EDITION 30
    Kilometerstand:
    40.444
    Nicht mehr als ein 5er in die Kaffeekasse.
     
  19. #19 willywacken, 15.04.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Bei mir kriegst es kostenlos :D Ich glaub das ist eher ein Fall für die Kaffeeekasse der Werkstatt :)
     
  20. #20 skodabauer, 15.04.2010
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.738
    Zustimmungen:
    389
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Das reicht von " ist schon gut" bis zu 30€. Kommt auf die Werkstatt an
     
Thema: ESP Lampe geht nicht mehr aus!!
Besucher kamen mit folgenden Suchen
  1. skoda octavia esp leuchtet

    ,
  2. esp leuchtet dauerhaft skoda

    ,
  3. skoda fabia esp lampe leuchtet

    ,
  4. esp leuchtet dauerhaft,
  5. esp lampe leuchtet skoda octavia,
  6. skoda fabia esp leuchtet,
  7. octavia esp leuchtet,
  8. esp leuchtet skoda,
  9. skoda esp lampe leuchtet,
  10. esp leuchtet dauerhaft skoda octavia,
  11. esp leuchtet skoda octavia,
  12. fabia esp leuchtet,
  13. skoda esp leuchtet,
  14. esp skoda octavia,
  15. esp fehler skoda octavia,
  16. skoda octavia abs esp lampe leuchtet,
  17. skoda octavia esp luftdruck lampe brennt,
  18. esp lampe skoda,
  19. skoda esp leuchte brennt dauerhaft,
  20. skoda yeti esp leuchte,
  21. skoda yeti esp leuchtet,
  22. esp geht nicht aus,
  23. skoda roomster esp problem,
  24. esp lampe leuchtet skoda fabia,
  25. esp leuchte skoda octavia
Die Seite wird geladen...

ESP Lampe geht nicht mehr aus!! - Ähnliche Themen

  1. Modellübergreifend Scoda Connect App für IPhone nicht mehr verfügbar

    Scoda Connect App für IPhone nicht mehr verfügbar: Hallo, ich wollte gerade die Skoda Connect App auf einem IPhone installieren und musste feststellen das sie aus dem Apple AppStore entfernt...
  2. Mehrere Fehler im Fehlerspeicher (wie damit umgehen?)

    Mehrere Fehler im Fehlerspeicher (wie damit umgehen?): Vor kurzem habe ich mir einen Skoda Rapid Spaceback Bj. 10/2016 gebraucht gekauft (im VW Autohaus). Nun hatte ich heute die Möglichkeit den...
  3. ZV geht auf und zu

    ZV geht auf und zu: Hallo ihr Lieben, seit gestern geht meine ZV während der Fahrt immer auf und zu. Zusätzlich leuchtet die Batterielampe kurz auf. Im Display vom...
  4. MFL nachrüsten keine Funktion und Hupe geht nicht

    MFL nachrüsten keine Funktion und Hupe geht nicht: Hallo ich hab folgendes Problem: Ich hab ein MFL nachgerüstet und nun hab ich folgende Probleme: MFL Tasten ohne Funktion trotz Codierung Hupe...
  5. Ölstandslampe (gelb) geht immer an

    Ölstandslampe (gelb) geht immer an: Hallo, bei unserem Fabia 1,2 60PS (CHFA). Geht immer wieder die gelbe Ölstandslampe an. Das ganze fing letzte Woche an. Lampe ging an. Zuhause...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden