ESP DEFEKT ?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Resenna, 28.09.2002.

  1. #1 Resenna, 28.09.2002
    Resenna

    Resenna

    Dabei seit:
    05.09.2002
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Neuburg a.d. Do
    Fahrzeug:
    Fabia 6Y5 Combi 2.0MPI elegance
    Werkstatt/Händler:
    Frei Werkstätte
    Kilometerstand:
    140300
    Hi

    bei meinem neuen Fabia Kombi 2.0 elegance ging die ESP-Kontroll-Leuchte nach unregelmäßiger Fahrzeit an und nicht wieder aus. Erst nach Abstellen des Motors und Neustart blieb die Kontroll-Leuchte wieder für eine Weile dunkel. Dann wiederholte sich alles.

    Habe jetzt erst (schon) 1500Km auf dem Tacho. Mein Renn-LKW ist gerademal 8 Tage alt.

    Wer kann mir helfen ?

    Resenna
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SiCN

    SiCN Guest

    Die ESP-Kontroll-Leuchte leuchtet auch, wenn Du mal zu sehr auf das Gaspedal drückst (ASR), kann das eventuell das Problem sein?
     
  4. #3 Resenna, 28.09.2002
    Resenna

    Resenna

    Dabei seit:
    05.09.2002
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Neuburg a.d. Do
    Fahrzeug:
    Fabia 6Y5 Combi 2.0MPI elegance
    Werkstatt/Händler:
    Frei Werkstätte
    Kilometerstand:
    140300
    negativ
    habe Renn-lkw ganz vorsichtig eingefahren.
    Fehler tritt ohne erkenntliche Ursachen auf.
    Kontroll-Leuchte brennt dann stetts.(lt. Handbuch ist dann das ESP inaktiv).
    Bei aktivem ESP (beim Regeln) leuchtet die KL zwar auch auf, geht aber dann wieder aus.(lt.HB)

    danke trotzdem

    Resenna
     
  5. SiCN

    SiCN Guest

    Ok, stimmt (geht aus nach dem aktiven regeln), aber habe gedacht, das Du vielleicht nicht daran gewohnt bist, das irgendwas blinkt, wenn man gescheit Gas gibt :hihi:
     
  6. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Da kann man so schwer Helfen, wenn der Fehler aufgetreten ist möglichst sofort in die Werkstatt fahren und Fehler auslesen lassen, wenn du nicht schnell genug dahin fährst Löscht sich der fehler nach ca. 15 motorneustaren von selbst.

    So aus der ferne kann man da kaum eine Diagnose stellen, ausserdem haben wir sehr wenig Fabias hier im Forum die den 2,0 mit ESP haben.

    Halte uns bitte auf dem Laufenden was der Fehler war/ist.

    MfG
    Benni
     
  7. Titzi

    Titzi Guest

    Hi,

    ich kann Dir nur empfehlen umgehend Deine Werkstatt aufzusuchen! Denn irgend etwas Stimmt da nicht :polizei:
    Und eine Fehlerauslesung vornehmen zulassen + Probefahrt!!!
    1. Bist Du auf der sicheren Seite, da es um Deine Sicherheit geht!
    2. Ist es ein Garantiefall !!!

    Wie schon oben geschrieben, fahr auf jedenfall zur Werkstatt!!!!

    gez.:
     
  8. #7 Resenna, 28.09.2002
    Resenna

    Resenna

    Dabei seit:
    05.09.2002
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Neuburg a.d. Do
    Fahrzeug:
    Fabia 6Y5 Combi 2.0MPI elegance
    Werkstatt/Händler:
    Frei Werkstätte
    Kilometerstand:
    140300
    Hi

    Habe schon mindestens 15 Neustarts gemacht, Fehler kommt trotzdem immer wieder.
    Fahre Dienstag (10 Tage nach Neuwagen-Übergabe) in die Werkstatt.
    Halte euch auf dem Laufenden !

    :-) Resenna
     
  9. #8 Resenna, 01.10.2002
    Resenna

    Resenna

    Dabei seit:
    05.09.2002
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Neuburg a.d. Do
    Fahrzeug:
    Fabia 6Y5 Combi 2.0MPI elegance
    Werkstatt/Händler:
    Frei Werkstätte
    Kilometerstand:
    140300
    Hallo

    War heute in der Werkstatt.
    ESP-Warnleuchte ging nicht an.(Vorführeffekt) Fehlerauslesung negativ.
    Fuhr entäuscht ca. 10km weit, Anzeige wieder da.
    Schnell zurück. Fehlerauslesung = Unspeziefische Systemstörung . Werkstatt meinte: Lenkwinkelsensor defekt, müssen wir erst bestellen. Sollte morgen wiederkommen. Abgelehnt, da ich nach Tschechien fahre.
    Nach langem hin und her kam der Juniorschef auf die Idee nachzuschauen ob das Teil vom Okti nicht auch paßt. POSITIV.
    Jetzt wurde mir ein Leihauto -Fabia 1.6 mit 74KW Benziner-(lahme Kiste im vergleich zum 2.0) zur Verfügung gestellt und von einem neuen Okti das Teil in meinen Fabi verpflanzt (sozusagen Organtransplantion ). nach insgesamt 4Stunden konnte ich endlich meinen Fabia 2.0 Kombi wieder (gesund?) in Empfang nehmen.

    Resenna

    P.S. Laut Werkstatt löscht sich die Fehlermeldung nicht mehr nach dem 15.ten mal-war früher so.
     
  10. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Hihi, so so..

    Dann grübel mal warum der Fehler erst da war nachdem die Lampe wieder angegangen war!? Deine Werkstatt scheint da falsch informiert zu sein... aber ich lass mich gerne belehren wenn jemand Fakten dazu hat.
     
  11. #10 toaster, 02.10.2002
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Es gibt 2 Arten von Fehlern (oder besser Ablaufstörungen) die im Fehlerspeicher erfasst werden. Temporäre und dauerhafte Fehler.
    Temporäre Fehler (mir fällt grad kein Beispiel ein) werden, sofern sie nicht erneut auftreten nach mehrmaligen Startvorgängen gelöscht.
    Dauerhafte Fehler (können auch nur einmal auftreten, sind aber der Kategorie "gefährlich" angebunden) erzeugen direkt einen dauerhaften Eintrag im Fehlerspeicher. Ein typischer Fehler hierbei wäre der Bremslichtschalter.

    Hoffe geholfen zu haben

    Aber was anderes, hast du einen Ausdruck des Fehlerspeichers? Denn "Unspeziefische Systemstörung" ist nicht wirklich Aussagekräftig. Eigentlich müsste es besser dargestellt sein. Beispiel:

    65535 Steuergerät defekt
    03 - die Bremsenelektronik
    --> ABS Steuergerät defekt
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Resenna, 03.10.2002
    Resenna

    Resenna

    Dabei seit:
    05.09.2002
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Neuburg a.d. Do
    Fahrzeug:
    Fabia 6Y5 Combi 2.0MPI elegance
    Werkstatt/Händler:
    Frei Werkstätte
    Kilometerstand:
    140300
    Hi Toaster

    :nee: Habe leider keinen Ausdruck, da ich nur zufällig einen kurzen Blick auf das Display werfen konnte.

    Resenna

    edit: hab jetzt ca.25.000km aufm Tacho, und keine Probs mehr mit ESP ! Leuchtet nur noch wens regelt !
     
  14. SiCN

    SiCN Guest

    *freu* (Ironie). Gleichen Fehler hab' ich jetzt seit ein paar Tagen auch. Die ESP/ASR Lampe fängt direkt nach dem Motorstart an zu leuchten und geht erst wieder aus, wenn ich den Motor abstelle. Das passiert nicht jedesmal, aber in den letzten drei Tagen zwei mal. Bin heute zu Skoda gefahren, man meinte aber, das man sich das erst ein andermal anschauen kann. Hoffe halt mal, das der Fehler dann nicht aus dem Fehlerspeicher verschwunden ist.
     
Thema:

ESP DEFEKT ?

Die Seite wird geladen...

ESP DEFEKT ? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...