ESP Defekt - Lampe leutet im Tacho - mit Fehlercode

Diskutiere ESP Defekt - Lampe leutet im Tacho - mit Fehlercode im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallöchen, nun fast pünklich nach einem Jahr nachdem er vom Band gelaufen ist der erste Schwere Schaden ;-) an meinem Fabia. Vorgestern...

  1. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    Hallöchen,

    nun fast pünklich nach einem Jahr nachdem er vom Band gelaufen ist der erste Schwere Schaden ;-) an meinem Fabia.

    Vorgestern Leuchtete nach dem anlassen plötzlich die ESP Lampe. Kurz ausgemacht - an und weg war die Lampe.

    Gestern dann der gleiche Spaß nochmal nur das sie seit dem an geblieben ist.
    Also da man ja das Motto "Jugend forscht" kennt gleich mal auf nem nassen Parkplatz ausprobiert obs wirklich defekt ist.

    ESP und ASR sind völlig ohne Funktion :graus:

    Das Ergebnis nach dem Auslesen des Fehlercodes mit dem Laptop 8-)

    Fehlercode : 00493
    Anluss : G 419
    Meldung : ESP Sensor falsches Signal

    (Fehler ließ sich auch nicht löschen)


    Mal schauen was Montag der Skodahändler sagt :zunge:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !

    Ja zum Freundlichen...
    Könnte nen Abdate gemacht werden vom Steuergerät oder .... versuchs mal mit Batterie kurz ab... ( 2 min )

    MfG
     
  4. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    So ich war beim Freundlichen.

    Folgendes haben die ausgelesen:

    6Q0907379T ESP 8.0 front H03 0002
    Codierung 0000425 *P* WSC 13765

    1 Fehler erkannt

    00493 008
    00493 /Literatur
    unplausibles Signal
    sporadisch aufgetretener Fehler


    Also lt. Aussage Werkstattmeister müssen sie 5 verschiedene Sachen prüfen und sie müssen mein Fahrzeug da behalten.

    Mal schauen wann ich Zeit habe und den Wagen für nen Tag abgebe.
     
  5. #4 TorstenW, 13.07.2006
    TorstenW

    TorstenW Guest

    Moin,

    Sporadischer Fehler?
    Den würde ich erstmal nur löschen lassen und gucken ob er wiederkommt!
    Da kann ein Bit quergelegen haben. Mein "alter" Fabia hatte das auch mal.
    Nur gelöscht, nie wieder aufgetreten.
    Einen (einmal aufgetretenen) sporadischen Fehler suchen zu wollen ist IMHO pure Geldschneiderei!

    Grüße
    Torsten
    Mein Freundlicher pflegte immer zu sagen: Beim Fabia gibt es viele Kontrollleuchten und die sind so empfindlich, da geht sogar eine an wenn der Fahrer einen Furz lässt! :freuhuepf:
     
  6. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    ........der Fehler wurde sofort gelöscht , aber als ich vom Hof rollte rate mal was mich da wieder angegrinst hat :party:

    Momentan leutet 90% der Fahrt die Lampe , 10 % lang hat sie wohl keinen Bock :hihi:
     
  7. #6 MarkyMan, 13.07.2006
    MarkyMan

    MarkyMan Guest

    Hi,also fürs Bosch 8.0 gibts zwar nen Update aber nur soweit ich weiss für das Steuergerät 379S,wegen Fehlerspeichereintrag Steuergerät defekt(welcher nicht zu löschen ist).Dein Fehler sagt mir so nichts,sieht aber nach nem Fehler eines ABS Sensores aus(Sensor-oder-Geberrad)deswegen unplausibles Signal.Neue Steuergeräte haben heute eine Plausibilitätsprüfung,um Eingangssignale mit den Sollwerten zu vergleichen.Stimmen diese nicht überein,wird der Fehler unplausibles Signal abgelegt.
    MFG
     
  8. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    Da bin ich wieder mit meiner Lampe......

    Nachdem der Fehler immer wieder kahm und sich mein Autohaus nicht so recht bewegte hab also mal den Händler gewechselt und siehe da Auto gestern abgegeben , heute wieder bekommen , ESP Steuergerät/ Sensor ausgetauscht und es geht wieder.

    Bin froh das ich einen neuen kompetenten Händler gefunden habe....... :freuhuepf: :freuhuepf: :freuhuepf:
     
  9. eric

    eric

    Dabei seit:
    09.04.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Konz
    Wieviel hat der spass denn gekostet.. Ich hab zwar nen Octavia RS (alten) aber bei mir steht wohl das selbe an.. ESP/ASR Lampe geht kurz nach dem losfahren an und bleibt an, nach motor aus und anmachen ist sie wieder aus , geht dann aber wieder an... Also genau das selbe wie du geschrieben hattest.... Ob jetz ASR und ESP noch funktionieren , werd ich morgen mal schauen... Werd mich aber definitiv mit dem Fehler noch zur Werkstatt begeben... Sag denen das dann auch direkt mit dem Sensor als mögliche Fehlerursache.. Nicht das die mir da 1000 teile und arbeitsstunden aufbrummen.
    Also ich hab den Lenkwinkelsensor bei ebay für 80 euro gefunden.. Also denk ich das ich bei der Werkstatt unter 200 euro nicht wegkomme (mit arbeitszeit und so)
    Vielen Dank
    Gruss Eric
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Ckone

    Ckone

    Dabei seit:
    21.11.2005
    Beiträge:
    480
    Zustimmungen:
    0
    Ort:
    Potsdam 14558
    Fahrzeug:
    Fabia 2.0 GT Kombi
    Werkstatt/Händler:
    Teltow
    Kilometerstand:
    18900
    Es hat garnichts gekostet eil der Wagen noch Garantie hat. :prost:
     
  12. #10 Ralle70, 17.06.2007
    Ralle70

    Ralle70 Guest

    :motzen:Hallo zusammen,
    Bei mir tritt der Fehler immer noch auf, lag zum ersten an der Lichtmaschine, Spannung brach nach ca. 10 Minuten zusammen, ESP schaltet dann von selbst ab. Habe die Lichtmaschine wechseln lassen, aber das Lämpchen leuchtet nach 10 Minuten beständig wieder auf. Auslesen des Fehlerspeichers zeigte "unplausibles Signal" einer Generatorklemme an. Löschen des Fehlerspeichers bringt überhaupt keinen Erfolg.
    Kann es sein, dass das Steuergerät spinnt?
     
Thema: ESP Defekt - Lampe leutet im Tacho - mit Fehlercode
Besucher kamen mit folgenden Suchen
  1. audi fehlercode 00493

    ,
  2. fehler 00493

    ,
  3. vw fehlercode 00493

    ,
  4. 00493 fehlercode,
  5. 00493 audi a6 4f,
  6. lichtmaschine defekt esp fehler,
  7. 00493 esp sensoreinheit g419,
  8. vw fehler 00493,
  9. skoda fehlercode 00493,
  10. 00493 esp sensoreinheit,
  11. 493 esp sensor audi,
  12. fehlercode 00493,
  13. skoda esp 493,
  14. 00493 fehler,
  15. lichtmaschine ausgetauscht esp asr fehler,
  16. 00493 audi a6,
  17. fehlercode 493,
  18. a4 fehlercode g419,
  19. vw 00493,
  20. polo 9n lenkwinkelsensor defekt,
  21. audi a3 1.6 esp fehlercode 00493,
  22. 00493 esp sensoreinheit g419 Audi A4,
  23. g 419 esp,
  24. vw fehlercode 01ed,
  25. 00493 seat
Die Seite wird geladen...

ESP Defekt - Lampe leutet im Tacho - mit Fehlercode - Ähnliche Themen

  1. Defektes MSG

    Defektes MSG: Hallo mein octavia BJ 2012 hat seit dieser Woche ein neues MSG da meinem Auto mit einem Mal das Licht aus ging.und zwar vorne rechts leuchtete nur...
  2. ESC-Menü verschwunden (ESP/ASR)

    ESC-Menü verschwunden (ESP/ASR): Heute bei Glätte hätte ich gern die ASR deaktiviert. Vom Octavia kenn ich ja schon, dass der Knopf dafür weggespart wurde und es über das Menü im...
  3. Tacho quitscht !

    Tacho quitscht !: Unterwegs machte der Tacho plötzlich Geräusche. Nadel schlug immer großzügiger aus. Wollte dann beim nächsten Halt sicherheitshalber die Welle...
  4. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  5. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...