Erster Motorstart am Morgen nicht wie immer.

Diskutiere Erster Motorstart am Morgen nicht wie immer. im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo., Der erste Start am Morgen oder nach mehreren stunden: Er startet zwar beim ersten Versuch, läuft dann aber etwas rumpelig nach 2mal Gas...

  1. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo.,
    Der erste Start am Morgen oder nach mehreren stunden:

    Er startet zwar beim ersten Versuch, läuft dann aber etwas rumpelig nach 2mal Gas geben und 500m fahren ist alles normal
    . Aucb kein ruckeln oder unruhiger Lauf.
    Zündkerzen sowie alle 4 Zündspulen sind neu. Auto fährt wie gesagt super keine Probleme nur der erste Start ist etwas holprig. Beim Öffnen der Fahrertür läuft auch die Benzinpumpe. Bin vorhin nach 5 Stunden standzeit von der Beifahrerseite rein. Auto startet normal ohne dieses prob, allerdings ist jeder Start nach dem ersten am Morgen normal.. Von daher weiß ich jetzt nicht ob die 5 Stunden ausgereicht haben. Jemand eine Idee?

    Skoda Fabia 06/2004 mit 1,4 Liter 75ps
    142tkm gelaufen. Motorkennbuchstabe weiß ich gerade nicht.
     
  2. #2 dathobi, 10.07.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.580
    Zustimmungen:
    2.536
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Wird AUA oder BBY sein.
     
  3. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Heute morgen war es richtig schlimm, dachte er geht gleich wieder aus.. Fing sich dann I. Letzten Moment.. Dann konnte ich losfahren und alles war normal. Es hatte die Nacht geregnet.. Weiß nicht ob das mit dem schlimmer als sonst im Zusammenhang steht... Hab schon dran gedacht ob es der Kühlmitteltemparatursensor ist?

    Mfg
     
  4. #4 dathobi, 12.07.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.580
    Zustimmungen:
    2.536
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Dann tausch ihn doch aus, ist schnell gemacht und kostet nicht die Welt.
     
  5. #5 fireball, 12.07.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.013
    Zustimmungen:
    4.353
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Messwerte auslesen und Gewissheit haben :)
     
  6. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Messen ist nicht meine Welt... Von der Materie hab ich keine Ahnung.. Zündkerzen tauschen ja... Öl Wechsel ja.. Reifenwechsel, aber dann ist auch bald Feierabend... Hab das Teil gekauft vorhin und wechselt heute nachmittag ein bekannter..

    Mfg
     
  7. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Kann mir mal jemand sagen was das Ding auf dem Bild ist? Kann man reindrücken und wieder rausziehen? Steht On drauf.
     

    Anhänge:

  8. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.802
    Zustimmungen:
    58
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance *verkauft*
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    205000
    Ist die Kühlung für das Fach. Wenn Klima an wird das Fach mit gekühlt,
    ähnlich wie im Handschuhfach das Rändelrad mit dem verschließbaren Loch ;)
     
  9. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Tausch des Kühlmitteltemparatursensors hat leider nicht den erwünschten Erfolg gebracht. Jemand noch eine Idee? Muss ja was mit Temperatur oder Gemisch zu tun haben.. Ansonsten läuft er ja...
     
  10. #10 dathobi, 14.07.2019
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.580
    Zustimmungen:
    2.536
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Hier mal ein Tipp von Streiko12
    "Unterdruckschläuche, Kurbelgehäuseentlüftung, Dichtungen im Allgemeinen mal kontrollieren"
    Steht aber auch im Handbuch.
     
  11. #11 Der Zumsel, 14.07.2019
    Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    215
    Zustimmungen:
    52
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    165000
    Hi,ich werfe mal das Thema ZKD in den Raum...Hatte das mal bei einem Kollegen,zwar kein Skoda aber selbes Symptom.
    ZKD war leicht defekt und über Nacht ist etwas Kühlmittel auf einen Kolben getropft und am nächsten Morgen erschwerter Start und den ganzen Tag über völlig normal.
    Um sicher zu gehen,lass mal einen CO Test machen und/oder das Kühlsystem abdrücken...
     
  12. #12 Octavia20V, 14.07.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.503
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Also Ich hatte mal bei unserem Fabia ein ähnliches Problem,das hatte Ich behoben durch das reinigen der Drosselklappe,mitm Lappen ausgewischt un gut war,vielleicht hilft dir das ja weiter.
     
  13. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    War eine von den 4 neuen Zündspulen. Schon nach 2 Monaten in ars...Ist gestern morgen komplett ausgefallen... Lief auf drei Zylinder... Jetzt ändere drin und kein Problem mehr... U. A war auch saugrohrsensor.. Der in der Ansaugbrücke sitzt defekt laut auslesen... Hab ich mit gewechselt... Vielleicht hatte der damit auch zu tun.. Seit dem zieht der Wagen auch wieder besser
     
  14. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Mein Problem ist anscheinend immer noch nicht weg... Wie bist du da ran gekommen? Ohne Ausbau? Dann müßte man die Klappe ja manuell öffnen und dann wäre es schon sehr eng da mit einen Lappen ran zu kommen?
     
  15. #15 Sporty07, 17.07.2019
    Sporty07

    Sporty07

    Dabei seit:
    05.09.2017
    Beiträge:
    242
    Zustimmungen:
    29
    Ort:
    Siegburg
    Fahrzeug:
    2007er Fabia 1,4 Sport
    Werkstatt/Händler:
    Garage
    Kilometerstand:
    168100
    Bau sie doch aus?


    Dichtung neu kaufen nicht vergessen, kostet nicht die Welt, glaub Teile-Nr 036 133 161C ?
     
  16. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Dann bleibt das Problem mit dem anlernen... Mein Gerät kann das nicht.
     
  17. #17 Sporty07, 17.07.2019
    Sporty07

    Sporty07

    Dabei seit:
    05.09.2017
    Beiträge:
    242
    Zustimmungen:
    29
    Ort:
    Siegburg
    Fahrzeug:
    2007er Fabia 1,4 Sport
    Werkstatt/Händler:
    Garage
    Kilometerstand:
    168100
    Das ist sicher sinnvoll, geht aber auch durch Selbstlernen der Steuerelektronik, dauert dann eben etwas.

    Klingt auch garnicht danach als wär das dein Problem?
    Wenn er sonst ganz ordentlich läuft?

    Das kann auch sowas simples wie ne olle Batterie sein, die zwar noch startet, aber dann gleich ordentlich das System streßt.
     
  18. #18 Octavia20V, 17.07.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.503
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Ich hab damals bloß Luftfilter ab,Lappen mal durchgewischt,war ein bissel ölig,nicht doll,danach sprang er an wie ein junger Gott:Dspäter hab ich die dann ausgebaut und richtig gereinigt,um das Problem einzugrenzen reicht doch das auswischen,notfalls nen kleines bisschen Bremsenreiniger auf den Lappen sprühen und dann auswischen,da bekommt man schon sehr viel ab.
     
  19. Stallo

    Stallo

    Dabei seit:
    20.07.2018
    Beiträge:
    24
    Zustimmungen:
    0
    Er springt sofort an .... läuft dann für 2-3 sec rumpelig fängt sich dann sogar von alleine ... beim
    fahren ist nix ... kein Ruckeln oder sonst was ...

    Vor ein paar Tagen dann an der Ampel lief er aufeinmal auf 3 Zylinder ... Diagnose vom ADAC
    Verbrennungsfehler Zylinder 4 und Saugrohrdrucksensor .. der der Sensor wurde ersetzt ich bilde
    mir ein das er seit dem besser am Gas hängt .. und auch besser zieht ! Die Zündspule hab ich
    durch eine alte die ich noch hatte ersetzt .. seit dem zwar so keine Probleme, aber er sprang dann
    zweimal hintereinander (Kalt) normal an ... heute Morgen wieder erst Rumpelig ... heute Mittag wieder
    normal ... Alles sehr seltsam ... vielleicht ist ja die alte Zündspule auch schon kurz vorm Ende ... ich hab
    vorsichtshalber eine neue Bestellt !

    Bin heute auf den Heimweg auf der Autobahn auch 160 gefahren und keine Probleme !
     
  20. #20 Octavia20V, 17.07.2019
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    3.503
    Zustimmungen:
    544
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    108560
    Gab es die Kerzen auch mal neu?
     
Thema:

Erster Motorstart am Morgen nicht wie immer.

Die Seite wird geladen...

Erster Motorstart am Morgen nicht wie immer. - Ähnliche Themen

  1. Man sieht sich immer zweimal im Leben...

    Man sieht sich immer zweimal im Leben...: und nun bin ich wieder stolzer Besitzer eines Octavias. Nach drei Jahren Passat 3B 1.6 musste ich nach langen Überlegungen zurück zum Diesel....
  2. Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer.

    Climatronic Heizt obwohl sie Kühlen sollte. Aber nicht immer.: Hallo Skoda-Fahrer. Mir ist die Tage folgendes aufgefallen aufgefallen: Ich steige früh in meinen Rapid (NH3 1,2 TSI, Bj. 2013, jetzte 50.000KM)...
  3. Der freundliche repariert immer weiter ohne Erfolg!

    Der freundliche repariert immer weiter ohne Erfolg!: Hallo, ich hab einen O3 1,6 Tdi Bj 2013, 100.000 Km. Das Motorlämple hat geleuchtet - Fehlerspeichermeldung = Glühkerze 4. Zylinder - Austausch...
  4. Der erste Mangel

    Der erste Mangel: Hallo, nun hat es mich doch auch erwischt mit einem Mangel. Die rechte hintere Türe lässt sich von innen nicht mehr öffnen. Von aussen kein...
  5. Lüfter läuft immer batterie wird dadurch entleert

    Lüfter läuft immer batterie wird dadurch entleert: Hallo bräuchte einen Hinweis warum bei meinem Octavia TSI der Lüfter nicht mehr ausschaltet. Wenn das Fahrzeug nicht gefahren wird schaltet der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden