erste bremsung nach standzeit geht schwer

Diskutiere erste bremsung nach standzeit geht schwer im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, ich hab ja mein octavia noch nicht so lange aber mir ist jetzt aufgefallen das wenn ich ihn abstelle und er dann so ein paar std. steht...

  1. #1 maximus254, 27.01.2013
    maximus254

    maximus254

    Dabei seit:
    27.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Ostallgäu, dösingen
    Fahrzeug:
    Skoda Octavia 4x4 1.8 Tsi
    Kilometerstand:
    38000
    Hallo,

    ich hab ja mein octavia noch nicht so lange aber mir ist jetzt aufgefallen das wenn ich ihn abstelle und er dann so ein paar std. steht (quasi bremsen kalt)
    gehen die bremsen verdammt schwer. ist schon ein verkehrsrisiko.

    die bremsen haben fast keine wirkung. muss erst ein paar mal bremsen bis die wieder richtig zu packen.

    mir ist das bei meinem andern autos noch nie aufgefallen. egal wie lange die gestanden haben. wie viel rost drauf war.

    jetzt meine frage ist das bei euch auch so oder sollte ich mir gedanken machen??

    mfg maximus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.733
    Zustimmungen:
    91
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    das ist bei mir nicht so und ja du solltest dir Gedanken machen / Werkstatt aufsuchen !
     
  4. #3 Christian D., 27.01.2013
    Christian D.

    Christian D.

    Dabei seit:
    21.11.2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Fahrzeug:
    Skoda Octavia Kombi 1z 1.6 tdi
    Kilometerstand:
    50000
    Ich hatte den fall schon mal, allerdings bei einem peugeot und auch nur einmal!
    Ich vermute dass sich vll kondenzwasser an den bremsscheiben bildet und die dann einfrieren!
     
  5. Formi

    Formi

    Dabei seit:
    08.02.2010
    Beiträge:
    743
    Zustimmungen:
    2
    Ort:
    NRW
    Fahrzeug:
    Opel Vectra B 2.2/ Opel Zafira A 2,2 Design Edition auf LPG
    Werkstatt/Händler:
    Ulmen Düsseldorf
    Kilometerstand:
    156000
    Ich habs auch nicht.
    Wenn es öfters vorkommt ab zur Werkstatt und prüfen lassen

    Gesendet von meinem Galaxy S+ mit Tapatalk 2
     
  6. #5 maximus254, 28.01.2013
    maximus254

    maximus254

    Dabei seit:
    27.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Ostallgäu, dösingen
    Fahrzeug:
    Skoda Octavia 4x4 1.8 Tsi
    Kilometerstand:
    38000
    gut werde dann mal in die werkstatt fahren und berichten.

    kann es was mit verschleiss zu tun haben??

    auto hat jetzt 35tkm runter.
     
  7. R2D2

    R2D2 Guest

    Was bedeutet, die Bremsen gehen schwer? Fühlt sich das Pedal hart an und die Bremswirkung ist gering?

    Wenn ja, vermute ich ein Problem beim Unterdruck für den BKV oder im Ventil vom BKV. Probier mal, nach dem Abstellen des Motors drei vier mal mit dem Bremspedal zu pumpen, das Pedal dann gedrückt lassen und Motor starten. So bald der Motor läuft, muss das Pedal etwas nachgeben. Wenn nicht, geht es in die von mir vermutete Richtung. Im einfachsten Fall ist nur der Unterdruckschlauch zum BKV nicht i.O. (z.B. Marderbiss).
     
  8. #7 maximus254, 28.01.2013
    maximus254

    maximus254

    Dabei seit:
    27.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Ostallgäu, dösingen
    Fahrzeug:
    Skoda Octavia 4x4 1.8 Tsi
    Kilometerstand:
    38000
    es fühlt sich er so an als gebe es keine reibung. als würde öl drauf sein.

    is mir allerdings auch schon auf der autobahn passiert als ich ne lange zeit im tempomat gefahren bin und nicht bremsen musste weil die autobahn frei war.

    bin dann von der autobahn runter und die bremse hat erst nicht gegriffen. war zu dem zeit punkt auch eis regen.
    bin dann davon ausgegangen das es damitzu tun hatte.

    werde es aber mal testen.

    mfg
     
  9. R2D2

    R2D2 Guest

    Wenn es während der Fahrt ist, so, wie eben von dir beschrieben, dann ist es ein nicht unbekanntes Problem mit der Nässe bzw. Schmutz auf den Scheiben. Abhilfe hier sind gelochte und/oder genutete Scheiben, z.B. ATE Power Disc.

    Nur ist das normal kein Thema von Standzeiten, da wäre Flugrost ne Möglichkeit, das hört man aber deutlich und die Bremswirkung ist eigentlich da.

    Das mit dem Pumpen schon ausprobiert?
     
  10. Formi

    Formi

    Dabei seit:
    08.02.2010
    Beiträge:
    743
    Zustimmungen:
    2
    Ort:
    NRW
    Fahrzeug:
    Opel Vectra B 2.2/ Opel Zafira A 2,2 Design Edition auf LPG
    Werkstatt/Händler:
    Ulmen Düsseldorf
    Kilometerstand:
    156000
    Audi hatte doch da mal Probleme beim Nass bremsen!!?
    Da wurden nachträglich bleche angebracht an den Scheiben.



    Gesendet von meinem Galaxy S+ mit Tapatalk 2
     
  11. #10 Christian D., 28.01.2013
    Christian D.

    Christian D.

    Dabei seit:
    21.11.2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Oberfranken
    Fahrzeug:
    Skoda Octavia Kombi 1z 1.6 tdi
    Kilometerstand:
    50000
    Die probleme gab's beim golf3 auch
     
  12. #11 Dreizehn, 28.01.2013
    Dreizehn

    Dreizehn

    Dabei seit:
    06.09.2012
    Beiträge:
    169
    Zustimmungen:
    1
    Ort:
    Schwarzwald
    Fahrzeug:
    Octavia II, 1,6TDI Green Tec
    Ja die hatten ein Problem mit auf der Scheibe stehendem Wasser/Dreck. Dann wurde konstruktiv etwas geändert, und per Software schließen die Bremsbacken ab und an ein wenig, nicht so stark das das Auto langsamer wird. Aber immerhin so, dass die Scheiben wieder frei sind.

    Zum Themenstarter :-)
    Von der Standzeit kann es hier kein Problem sein. Du sagst ja das Auto steht immer nur ein par Stunden.
    Zur Sicherheit würde ich auch eine Werktstatt aufsuchen. Bei den Bremsen sollte man keinen Spaß verstehen.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 maximus254, 28.01.2013
    maximus254

    maximus254

    Dabei seit:
    27.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Ostallgäu, dösingen
    Fahrzeug:
    Skoda Octavia 4x4 1.8 Tsi
    Kilometerstand:
    38000
    e ne habs noch nicht ausprobiert. im laufe der woche probier ich es.

    also wenn das problem mit nässe schon bekannt ist bin ich so weit beruhigt.

    werde trotzdem in die werkstatt fahren. zwecks der sicherheit.

    wegen standzeit ist es so das er unter der woche meistens steht. bin wochenend pendler.
    kann man da irgendwie abhilfe schaffen, nachträglich
     
  15. #13 maximus254, 31.01.2013
    maximus254

    maximus254

    Dabei seit:
    27.12.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Ostallgäu, dösingen
    Fahrzeug:
    Skoda Octavia 4x4 1.8 Tsi
    Kilometerstand:
    38000

    hab es jetzt ausprobiert.

    das funktioniert. also das pedal gibt noch einwenig nach.
     
Thema:

erste bremsung nach standzeit geht schwer

Die Seite wird geladen...

erste bremsung nach standzeit geht schwer - Ähnliche Themen

  1. Feedback Kauf/Lieferzeit/erster Eindruck Combi

    Feedback Kauf/Lieferzeit/erster Eindruck Combi: Hallo zusammen, da ich in den letzten Monaten recht viel von den Einträgen hier profitiert habe und vermutlich auch in Zukunft noch werde, will...
  2. Allgemein Skoda Drive app geht nicht auf iOS

    Skoda Drive app geht nicht auf iOS: Hallo zusammen Ich kann unter keinen Umständen mehr auf dem iPhone 6 mit iOS 10.2 mich in der Skoda Drive app anmelden. Auf dem iMac geht es ohne...
  3. Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?

    Krankheitsbedingte längere Standzeit - welches Batterieerhaltungladegerät?: Servus, Krankheitsbedingt steht mein Octavia seit ca 3 Wochen in der Garage und kann wohl erst in ca 6-8 Wochen wieder bewegt werden. Jetzt...
  4. Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus

    Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus: Hallo, habe meinen Skoda nun circa 2 Monate (Mj 2013). Nach kurzer Zeit fiel mir auf, dass das Standlicht rechts laut Boardcomputer manchmal...
  5. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...