Erst Öltemperatur zu hoch und jetzt Motorschaden 120LS im S100

Diskutiere Erst Öltemperatur zu hoch und jetzt Motorschaden 120LS im S100 im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo zusammen, gestern bin ich mit einem noch genauer zu diagnostizierenden Motorschaden mit meinem S100 auf der Autobahn liegen geblieben. Ich...

  1. #1 kerrman, 16.08.2020
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    108
    Zustimmungen:
    9
    Hallo zusammen,

    gestern bin ich mit einem noch genauer zu diagnostizierenden Motorschaden mit meinem S100 auf der Autobahn liegen geblieben. Ich bin nach 120km Landstraße ein Stück Autobahn gefahren. Vielleicht 15km mit 115 km/h, also auch nicht wirklich schnell. Plötzlich war die Öltemperaturanzeige mit Sensor in der Ölwanne auf 140 Grad geschnellt. Habe ich natürlich nicht sofort gesehen. Der Wagen fuhr ja auch ganz normal weiter.

    Als ich am Seitenstreifen zum Stehen gekommen bin ist der Motor sofort von selbst ausgegangen. Als ich nach 10 Minuten Wartezeit erneut starten wollte drehte er sehr schwer, wie bei einer leeren Batterie. Ich habe dann auf den ADAC gewartet und mich zur nächsten Tankstelle schleppen lassen. Kühlwasserstand ok und komplett sauber. Ölstand normal, hatte vor 50km das letzte Mal nachgesehen. Kein Ölverlust am Motor zu sehen, der Motor ist außen komplett sauber. Nach weiteren 45 Minuten habe ich nochmal versucht den Motor per Anlasser zu drehen. Er springt nicht an. Wenn er doch kurz zündet klingt es kurzzeitig eher nach einer Sammlung Hartmetall die im Inneren umhergewirbelt wird. Mehr Versuche habe ich nicht unternommen.

    Jetzt steht er erstmal in meiner Garage und ich frage mich was so passiert sein könnte. Da die Wassertemperatur die ganze Zeit über völlig ok war. Sie hatte laut Anzeige grob 90 Grad. Warum wurde das Öl trotz konstanter Fahrt so unheimlich heiß. Es müssen ja im Motor noch deutlich mehr Öltemperatur vorgeherrscht haben, da das Öl in der Wanne ja tendenziell am kühlsten ist. Vielleicht hat die Ölpumpe versagt oder der Zusatzkühler hat sich warum auch immer zugesetzt? Verbaut ist der normale 120LS Ölkühler und ein dreireihiger Wasserkühler. Ich hatte die letzten 500km in den letzten zwei Wochen nicht ein einziges Mal Öltemperaturprobleme und da bin ich schon deutlich schneller mit um die 120 bis 130 km/h gefahren.

    Wenn ich die Zeit finde werde ich den Motor wohl ausbauen müssen um genauer nachzusehen.

    Kerrman
     
  2. #2 Skoda742, 16.08.2020
    Zuletzt bearbeitet: 16.08.2020
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    551
    Zustimmungen:
    96
    Hallo Kerrman,

    das ist ja wirklich ärgerlich.
    Es ist möglich dass die Kolbenringe gebrochen sind, wodurch die heißen Verbrennungsgase ins Kurbelgehäuse kommen und das Öl dadurch so heiß gewoden ist.
    Eventuell als Folge durch zu niedrigen Öldruck und dann Mangelschmierung. Würde den Motor darum nicht mehr starten, nur von Hand durchdrehen und dann erst mal eine Druckverlustprüfung machen, um zu sehen wie es um die einzelnen Zylinder steht.
    Falls Du so ein Gerät noch nicht haben solltest, das ist so etwas:
    "https://www.ebay.de/itm/4TLG-Motor-Druckverlust-Tester-Druckverlustprufer-Zylinderdruck-messen-DHL/383633674558?_trkparms=aid=1110006&algo=HOMESPLICE.SIM&ao=1&asc=228430&meid=77d9b8926f16463eab39f4c42bb314bd&pid=100005&rk=4&rkt=12&mehot=pf&sd=174007519446&itm=383633674558&pmt=1&noa=0&pg=2047675&algv=SimplAMLv5PairwiseWebWithBBEV2bDemotion&_trksid=p2047675.c100005.m1851"

    Überprüfe vielleicht auch mal den Zündverteiler, ob sich da nicht der Mechanismus der Fliehkraftverstellung zerlegt hat. Das hatten wir auch mal bei einem 120L.
    Dann passt der Zündzeitpunkt natürlich nicht mehr und der Motor lässt sich dadurch nicht mehr starten. Du hattest den auf elektronische Zündung umgebaut oder ist wieder ein Unterbrecherkontakt verbaut?
    Drücke Dir die Daumen, dass nicht so viel kaputt gegangen ist.

    VG
     
    Seppel16 gefällt das.
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.214
    Zustimmungen:
    44
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Was fährst du für ein Öl ? Einige kommen mit 140°C nicht gut klar, d.h. Schmierfilmabriß - Lagerschaden .... Kurbelwellenbruch.
    Kann vieles sein, auch bereits die von dir erwähnte Ölpumpe.
    Du kannst nur erstmal die Ölwanne abmachen und von unten reinschauen und oben mal in den Ventildeckel.
     
  4. Bernie

    Bernie

    Dabei seit:
    29.10.2008
    Beiträge:
    230
    Zustimmungen:
    53
    Ort:
    Mannheim
    Fahrzeug:
    Roomster Cycling
    Werkstatt/Händler:
    Skoda-Händler Auto Ernst
    Kilometerstand:
    4000
    Eine Temperatur mit 140°C können heutzutage alle markengängigen Öle. Das wird nicht das Problem
    gewesen sein. Es stellt sich die Frage, wie viele gefahrene Kilometer hat das Öl hinter sich hat.
    Aber nach 120km auf der Landstraße sollten die Rückstände im Öl wie Kondenswasser usw.
    aus dem Öl raus sein.

    Wenn ich richtig verstanden habe, kann man beim durchdrehen des Motors metallische Geräusche
    hören, was auf einen kapitalen Motorschaden hin deutet.
    Wie bereits schon vorher beschrieben, dürfte der Schaden im Bereich Kolben, Pleuel oder auch Lager liegen.
    Ölwanne abbauen und nach metallischem Abrieb schauen.

    Es muss nicht unbedingt ein Ölfilmabriss sein, es kann auch einfach mechanischer Verschleiß sein.
    Kommt leider immer mal wieder vor.

    Grüße und hoffentlich irre ich mich mit meiner Prognose.

    bernie
     
  5. #5 kerrman, 17.08.2020
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    108
    Zustimmungen:
    9
    Das Öl ist ein 10W40 und hat jetzt ca 4000km gelaufen. Der Verstellung im Verteiler funktioniert noch. Ich habe eine Fulmax Zündanlage verbaut. Druckverlustprüfung klingt sinnvoll vor dem Abnehemen der Ölwanne. Leider passt mir der Motorschaden gerade so gar nicht in meinen Zeitplan. Ich muss den Wagen erstmal in eine Halle bekommen und dann die Zeit dafür finden. Das wird wahrscheinlich erst Ende des Jahres werden. Aktuell steht er in meiner Garage ohne Ausrüstung wie Druckluft, Grube oder ähnlichem und es ist wohl sinnvoll das Ganze in Ruhe anzugehen. Ich gehe aber von einem Totalschaden aus. Weiß jemand aus Erfahrung was eine Revision so grob kostet, gibt es alle Teile noch? Gibt es Firmen die solche Skoda Motoren überholen und man nicht zu einem generellen Motorinstandsetzer gehen muss? Zum Glück musste ich mich bis dato nicht damit beschäftigen. Wahrscheinlich wäre es auch eine Option einen gebrauchten Motor zu suchen, wobei man da auch selten weiß was man bekommt.
     
  6. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.214
    Zustimmungen:
    44
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Ich glaube die Ölwanne abnehmen geht am schnellsten und einfachsten ......
    Motorinstandsetzer spezialisiert auf Skoda gibt es zum Glück noch, gewerblich und in der Freizeit.
     
  7. #7 Skoda742, 17.08.2020
    Zuletzt bearbeitet: 17.08.2020
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    551
    Zustimmungen:
    96
    Hallo,

    über die Händler skopart und Osttimer sind z.B. Motorinstandsetzungen möglich. Auch Rapid136, hier aus dem Forum, macht das privat.
    Zu den Kosten kann ich nichts sagen. Liegt eben auch daran, wie viele Teile am Motor erneuert werden müssen.
    Hat der Motor denn schon ungewöhnliche Geräusche gemacht, als Du auf den Standstreifen gefahren bist?
    Eine gebrochene Kurbelwelle oder ein gebrochenes Pleuel hätte doch deutliche Geräusche gegeben und die Motorleistung hätte abbrupt abfallen müssen.
    War das der Fall?
    Hat der Motor einen Hauptstrom- oder Nebenstromölflter? Wie ist der Ölkühler angeschlossen? Eventuell haben Partikel vom ungefilterten Öl die Ölkanäle verstopft.
    Könnte mir vorstellen, dass sich durch Mangelschmierung die Kolbenringe verabschiedet haben.
    Kolben, Laufbuchsen, Kurbelwelle, Haupt- und Pleuellager.... können natürlich auch Schaden genommen haben.
    Mit der Druckverlustprüfung könnte man zumindest schon mal sehen, ob alle Zylinder betroffen sind und auch ob die Ein- und Auslassventile dicht sind.

    VG
     
  8. #8 kerrman, 17.08.2020
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    108
    Zustimmungen:
    9
    Rapid136 macht schon sehr gute Arbeiten was ich hier in den Berichten immer so lese. Er hat ja auch den Hauptstromölfilter nachgebaut, der mir leider fehlte.

    Zu deinen Fragen:

    Eine gebrochene Kurbelwelle oder ein gebrochenes Pleuel hätte doch deutliche Geräusche gegeben und die Motorleistung hätte abbrupt abfallen müssen.
    War das der Fall?


    Ich bin ja ganz nromal ca. 115km/h gefahren und es gab keine unnormalen Geräusche, kein Rucken, kein plötzlicher Leistungsverlust oder sonstetwas. Keine Anzeichen in irgendeiner Art. Bis ich auf die Öltemperatur geschaut habe und diese extrem hoch war. Da habe ich sofort das Gas weggenommen und bin runter auf 80 und dann auf 60 bis zum Standstreifen. Nach kurzer Zeit hat es sich hinten etwas anders angehört, ich würde es als "rauer" bescheiben. Leistung war aber weiterhin da zumindest um ohne irgendwelche Anzeichen die Geschwindigkit zu halten. Als ich 80 gefahren bin ging die Temperatur langsam runter. Der Geber ist aber auch in der Ölablassschraube also am kältesten Punkt. Bei 60kmh ging sie wieder leicht hoch, da habe ich dann den Standstreifen angesteuert.

    Hat der Motor denn schon ungewöhnliche Geräusche gemacht, als Du auf den Standstreifen gefahren bist?

    Nein, er war völlig geräuschtechnisch normal bis zum Stillstand des Wagens. Sobald ich stand ist er aber sofort ausgegangen. Vielleicht sogar schon beim Rollen auf den letzten paar Metern kurz vor dem Stillstand des Wagens. Ich habe dann ja später am Straßenrand nochmal probiert ihn zu drehen, da drehte er als wenn die Batterie leer wäre, also sehr schwer und langsam. Da habe ich dann aufgehört.

    Wie ist der Ölkühler angeschlossen? Eventuell haben Partikel vom ungefilterten Öl die Ölkanäle verstopft.
    Könnte mir vorstellen, dass sich durch Mangelschmierung die Kolbenringe verabschiedet haben.


    An den Ölkühler habe ich auch schon gedacht. Der ist so angeschlossen wie im Werkstatthandbuch des 120 beschrieben. Also an den beiden Anschlüssen links und rechts vom Ölkühler. Kein Thermoschalter, sondern ein manueller Absperrhahn ist dort verbaut.

    Im Verdacht hatte ich ja auch die Ölpumpe, aber die Öldruckanzeige hat zu keinem Zeitpunkt geleuchtet.
     
  9. #9 rapid 136, 17.08.2020
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.338
    Zustimmungen:
    306
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Kilometerstand:
    ca. 250000Km.
    Guten Abend, sag mal könnte es sein, das sich der Verteilerantrieb verdreht hat.....das hatte ich schon , da war der Kerbstift unten an dem Rizzel weggeschehrt.....und derVerteiler verdrehte sich , dazu ging die Ölpumpe nicht.
    Der Ölkühler sollte am Steuergehäuse und am Anschluss links am Ölkanal angeschlossen sein.
    die Anleitung vom Handbuch geht nur beim Nebenstrommotor.
    VG. Moritz.
     
  10. #10 Skoda742, 17.08.2020
    Zuletzt bearbeitet: 17.08.2020
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    551
    Zustimmungen:
    96
    Hallo,

    der Öldruckschalter schaltet die Kontrolllampe schon bei einem Druck von 0,3-0,4 Bar aus. (gibt auch welche die erst bei 0,9 oder 1,8 Bar schalten).
    Bei dem Motor mit Nebenstromölfilter wird immer ein Teil ungefiltertes Öl durchs System gepumpt. Der Ölkühler verstärkt das leider auch noch bei den Motoren mit Nebenstromölfilter. Im Werkstatthandbuch, Kapitel Kühlung und Heizung, ist das schön dargestellt.
    Du könntest in Deiner Garage zumindest mal den Motor von Hand durchdrehen und schauen ob der sich noch normal durchdrehen lässt. Dabei kannst Du auch direkt überprüfen ob die Fulmax Zündung noch Zündfunken erzeugt. Die Batterie würde ich auch checken, falls der Generator nicht mehr richtig geladen haben sollte.
    Ich habe selber kein Endoskop, aber vielleicht kennst Du jemanden, der eins hat? Dann mal über die Zündkerzenbohrung in die Zylinder schauen.
    Vielleicht kann man die Ölpumpe auch mit einem Akkuschrauber antreiben (wenn man den Zündverteiler ausbaut) und den Öldruck am Öldruckschalter messen.
    Habe das selber noch nicht probiert.

    VG
     

    Anhänge:

  11. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    2.823
    Zustimmungen:
    1.131
    Das sehe ich aber mal ganz gepflegt anders. Wie schon ein anderer vor mir schrieb, ist die gemessene Temperatur mit Sicherheit nicht die Höchsttemperatur im Motor. Die Höchsttemperatur entsteht an der Zylinderwand und am Kolbenboden und kann - natürlich immer motorspezifisch betrachtet - auch mal um eine höhere zweistellige Zahl höher liegen. Ich habe mal was von Temperaturen um 180°C bei "Otto-Normal-Motoren" gelesen, also nix hochgezüchtetes, "getuntes".
    Beispiel: mein 170PS-CBBB Passat hat im Normalfall eine Öltemperatur von ca. 90°C - ich vermute in der Ölwanne gemessen. Gehen wir mal davon aus, daß er dann 150°C am Kolbenboden hat, einfach mal hypothetisch. Fahre ich 30Km Vollgas bei den derzeitigen Außentemperaturen, dürfte meine angezeigte Öltemperatur bis auf 130°C steigen. Wären dann (aufgrund der Verbrennungshitze) mehr als 190°C am Kolbenboden. Ich bin jetzt kein Öl-Spezi wie @casey1234, aber das dürfte die aktuellen Öle ziemlich an ihre Grenzen bringen.

    Mal davon ab, daß ich nicht davon ausgehe, daß hier eine entsprechende Leistung vom Motor abgefordert wurde.
     
  12. #12 rapid 136, 17.08.2020
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.338
    Zustimmungen:
    306
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Kilometerstand:
    ca. 250000Km.
    HUHU, die Ölpumpe kannste antreiben wenn du den ganzen Verteilerantrieb ausbaust und dann mit einem abgeschnittenen flachschraubendreher und nem stück Schlauch drüber das Wellenende im Motorgehäuse ankuppelst und dann drehen lassen....
    am beswten mit einer Bohrmaschine mit verstellbarer Drehzahl.
    muss sich aber rechtsrum drehen. so mach ich das bei allen neuzsammengebauten Motoren um das Öl vorzupumpen.
    das gibt wenigstens Aufschluss darüber ob noch Druck entsteht.
    nen 120LS Motor habe ich noch als M-Motor stehen.... ohne Kopf.
    Bei den Öldruckgebern für die Anzeige schaltet die Lampe meist erst bei einem bar ab. das sollte eigentlich reichen um den Motor durchzuschmieren, wenn es auch bissel wenig ist.
    Da geht normalerweise nix gleich kaputt.

    VG. Moritrz.
     
  13. #13 casey1234, 18.08.2020
    casey1234

    casey1234

    Dabei seit:
    12.04.2016
    Beiträge:
    2.427
    Zustimmungen:
    1.367
    Fahrzeug:
    Fabia III 1.2 TSI 'Joy' + Octavia III FL 1.4 TSI 'Drive'
    So ist es. Eine Erhöhung um einen zweistelligen Wert ist da teilweise sogar noch optimistisch, kann auch dreistellig sein. An den Stellen, die du beschreibst, am Kolben, herrschen auch gerne mal 200-300 Grad. Auch wenn die gemessene Temperatur in der Wanne ein schlechter Ausgangspunkt für Spekulationen ist (eben weil der Wert tendenziell dort am kühlsten ist und deshalb nunmal wenig Aussagekraft hat), sind 140 Grad in der Wanne schon wirklich SEHR viel. Allerdings kenne ich den Motor nicht und es könnte völlig normal für diesen sein. Glaub ich aber nicht. Die Belastung für das Öl ist in jedem Fall enorm: Öl wird zu heiß -> Öl wird zu dünn -> Schmierfilmabrisse (weil die Additive auch keine Wunder bewirken und den Schmierfilm unendlich stabil halten können) -> Verschleiß.

    Gruß Casey
     
  14. #14 Skoda742, 18.08.2020
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    551
    Zustimmungen:
    96
    Hallo Moritz,
    super dass Du das schon mal probiert hast und es funktioniert.:thumbup: Die Idee mit dem Schlauch ist auch sehr gut, so kann das umliegende Metall auch nicht beschädigt werden.(z.B. das Antriebsritzel auf der Nockenwelle).

    VG
     
  15. #15 kerrman, 18.08.2020
    Zuletzt bearbeitet: 18.08.2020
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    108
    Zustimmungen:
    9
    Ich habe vorhin mal den Zündverteiler ausgebaut. Wie auf den Bilder zu shen schein dort alles in Ordnung zu sein. Den Ventildeckel habe ich auch mal abgenommen, da sieht es auch noch gut aus. Die Zündkerzen sind ebenso draußen. Wenn ich den Motor per Hand durchdrehen möchte geht es an einer Stelle sehr schwer. Der restliche Weg ist sehr leicht zu drehen. Ein nächster Schrit wäre das Endoskop, allerding shabe ich mit den billigen Modellen bisher sehr schlechte Erfahrungen gemacht. Den Kopf abnehmen wäre wahrscheinlich das Sinnvollste. Aber ob ich das in der kleinen Garage machen will weiß ich noch nicht. Wahrscheinlich wird die Neugier siegen.
     

    Anhänge:

  16. #16 Skoda742, 18.08.2020
    Zuletzt bearbeitet: 18.08.2020
    Skoda742

    Skoda742

    Dabei seit:
    11.12.2009
    Beiträge:
    551
    Zustimmungen:
    96
    Hallo,

    der Motor ist ja schön sauber.:thumbup:
    Auf dem ersten Bild mit den Zündkerzen, wirkt die zweite Zündkerze von links etwas stark verrußt. Vielleicht ist auch an dem Zylinder ein Defekt.
    Die Zündkabel würde ich auch mal durchmessen.
    Bevor Du den Zylinderkopf abbaust, würde ich erst das mit der Druckverlustprüfung versuchen. Der Kopf muss später eh runter, aber so kann man den Fehler besser eingrenzen und den Zustand der einzelnen Zylinder besser bewerten. Da sich der Motor nur an einer Stelle schwer bewegen lässt, ist vielleicht nur ein Zylinder stärker betroffen. Mit viel Glück sind die Kolben noch zu gebrauchen.
    Hast Du auch nachgesehen, ob die Fulmax Zündung noch funktioniert?

    VG
     
  17. #17 rapid 136, 19.08.2020
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.338
    Zustimmungen:
    306
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Kilometerstand:
    ca. 250000Km.
    Ich würde sagen ausbauen und aufmachen.

    VG. Moritz.
     
    skomo gefällt das.
  18. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.214
    Zustimmungen:
    44
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Alles andere ist Bowling mit Glaskugeln ....
     
  19. #19 kerrman, 20.08.2020
    kerrman

    kerrman

    Dabei seit:
    22.07.2014
    Beiträge:
    108
    Zustimmungen:
    9
    Ich werde ihn auf jeden Fall aufmachen und berichten. Aber erst in einer passenden Werkstattumgebung.
     
  20. #20 rapid 136, 14.09.2020
    rapid 136

    rapid 136

    Dabei seit:
    28.09.2009
    Beiträge:
    1.338
    Zustimmungen:
    306
    Ort:
    Weimar
    Fahrzeug:
    Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
    Werkstatt/Händler:
    Hinterhofwerkstatt
    Kilometerstand:
    ca. 250000Km.
    Nabend, na was wird denn nun aus der Geschichte....
    Hoffe bald was Gutes zu hören.

    LG. Moritz.
     
Thema:

Erst Öltemperatur zu hoch und jetzt Motorschaden 120LS im S100

Die Seite wird geladen...

Erst Öltemperatur zu hoch und jetzt Motorschaden 120LS im S100 - Ähnliche Themen

  1. Erster Vergleich Superb TDI 190 PS 6 Gang DSG vs 200 PS 7 Gang

    Erster Vergleich Superb TDI 190 PS 6 Gang DSG vs 200 PS 7 Gang: Zunächst mal stelle ich klar, dass ich diesen Vergleich mache, bevor ich die Eindrücke des Alten vergesse und dass ich mit den Neuen erst knapp...
  2. Erster TÜV, AU nicht bestanden

    Erster TÜV, AU nicht bestanden: Servus, unser Rapid war heute zum ersten mal beim TÜV, leider bei der AU durchgefallen. CO Wert 6 fach höher als erlaubt, trotz mehrfachen testen....
  3. SKODA AUTO erwirtschaftet in den ersten drei Quartalen ein Operatives Ergebnis von 469 Millionen Eur

    SKODA AUTO erwirtschaftet in den ersten drei Quartalen ein Operatives Ergebnis von 469 Millionen Eur: SKODA AUTO liefert trotz Corona-Pandemie von Januar bis September weltweit 721.900 Fahrzeuge an Kunden aus - Umsatz der SKODA AUTO Group* beläuft...
  4. Jetzt erster Service-Termin nach 2 Jahren

    Jetzt erster Service-Termin nach 2 Jahren: Bei mir leuchtet nun, nachdem wir unseren Superb vor zwei Jahren gekauft haben, im Display die Meldung auf, dass ein Service-Termin ansteht....
  5. Hallo erst mal...

    Hallo erst mal...: Hallo , ich bin Bodo aus der Börde und will mich ,wie in allen anderen Foren so üblich , erst mal vorstellen. Ich bin 64,8 Jahre alt und habe mir...