erledigt: kein Zündfunke mehr

Dieses Thema im Forum "Skoda Favorit / Forman Forum" wurde erstellt von pricomu, 12.11.2006.

  1. #1 pricomu, 12.11.2006
    pricomu

    pricomu Guest

    Liebe Community-Leser,

    gestern abend ging auf der Autobahn der Motor meines Forman (Bj. 94 / 54 PS) plötzlich aus. :heul: Ich habe dann geprüft, was die Ursache sein könnte und stellte recht schnell fest, dass kein Zündfunke mehr kommt. Über die Skoda-Hotline kam dann schnell Hilfe von Skoda-Löwe aus Melsungen. Nach dem Umstecken der Anschlüsse von der Zündspule an eine andere kam noch immer kein Funke. Leider haben uns auf die Schnelle die Reparaturleitfäden, die ich zum Glück mithatte, auch nicht viel weiterhelfen können. :verwirrt: Nun meine Frage an Euch:
    Hat hierzu jemand eine Idee oder einen Lösungsansatz?
    Eine Zündspule und ein Steuergerät habe ich bei mir zuhause, jedoch steht das Auto jetzt ca. 130 km entfernt. Am Montag werde ich nachfragen, ob ich es schicken soll.
    Vielen Dank für Eure Hilfe schon jetzt!
    Gruß
    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Ist mir auch schon passiert, urplötzlich ging auf der Autobahn der Motor aus und ich rollte auf den Standstreifen.
    Bei mir war es der Zündverteiler. Da hast Du unter dem Verteilerläufer eine Spule, naja, es ist eher eine Wicklung, die gerne mal durchbrennt bzw. dessen verlötete Kontakte sich einfach mal ablösen.
    Also sollte die Kiste mit neuem Verteiler wieder laufen und den alten brauchste nicht wegschmeißen, die Wicklung gibt es in CZ noch einzeln zu kaufen.


    skomo
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    ich glaub, bei dem 94er ist da keine Spule mehr, das wird da elektronisch geregelt...

    das Spulenproblem hatte ich bei meinem 91er allerdings auch schon, er lief allerdings noch, wenn auch nur noch in höheren Drehzahlen...


    Gruß Michal
     
  5. #4 pricomu, 13.11.2006
    pricomu

    pricomu Guest

    Hallo zusammen,

    nach einem Gespräch mit der Werkstatt hat man mir erklärt, dass der Impulsgeber (Teile-Nr. 047 907 319 A) defekt ist. Das Teil sei bestellt und ich könne das Fahrzeug abholen, sobald das Ersatzteil geliefert und eingebaut wurde. :freuhuepf:

    Herzlichen Dank an alle Leser und für die beiden Lösungsansätze! An dieser Stelle auch noch einmal Dank an die Skoda-Hotline für die schnelle Hilfe (auch wenn die Dame nicht wußte, daß es 1994 noch keine Dieselmotoren gab und solche auch nicht mit einer Zündspule ausgestattet sind :D - ich gab an, es komme kein Zündfunken mehr und es liege möglicherweise an der Zündspule und erntete die Frage, ob es ein Diesel oder ein Benziner sei) und die freundliche und schnelle Hilfe vor Ort vom Juniorchef. :klatschen:

    Nur eines kann ich nicht begreifen: Die auf mich einen guten Eindruck machende Werkstatt verfügt über Reparaturleitfäden angefangen beim Roomster bis hin zum Felicia. Und dann ist Ende. :hmmm: Warum stellt der Importeur den Händler nicht eine CD / DVD mit älteren Reparaturleitfäden zur Verfügung? Man muß doch damit rechnen, dass solche Modelle aufschlagen, oder sind die noch zuverlässiger, als ich bisher dachte? Bei dem Aufwand, der heute betrieben wird sollte es an so einem Silberling doch nicht scheitern, oder?

    Gruß
    Thomas
     
  6. #5 kreumel, 19.11.2006
    kreumel

    kreumel

    Dabei seit:
    05.02.2006
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Sachsen
    Fahrzeug:
    '94er Skoda Favorit GLX
    Kilometerstand:
    212528
    Hallo

    also pricomu ich kann Dich ein wenig verstehen. Ich habe das Gefühl, dass der Favorit/Forman zu den Autos gehört, die keiner gern mehr haben/sehen will.
    Mir ging das bei meiner letzten Werkstatt so. Die haben ihn zwar immer (mehr oder weniger - also zum Schluß eher weniger - gut) repariert, aber gerne haben die das meiner Meinung nach gemacht.
    Daher hab ich dann auch die Werkstatt gewechselt und bin seitdem zufrieden. Denen isses egal wie alt und/oder häßlich mein Auto is. Und die Jungs dort haben richtig Erfahrung mit Skoda (auch noch mit dem Favorit!).
    Zur Ergänzung sei noch erwähnt, dass ich hier in beiden Fällen von freien Werkstätten rede.

    Also wie schon gesagt, ich glaube es gibt viele, denen diese Autos zu alt sind. Davon mal abgesehen wird der Favorit/Forman auch immer seltener...

    Liebe Grüße aus dem Sachsenland, kreumel :)
     
  7. bodoo

    bodoo Guest

    Danke, der Beitrag kommt genau richtig; exakt das gleiche ist mir am 24.11.2006 im nicht allzu weit entfernten Eschwege mit meinem '94er Forman 135E passiert (ADAC-Pannenhilfe, dann Bergung durch ADAC-Partner). Jetzt kann ich der (freien) Werkstatt genaue Instruktionen geben, super! In den letzten zwei Wochen gab es bei mir schon eine Menge Fehldiagnosen und leider auch Fehlreparaturen zu dem Defekt (Verteiler, Lichtmaschine....). 'Fürchte schon ADAC-Rausschmiss.... Einziger Unterschied bei mir: Der ADAC-Mensch nannte das Ding "Hallgeber" (scheint das selbe zu sein, siehe Wiki, ist nach dem Erfinder benannt).
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: erledigt: kein Zündfunke mehr
Besucher kamen mit folgenden Suchen
  1. skoda fabia kein zündfunke

    ,
  2. skoda octavia kein zündfunke

    ,
  3. skoda favorit kein funke

    ,
  4. skoda felicia 1.6 kein zündfunke,
  5. skoda felicia kein zündfunke,
  6. skoda favorit kein Zündfunke im stand aber auf drehzahl schon,
  7. skoda felicia bj59 kein funke
Die Seite wird geladen...

erledigt: kein Zündfunke mehr - Ähnliche Themen

  1. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  2. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  3. alle eFH gehen nicht mehr

    alle eFH gehen nicht mehr: Hallo, ich habe einen Octi TDI (8004+329) Bj12/98 mit 81kW und 4x eFH. Seit heute gehen die FH nicht mehr über die Tasten, alle an allen Türen....
  4. Skoda Fabia Tür geht nicht mehr geöfnnet

    Skoda Fabia Tür geht nicht mehr geöfnnet: Hallo alles Zusammen Ich habe ein großes Problem. Ich bekomme bei meinem Skoda Fabia 1 die Beifahrer Seite nicht mehr geöffnet. Den hebel mit...
  5. Privatverkauf Erledigt: Fabia² Kombi Cool Edition 1,6 TDi 2011 mit Wildschaden

    Erledigt: Fabia² Kombi Cool Edition 1,6 TDi 2011 mit Wildschaden: Durch ein Zusammentreffen mit einem Reh hat der Soda Fabia Kombi meiner Tochter Schaden genommen. Nur überlegen wir, ob wir ihn in der Werkstatt...