Erhöhter Ölverbrauch beim Octavia

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von ancient motorist, 10.12.2001.

  1. #1 ancient motorist, 10.12.2001
    ancient motorist

    ancient motorist Guest

    Am Samstag meldete sich durch piepsen und aufleuchten der Öllampe mein Octi, um mir mitzuteilen, daß es ihm nach 5300 km an Öl mangele. Nachdem ich angehalten und nachgeschaut hatte, stellte ich fest, daß gerade noch der Ölpeilstab bis ins Öl reichte. "Zufrieden darüber , daß die Warnanzeige funktioniert", fuhr ich gemäßigtem Tempos zu meinem Händler. Bei der Anmeldung: kein Problem, es fehlt etwas Öl, wird nachschaut. Toll. Nach Übernahme des Fahrzeuges hab ich schon einmal geprüft, da war noch alles OK. Der Mechaniker kommt, mißt, und holt das Ölfläschen und füllt 1,5 l nach. Auf die Frage, wie nach 5300 km soviel Öl verbraucht sein kann, die lapidare Antwort : ein neues Fahrzeug muß sich erst einfahren und einschmieren??? Wozu dann die erste Inspektion nach 2 Jahren oder 50.000km , wenn nach 5000 schon das erste Öl nachgefüllt werden muß? Kein Hinweis bei der Übergabe oder in der Bedienungsanleitung.
    Ich bedankte mich, wünschte ein schönes Wochenende und fuhr von dannen, den verdutzen Mechaniker hinter mich lassend. Bezahlt habe ich nicht, weil keine Aufforderung bestand. Fällt das unter Service oder Dreistigkeit? 8)
    Wer hat auch solche Probleme gehabt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Solche Probleme nicht, aber die Autohersteller sichern sich stark gegen sowas ab indem die sagen das ein Ölverbrauch von 1 Litier aud 1000 Km normal sein kann!!

    Hast du mal geschaut ober der wagen von unten astrein aussieht oder ab er vieleicht tropft oder irgendwo verschmiert ist??

    Ich hatte nen ähnliches Problem bloß beim Kühlwasser, da haben se auch nur nachgefüllt, aber ein paar tage später war ich wieder da und siehe da, die kopfdichtung war im eimer!! Na ja war bei meinem sch...önen MPi Fabia leider nicht das einzige was am motor kaputt ging...
     
  4. #3 ancient motorist, 10.12.2001
    ancient motorist

    ancient motorist Guest

    Bisher habe ich keine Anzeichen von äußerem Ölverlust festgestellt. Die Garage ist noch immer Tropffrei.
     
  5. xebra

    xebra Guest

    Du musst erst den unterfahrschutz lösen. der kann eine menge öl aufnehmen.
     
  6. wiso

    wiso Guest

    Bei mir kam die Warnlampe nach 6TKm ( 1 l nachgefüllt ), dann bei ca. 12TKm ( wieder fast 1 l ), bei 26TKm kurz vor Garantieende hab ich 'ne Insp. + Öl und Filterwechsel machen lassen ( 300€ für was?). Bei 35TKm hab ich nur noch einen halben Liter nachkippen müssen. Longlife wohlgemerkt.
    Mein Händler sagte mir außerdem das dies angeblich gespeichert wird, wenn nachgeschenkt wird und ich die 50TKm eh nicht laut Intervallanzeige erreichen würde.
    Jedes Hauben öffnen + Öl nachfüllen. Es befindet sich auch unterm Schloß ein Mikroschalter.
    Die müssen ja schon viel Erfahrung mit Longlife gemacht haben bei so'ner Aussage.

    Trotzdem komisch wenn ich das gleiche Öl nachfülle ist die Qualität doch besser und die Viskosität ändert sich doch nicht


    Was unmöglich von Skoda ist, Longlife mit 50TKm Intervallen mit nur einem Jahr Garantie zu verkaufen ( das ist nun endlich vorbei ) Will ich meine Mobilität nicht verlieren muß ich jetzt jedes Jahr in die Werkstatt nächstes zwar nur zum Bremsflüssigkeitswechsel.
     
  7. alldie

    alldie

    Dabei seit:
    14.12.2001
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Dresden
    Hallo,
    ich hatte exakt die gleichen Probleme. Nach 5000km 1L, nach 10000km nochmal einen Liter. Bei 15000km kam die Service Anzeige :traurig: .
    Habe KEIN LL Öl nachfüllen lassen, sondern auf QG1 mit normalem Öl (auch 0W30) umgestellt. Jetzt habe ich 20000km weg und der Ölmessstab zeigt bisher keinen Ölverlust an.

    Ich denke, das LL Öl ist sehr dünn und neigt dazu, "wegzulaufen". Es kann aber natürlich auch daran liegen, daß das Auto jetzt eingefahren ist...

    Gruss
    Alex.
     
  8. #7 Joker1976, 21.08.2002
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Mein Octi hat jetzt über 7000km drauf und der Ölstand ist genau in der Mitte, zwischen min und max...
    Es wurde auch noch nie nachgefüllt...

    Meiner Meinung nach ist der Ölverbrauch an deinem Octi nicht normal und bedarf näherer Prüfung...
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. dan

    dan Guest

    Hi!

    Mein Octi hat während der ersten 5000km knapp 450ml Öl gebraucht. Jetzt, 10000km später könnte ich wieder ca. 0,5L nachfüllen.
    Das bedeutet der Ölverbrauch hat sich nach der Einfahrphase etwa halbiert.
    Ich denke das die jetzt erreichten ca. 50-60ml pro 1000km ganz OK sind.

    Bei 1,5L auf gut 5000km würde ich mich allerdings auch wundern. Sollte der Ölverbrauch in den nächsten 2-3 Tkm nicht drastisch zurück gehen, würde ich das doch schon mal bei der Werkstatt reklamieren.

    CU Dan
     
  11. #9 Jannemann, 22.08.2002
    Jannemann

    Jannemann Guest

    mein octi brauchte jetzt auf 20000km 1,5 liter öl. ich denke mal das es doch ssehr gut ist...
     
Thema: Erhöhter Ölverbrauch beim Octavia
Besucher kamen mit folgenden Suchen
  1. skoda octavia mit erhöhter Ölverbrauch

Die Seite wird geladen...

Erhöhter Ölverbrauch beim Octavia - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Privatverkauf Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16

    Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16: Verkaufe einen Komplettradsatz mit Dunlop Winter Sport 5 auf original Skoda Alufelgen "Star" inkl. Radnarbendeckel in der Dimension 205/55 R16...
  3. Octavia III Diktiergerät über Freisprecheinrichtung

    Octavia III Diktiergerät über Freisprecheinrichtung: Hallo Zusammen, ich bin beruflich viel unterwegs und würde unterwegs gerne ein paar Gedanken über ein Diktiergerät festhalten. Ich will keine...
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...