Erhöhter Ölverbrauch beim 1.4 16V

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Slaigrin, 10.01.2012.

  1. #1 Slaigrin, 10.01.2012
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.662
    Zustimmungen:
    99
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    167000
    Hallo zusammen,

    seit wenigen Wochen hab ich eine Veränderung an meinem kleinen 55 kW 1.4 16V Motörchen festgestellt. Mittlerweile läuft der Motor etwas unruhiger als sonst und verbraucht ungewöhnlich viel Öl. Kühlerwasser verbraucht er nicht.
    In den letzten 4 Wochen habe ich 2 mal 0,5l nachfüllen müssen, gefahren bin ich in der Zeit vielleicht 1500 km. Vorher bin ich oftmals zwischen den Inspektionen (15000 km Intervall) komplett ohne Nachfüllen ausgekommen oder musste maximal 0,5l nachfüllen.

    An meinem Fahrprofil hat sich allerdings auch etwas geändert, vorher bin ich fast ausschließlich Langstrecke gefahren, seit ein paar Wochen fahre ich oftmals nur 5km zur Arbeit (einfache Strecke), allerdings am Wochenende auch schonmal längere Strecken, komme immerhin auf eine Jahreskilometerleistung von 20.000 km.
    Als Öl verwende ich aktuell 10W-40.

    Ich werde das mal in nächster Zeit beobachten, bin auch schon relativ weit an der nächsten Inspektion/Ölwechsel dran (2000 km bzw April 2012), evtl geh ich doch schonmal früher hin durch den öfteren Kurzstreckenbetrieb.
    Sollte ich mir Sorgen um nen eventuellen Ausfall oder um ne größere Reparatur machen, oder kann der Verbrauch schon allein am Kurzstreckenprofil liegen? Wobei dann der unruhige Lauf nicht ganz erklärbar ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Bis auf den unruhigen Lauf (kann sowas durch den Ölverlust kommen?) entspricht das Fehlerbild dem was wir beim gleichen Motor im Golf vor 2 Jahren hatten. Um das genauer einschätzen zu können, müsste man genau wissen, welche Revision des Motors (Baujahr sollte reichen) verbaut ist.

    Grund war KLICK.

    Würde zumindest auch zur Jahreszeit bzw. den langsam weiter absinkenden Temperaturen in den letzten Wochen hier in der Gegend passen.... ;)
     
  4. #3 Slaigrin, 11.01.2012
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.662
    Zustimmungen:
    99
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    167000
    Also an festfrieren des Motors glaube ich momentan noch nicht, da diesen Winter in Leipzig noch gar kein Frost war. Zuletzt waren Temperaturen von +5°C normal.

    Der Fabia ist ein Vorfacelift von 04/2004, die genauen Motorkennbuchstaben müsste ich erst raussuchen.
     
  5. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Wenn er 04/2004 neu war, dann ist er höchst wahrscheinlich wie meiner ein 6Y mit AUA Motor.
    Seit etwa 160.000 km hab ich den Ölverbrauch, also einen innerhalb der 15.000 km gut messbaren, ebenfalls. Sollte/könnte das hier schon mindestens einmal diskutierte Problem der Ölabstreifringe oder ähnlich das Problem sein. Typisch für die 1.4 L 16V. Auch mit 55 kW.
    Allerdings ist es bei mir nicht so extrem, wie hier geschildert. Da könnte noch was anderes sein.
    Schau mal hier: ÖL Verbrauch Fabia 1
     
  6. #5 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Also mein 1.4 hat zuletzt auch ca. 0,5l auf 1000km genommen, allerdings ist dieses Problem beim 101PSer wohl normal.
    Im Gegensatz zum 75PSer, dieser sollte wohl normaler Weise nicht so viel Öl brauchen.
    Das verwendete Öl (10W-40) passt auf jeden Fall und der Motor sollte damit auch normal laufen.
    Hat er normale Leistung während der Fahrt?
    Kann halt Vieles sein und VW gibt ja immer an das bis zu 1l auf 1000km normal wäre.
    Der Zahnriemen sollte ja auch vor 43.000km gewechselt sein.
    Stink er denn oder nebelt er aus dem Auspuff?
    Ist weißer Schleim am Öldeckel?
    Durch Kurzstrecke verbraucht man schon etwas mehr Öl, aber das ist doch reichlich was er nimmt.
     
  7. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Das meine ich ja auch, dass da noch was anderes schlummern müsste.
    Obwohl prinzipiell 1 Liter auf 1500 km in der angeblichen Norm wären.
    Mein Ölverbrauch ist definitiv niedriger, aber halt seit der etwa 160.000 km Marke merklich gestiegen.
    Der unrunde Motorlauf sollte zumindest beobachtet werden. Der ist auch merkwürdig. Zumal ich zumindest den Eindruck habe, dass das bei mir mittlerweile nur beim Start auftritt, aber nach spätestens einer Minute weg ist.
     
  8. #7 Slaigrin, 11.01.2012
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.662
    Zustimmungen:
    99
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    167000
    Also Rauch aus dem Auspuff ist mir bisher nicht aufgefallen (nur der normale weiße Nebel bei den Temperaturen aktuell bis er warmgefahren ist), weißer Schleim ist in leichtem Ansatz am Öldeckel, aber nicht am Ölstab (was auch relativ normal sein sollte im Kurzstreckenbetrieb im Winter). Kühlerwasser verbraucht er wie geschrieben nicht. Ich fahre ja auch nicht nur Kurzstrecke, wie bereits geschrieben. Einmal im Monat sind auch knapp 1000 km in 2 Etappen drin, also Hin- und Rückfahrt zu den Eltern meiner Freundin. Und auch sonst am Wochenende mal Strecken über 100km am Stück. Ich fahre allerdings relativ spritsparend, also Autobahn meist nicht schneller als 130 km/h.

    Der Motor läuft jetzt auch nicht so ruppig wie ein PD Diesel, aber er klingt schon leicht anders als sonst.
    Ich werds wohl bei der Inspektion mal in der Werkstatt ansprechen, ob es vielleicht Sinn macht vom 10W-40 auf ein anderes Öl zu wechseln?
     
  9. gilga

    gilga

    Dabei seit:
    20.04.2010
    Beiträge:
    1.455
    Zustimmungen:
    80
    Ort:
    Leipzig
    Fahrzeug:
    Skoda Fabia Combi 1.4 101PS Style Edition BJ 2006 auf LPG (Prins VSI + Valve Care), VW Touran 2.0 TDI 140PS Bluemotion BJ 2011
    Kilometerstand:
    135000
    Ja, ist nicht sehr wahrscheinlich... ;-)
     
  10. #9 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Kann schon der Grund sein, im Kurzstreckenbetrieb setzt sich Kondenswasser ins Öl.
    Dieses verdunstet dann auf einer langen Strecke und reißt natürlich auch etwas Öl mit, aber sehr viel sollte das nicht ausmachen.
    Eine Geschwindigkeit von 130km/h sollte auch ausreichen um den Motorblock wirklich komplett zu erwärmen bei einer so langen Strecke.
    Vielleicht sind es wirklich die Ölabstreifringe.

    Also ich denke bei der Inspektion mal mit ansprechen und da schauen die mal nach.
     
  11. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Das sich beim AUA weißer Schleim bilden soll ist mir aber neu. Habe das an meinem Ölverschluss am Motor, sowie am Ölpielstab, noch nie gehabt. Das Öl wird über die Zeit nur schwarz, das war es dann auch. Ich fahre auch gemischt Kurz- und Langstrecke. Also täglich so 8 km einfache Fahrt und dazwischen viel Langstrecke.
     
  12. #11 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Dieser weiße Schleim bildet sich immer, wenn man viel nur Kurzstrecke fährt.
    Ist einfach Kondenswasser, welches sich im Ölbildet und absetzt, wird dann eben dieser weiße Schleim.
    Nach einer richtig langen Strecke sollte dann alles wieder verdunstet sein und es sieht wieder normal aus.
     
  13. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Dann scheint es sich bei mir gut die Waage gehalten zu haben oder ich hab stets zur falschen Zeit den Öldeckel abgeschraubt :)
     
  14. #13 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Könnte auch sein ;)
    Sowas muss man mal machen vor einer Langstreckenfahrt.
     
  15. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Dann könnte mein Weltbild über meinen Fabia als Scherbenhaufen enden :) Ob ich das möchte? ;) Zur Zeit dürfte es sich lohnen, zumindest bis Freitag :)
     
  16. #15 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Naja, normaler Weise dauert das etwas bis es sich ansammelt.
    Ist aber völlig normal...bei unseren Golf4 war es durch monatelange Kurzstrecken richtig extrem.
    Da war durch das weiße Zeug der Öldeckel richtig angebacken, da ist sogar der Dichtgummi kleben geblieben.
    Dann kann man da auch ein Stück reingucken, alles komplett weiß verschlammt gewesen.
    Hab ich bissl frisches Öl nachgekippt und hatte paar Autobahnwege zu erledigen, dann ging es wieder.
     
  17. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    So lange fahr ich am Stück keine Kurzstrecke, das dürfte also nicht passieren. Bei mir kommen schnell mal 50+ km zusammen. Oft auch deutlich mehr.
     
  18. #17 FabiaOli, 11.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Ja das reicht auch.
    Der Golf wurde halt immer nur ein paar km bewegt.
    Mal 5km dahin, mal 3km dahin, tut einem Auto halt nicht gut.
     
  19. smidge

    smidge

    Dabei seit:
    01.11.2011
    Beiträge:
    1.211
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Octavia Combi Family 1.6 77kW
    Werkstatt/Händler:
    Skoda Autohaus Liebe Eisleben
    Kilometerstand:
    42000
    Das mache ich grundsätzlich nicht. Im Winter halte ich es eben auch so, dass ich mal lieber bei Strecken um die 10 km einen kleinen Umweg einplane und lieber 2 bis 3 km mehr fahre, damit das Motörchen etwas wärmer wird und die Auspuff Anlage auch durch trocknen kann. Bisher fuhr ich damit ziemlich gut. Abgasanlage ist nach wie vor original.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 fabinski, 12.01.2012
    fabinski

    fabinski Guest

    Also nun ist langsam gut hier,was sich einige so rausquälen.Meine Strecke ist genau 8 KM zur Arbeit.Und ich hab den weißen Schleim ständig am Öldeckel.
    Natürlich könnte ich darüber nachdenken über Berlin zur Arbeit zu fahren........
     
  22. #20 FabiaOli, 12.01.2012
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.158
    Zustimmungen:
    211
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Naja, Kurzstrecken sind nicht gut für den Motor.
    Der wird nicht warm, wird also ständig nur kalt gefahren.
    Es ist und bleibt nicht optimal!
     
Thema: Erhöhter Ölverbrauch beim 1.4 16V
Besucher kamen mit folgenden Suchen
  1. vw polo aua ölverbrauch

Die Seite wird geladen...

Erhöhter Ölverbrauch beim 1.4 16V - Ähnliche Themen

  1. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  2. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  3. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  4. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  5. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...