Erfahrungsbericht MPI, Kühlwasserprobleme -> ZKD defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von mai98fuu, 11.02.2003.

  1. #1 mai98fuu, 11.02.2003
    mai98fuu

    mai98fuu Guest

    Hallo,

    wieder einmal "schöne" Erlebnisse mit meinem Fabi:

    Vor einiger Zeit ging es los. Die Kühlwasserkontrolleuchte ging morgens an. Schnell die Haube auf und nachgeschaut -> Kühlwasserstand ok. zwischen min und max. Dann schnell noch etwas destilliertes Wasser draufgekippt.
    So hatte ich für ein paar Tage Ruhe ...

    Nach ca. einer Woche meldete sich die MFA wieder einmal zu Wort und ich fuhr in die Werkstatt (Kühlwasserstand hatte sich nicht verändert). Der Meister grübelte kurz und tauschte dann den Ausgleichsbehälter, dieser (bzw. der integrierte Sensor) sollte die Ursache allen Übels sein.

    In der Folgezeit wurde der Behälter noch sage und schreibe !!! DREI !!! mal getauscht, die Werkstatt hatte einfach keine andere Idee. Meine Frage nach MPI und Zylinderkopfdichtung wurde zweimal mit einem Kopfschütteln beantwortet, beim dritten Mal wurde der CO2-Anteil gemessen, auch dort alles ok.

    Nach einigem Drängen wurde dann auf Verdacht die ZKD gewechselt.
    Und nun des Rätsels Lösung: Die Kopfdichtung war doch im Eimer. so trat Öl in den Kühlkreislauf - es können nur wenige Tropfen gewesen sein, denn der Ölstand war ok - und das Öl im Kühlmittel verklebte den Sensor im Kühlwasser-Ausgleichsbehälter.

    Vor einer Woche wurde noch einmal das Kühlsystem gespült. Seitdem lässt mich der Nerv-Piepser in Ruhe.

    Fazit:
    ====
    - 8 Werkstattbesuche
    - 5 Tage Werkstattaufenthalt
    und ca. 150 € für diverse Ersatzwagen und das Spülen + neuem G12

    :-( :-( :-(

    Übrigens wurden 2.5L G12 berechnet. Wieviel passt in den Kühlkreislauf insgesamt rein? Ist das Mischungsverhältnis ok? Oder besuche ich meine Werkstatt in einer Woche mit Motorplatzer?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 11.02.2003
    Power Feli

    Power Feli Guest

    hi


    hmm:grübel: 2,5 L ist ein bischel Wenig Normal is die Füllmenge um die 6 L.Um das richtige Mischungsverhältnis sollte du dir eigendlich keine sorgen machen denn die Werkstatt sollte das wisses und auch beim befüllen beachten.aber wenn du dir unsicher bist wird ich Trotzdem mal zur Werkstatt fahren und überprüfen lassen.

    gruß power feli
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Es wird schon richtig sein, daß Dir 2,5 L berechnet wurden, denn es soll ja 1:1 gemischt werden mit Wasser, und wer als Werkstatt 2,5L Wasser in Rechnung stellt, würde wohl nicht viel Verständnis hervorrufen.

    Dazu kommt, daß beim Ablassen der alten Kühlflüssigkeit immer eine Restmenge Kühlflüssigkeit (0,5 - 1 L) im Motor und den Nebenaggregaten verbleibt, der die neuaufzufüllende Menge verringert.

    Ich würde mir da an Deiner Stelle keine Sorgen machen.

    Auch sollen bei den MPI´s die neu verbauten ZKD stabiler sein, sodaß Du fortan aus dieser Richtung Ruhe haben solltest...

    Gruß Michael !
     
  5. #4 Power Feli, 11.02.2003
    Power Feli

    Power Feli Guest

    hi

    naja das mit der Rechnung kann schon stimmen.
    Da beim ablassen des Kühlmittel nur eine geringe Menge im Motor und den schläuchen bleibt. wird die nachzufüllende Menge kaum geringer.

    Gruß power feli
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Erfahrungsbericht MPI, Kühlwasserprobleme -> ZKD defekt

Die Seite wird geladen...

Erfahrungsbericht MPI, Kühlwasserprobleme -> ZKD defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...