Erfahrungsbericht: defekte Lambda-Sonde

Diskutiere Erfahrungsbericht: defekte Lambda-Sonde im Skoda Felicia Forum Forum im Bereich Skoda Forum; Vorwort: Km-Stand: 423.000 (13.04.2016) Winterräder: 185/55 R 14 Wöchentliches Pendeln zwischen nördliches Brandenburg und südlichen...

  1. #1 SkodaRacer1973, 16.04.2016
    SkodaRacer1973

    SkodaRacer1973

    Dabei seit:
    16.04.2005
    Beiträge:
    74
    Zustimmungen:
    5
    Ort:
    Halle (Saale)
    Fahrzeug:
    Skoda Felicia 1.6 GLX
    Werkstatt/Händler:
    T.T. Autoservice Halle
    Kilometerstand:
    443607
    Vorwort:

    Km-Stand: 423.000 (13.04.2016)

    Winterräder: 185/55 R 14

    Wöchentliches Pendeln zwischen nördliches Brandenburg und südlichen Sachsen-Anhalt.

    Da ich einen Bordcomputer verbaut habe, kann ich den Momentan- und Durchschnittsverbauch kontrollieren.
    Ich letzter Zeit ist der Durchschnittsverbauch von ca. 7 Liter/100 km auf ca. 6 Liter/100 km gefallen.

    Am Anfang habe ich es mit den Frühlingstemperaturen erklärt.

    Auf Grund schlechten Wetters und Fahren durch Waldgebiete mußte ich in letzter Zeit nicht die volle Leistung abrufen und fuhr eher gemütlich durch die Lande.

    Verbaut ist die 2. Lambda-Sonde, da der Tuner vor Jahren diese demoliert und bei ca. 120.000 km kostenfrei ersetzt hatte.

    Letztes Jahr wurde die Zündkabel-Garnitur gewechselt, da ein Marder zugeschlagen hatte.

    Hauptteil:

    Am Mittwoch Abend fingen dann die Probleme an. Nach längerer Fahrt, beim Beschleunigen, ruckelte der Motor und nahm schlecht Gas an. Ich dachte gleich wieder an einen Marderschaden. Nach ein paar Metern lief der Motor wieder rund.

    Am nächsten Morgen waren die Probleme verstärkt wieder da. Es war feucht und ich vermutete durch den Marderbiß, daß der Zündfunke falsche Wege nimmt.

    Bei Helligkeit begutachtete ich die Zündanlage. Alles i.O.: Zündkabel, Verteilerkappe, Zündspule augenscheinlich i.O.

    Am Nachmittag wollte ich nach Hause fahren. Der Motor sprang wunderbar an, lief aber sehr schlecht und nahm kaum Gas an. Beim Ausparken „sprang“ das Auto mehr vorwärts, als das es fuhr.

    Nach ein paar Metern konnte ich mit sehr wenig „Gas geben“ weiterfahren. Der Motor hatte erheblich weniger Leistung und beschleunigte nur gemächlich.

    Mit ca. 80 km/h fuhr ich Richtung Heimat. Da in Brandenburg meist 70 km/h gilt, war das nicht ganz so schlimm.

    Kurz vor Ziesar wurden die Probleme größer. Gefühlte 30 PS, keine Möglichkeit der Beschleunigung, fuhr ich mit 20 km/h über die Landstraße.

    Nach ca. einem Kilometer stabilisierte sich die Sache. Mit 100 km/h und nur wenig „Gas geben“ erreichte ich die Heimat.

    Problembehebung:

    Mein Kfz-Kumpel sprühte den Motor mit Wasser ab, um Probleme der Zündanlage auszuschließen. Benzinleitungen waren auch alle dicht. Auffälligkeiten am Motor, waren nicht zu erkennen. Anschließend klemmte er den Motortester an. Keine Fehler im Fehlerspeicher - Mist!

    Motor lief stabil im Leerlauf. Aber die Lambdasonde gab komische Werte (Spannung) aus. Die Abgasregelung funktionierte also nicht richtig.

    Die Sonde ermittelte ein vermeintlich zu fettes Gemisch und gab es an das Steuergerät weiter. Das reduzierte die Einspritzmenge extrem.

    Dies erklärt die schlechte Gasannahme und die fehlende Leistung. Wahrscheinlich war die Sonde aber nicht „ständig“ defekt, so konnte ich noch halbwegs fahren.

    Als abschließenden Test wurde die Lambdasonde abgeklemmt, so daß der Motor einen gespeicherten Mittelwert zur Gemischanreicherung nehmen mußte. Damit lief der Motor unruhig, aber stabil und man konnte wieder gleichmäßig beschleunigen. Die Leistungsentfaltung war aber im Vergleich zu früher gemindert.

    Am nächsten Tag wurde dann eine neue Sonde eingebaut.

    Ergebnis: wieder normale PS-und Beschleunigungswerte.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SkodaRacer1973, 23.12.2016
    SkodaRacer1973

    SkodaRacer1973

    Dabei seit:
    16.04.2005
    Beiträge:
    74
    Zustimmungen:
    5
    Ort:
    Halle (Saale)
    Fahrzeug:
    Skoda Felicia 1.6 GLX
    Werkstatt/Händler:
    T.T. Autoservice Halle
    Kilometerstand:
    443607
    Nachtrag:

    Am Ende hat sich herausgestellt, daß es doch die Kraftstoffpumpe war.

    Trotz verschiedener Test - da wurde immer genug Kraftstoff gefördert - hat die Pumpe den Geist aufgegeben.
    Natürlich mitten auf der Bundenstraße.

    Also Heimtransort per Pannendienst.

    Kurzzeitig lief die Kraftstoffpumpe immer wieder an. Deshalb immer die Leistungsschwankungen.
    Dann war nach über 400.000 km Schluß.
    Ärgerlich, aber nach der Laufleistung toll.

    Seit dem Frühsommer gehts nun mit voller Leistung weiter.
     
Thema:

Erfahrungsbericht: defekte Lambda-Sonde

Die Seite wird geladen...

Erfahrungsbericht: defekte Lambda-Sonde - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  5. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...