EPC Lampe im Kombiinstrument geht erst mit Motorstart aus...

Diskutiere EPC Lampe im Kombiinstrument geht erst mit Motorstart aus... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; ...laut Bordbuch unsere Fabia (Bj2003, 1.2L 12V 64PS) heißt dies Notlauf. Mir ist dies heute bei der Durchsicht, Filter und Ölwechsel...

  1. #1 Doktor1.8t, 13.10.2012
    Doktor1.8t

    Doktor1.8t

    Dabei seit:
    05.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    ...laut Bordbuch unsere Fabia (Bj2003, 1.2L 12V 64PS) heißt dies Notlauf.

    Mir ist dies heute bei der Durchsicht, Filter und Ölwechsel aufgefallen. Das ist doch nicht normal - oder?
    Wenn der Motor läuft ist die "EPC" Lampe aus.

    Ich habe die Drosselklappe daraufhin ausgebaut, gereinigt und wie hier beschrieben:
    http://www.youtube.com/watch?v=2zrmhDw_v7Y
    erfolgreich angelernt. -->Adaption ok!

    Die EPC Lampe bleibt aber weiterhin an und erlischt erst mit dem Motorstart.

    Ach ja, der Fehlerspeicher ist natürlich leer.
    Motor läuft auch ordentlich -säuft aber wie üblich wenn meine Holde fährt - dabei hat sie gar keine schweren Füße... :)

    Meine Fragen:
    -Wann erlischt bei euch die "EPC" Lampe?
    -hört ihr ein Summen von der Drosselklappe wenn Ihr nur die Zündung anmacht?
    -sofern es nicht normal ist was ich vorgefunden habe wo soll ich mit suchen?

    Gruß
    Doktor 1.8t
     
  2. Benz

    Benz

    Dabei seit:
    05.03.2005
    Beiträge:
    477
    Zustimmungen:
    1
    Ort:
    A
    Fahrzeug:
    Skoda + alter Zuffi
    Kilometerstand:
    11236
    Ist normal.
     
  3. #3 Doktor1.8t, 13.10.2012
    Doktor1.8t

    Doktor1.8t

    Dabei seit:
    05.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Danke für deine Antwort - ich dachte immer die Lampe wäre ausgegangen.

    Die Anleitung sagt auf S.30:

    "Wenn die Kontrolleuchte EPC nicht erlischt oder während der Fahrt aufleuchtet oder blinkt, liegt in der Motorsteuerung eine Störung vor."
     
  4. #4 Doktor1.8t, 14.10.2012
    Doktor1.8t

    Doktor1.8t

    Dabei seit:
    05.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    ..eben hat meine Lady von unterwegs angerufen -->läuft normal, aber die Leuchte mit dem Motorsymbol sei angegangen...

    mal sehen was für Fehler abgelegt sind wenn ich den Wagen heute Abend in die Finger bekomme...
     
  5. G-B

    G-B

    Dabei seit:
    17.12.2006
    Beiträge:
    90
    Zustimmungen:
    0
    Ort:
    Im süden von Deutschland
    Du schreibst es doch selbst. Wenn die Leuchte nicht erlischt. Dann muss sie ja vorher brennen, oder?
    Wenn man die Zündung einschaltet brennen erst einmal alle Kontrolleuchten, die eine Störung anzeigen sollen.
    Manche gehen nach einem Systemcheck aus (wenn ok.). Der Motorcheck kann ohne laufenden Motor ja gar nicht gemacht werden. Also warum soll die vorher ausgehen?
    Man sollte auch ab und an auf die Anzeigen schauen ob die wirklich Leuchten (deshalb leuchten die ja erst alle auf).
    Bei mir war mal was am Kabelbaum, deshalb ging die Ladekontrolleuchte nicht. In der Werkstatt dauerte es ein bischen bis der kapiert hat, warum es mich stört das die nicht leuchtet.

    Schade das du jetzt anscheinend doch ein Problem hast.

    Viele Grüße

    Gerhard
     
  6. #6 Doktor1.8t, 14.10.2012
    Doktor1.8t

    Doktor1.8t

    Dabei seit:
    05.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    ich hatte es leider etwas unvollständig widergegeben:

    Geschrieben steht im Bordbuch:
    "Die Kontrolleuchte EPS leuchtet beim Einschalten der Zündung für einige Sekunden. Wenn die Kontrolleuchte EPC nicht erlischt oder während der Fahrt aufleuchtet oder blinkt, liegt in der Motorsteuerung eine Störung vor."

    Habe es zwischenzeitlich an einem Golf V 1,4 16V versucht; dort erlischt die EPC auch erst beim Motorstart-->scheint wohl okay.

    Es war 1 Fehler im FS abgelegt "unplausibles Signal Saugrohrdruck G71" (als Turbo-Freund verstehe ich das... :D -Spaß beiseite). Vielleicht lag es am Reinigen in der Nähe des Sensors... dort war mir gestern etwas viel Dreck... . Ich mache morgen zw. Saugrohr und DK-einheit mal eine neue Dichtung rein die kam mir gestern etwas schwach vor... .

    Wenn hier jemand Erfahrung mit dem Fehler hat freue ich mich über Tipps. Als anfällig ist mir der G71 aber nicht bekannt... . Ich lasse Ihn erstmal drin. Ich finde dass das Standgas etwas zu niedrig ist und er auch zu unrund läuft(-ich weis das spricht gegen die oben genannte Dichtung).

    Gruß Tom
     
Thema: EPC Lampe im Kombiinstrument geht erst mit Motorstart aus...
Besucher kamen mit folgenden Suchen
  1. epc beim zünden vw polo

    ,
  2. audi epc leuchtet vor starten dann aus

    ,
  3. epc lampe leuchtet bei zündung

    ,
  4. epc bei Start vw vor zündung,
  5. epc leuchte bei zündung,
  6. skoda citigo epc,
  7. epc skoda,
  8. epc leuchtet nur bei zündung,
  9. radio blinkt bei polo wenn zündung aus,
  10. epc leuchtet auf bei golf 7,
  11. skoda fabia epc warnleuchte,
  12. epc leuchte vw,
  13. epc geht erst mit Motorstart aus,
  14. epc lampe leuchtet vw up,
  15. epc kontrollleuchte vw up bei zündung,
  16. epc lampe golf 4,
  17. golf iv zündung check und epc leuchten,
  18. golf iv welche lampen brennen bei zündung,
  19. epc leuchtet nach start,
  20. polo epc kontroler,
  21. skoda yeti epc kontrolllicht,
  22. epc lampe leuchtet und ölkontrolle blinkt beim start,
  23. epc leuchte skoda zundung,
  24. epc anzeige skoda leuchtet nur bei zündung,
  25. audi epc leuchtet beim starten
Die Seite wird geladen...

EPC Lampe im Kombiinstrument geht erst mit Motorstart aus... - Ähnliche Themen

  1. Modellübergreifend Videos in Amundsen II - so gehts!

    Videos in Amundsen II - so gehts!: Wer mit dem neuen Amundsen II unbedingt Videos schauen will, kann das nun über eine neue App tun:...
  2. S II geht in den Ruhestand

    S II geht in den Ruhestand: Servus zusammen, nach 3 Jahren und 4 Monaten sowie knapp 179.000 gemeinsamen Kilometern verabschiede ich übermorgen meinen 2014er S2 in den...
  3. 3 mal Piepen bei Motorstart seit Batteriewechsel

    3 mal Piepen bei Motorstart seit Batteriewechsel: Liebe Fabia-Gemeinde, seid heute habe ich leider ein Problem. Ich habe heute meine Autobatterie beim Händler mit 3 Buchstaben wechseln lassen und...
  4. Ein weiterer Moderator geht von Bord

    Ein weiterer Moderator geht von Bord: Hallo ŠkodaCommunity, das Jahr 2017 neigt sich dem Ende entgegen, Weihnachten steht vo der Tür. Und im Moderatorenteam steht eine weitere...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo zusammen, ich brauch einmal eure Hilfe. Seit einigen Wochen geht mein Motor während der Fahrt einfach aus. Er spring aber gleich wieder an....