Energiekrise - schon wieder LIMA?

Diskutiere Energiekrise - schon wieder LIMA? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, mein Feli kommt in die Jahre... Heute regnet es hier in Hannover. Gestern war mit meinem Auto und auch mit dem Wetter noch alles in...

  1. #1 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    1
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hallo,

    mein Feli kommt in die Jahre...
    Heute regnet es hier in Hannover.
    Gestern war mit meinem Auto und auch mit dem Wetter noch alles in Ordung. :-)
    Heute bin ich zum Einkaufen gefahren, das sind pro Strecke vermutlich so um die 8-10 km.
    Auf der Hinfahrt fiel mir auf, das bei runterschalten aus dem dritten Gang in den zweiten die Generatorlampe kurz aufleuchtete, aber gleich wieder ausgegangen ist.
    Nach dem Einkaufen bin ich dann losgefahren und hatte die Generatorlampe dauerhaft bei unter 2.000 Umdrehungen.
    Scheibenwischer kriecht nur noch über die Scheibe (auch bei höherer Drehzahl) und Licht, Radio und Lüftung habe ich abgeschaltet, aus Angst ohne Strom liegen zu bleiben.
    Ist natürlich nicht angenehm bei strömenden Regen ohne Licht, ohne Belüftung und mit nur schneckenlahmen Scheibenwischern in der Gegend rumzufahren und an jeder Ampel schon Gasgeben um bei 2.000 upm zu bleiben.

    Was kann das sein? Wie gesagt, gestern war noch alles ok. LIMA ist vor nicht all zu langer Zeit gegen ein Neuteil (die stärkere Variante) getauscht worden. Ich vermute mal fast einen Zusammenhang mit dem Wetter...
    Oder kann es an meiner Batterie liegen? Mir ist schon vor 3 Jahren gesagt worden, dass ich die tauschen solle. Kann es sein, dass die keine neue Energie mehr aufnimmt... Aber müssste dann nicht die LIMA zumindest den Scheibenwischer ordentlich zum wedeln bringen können?

    Danke für Tips und Hinweise :-S
     
  2. #2 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    1
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    kurzer Zwischenstand: Nach Standzeit seit ca. 13:40 Uhr ist nun die Batterie so weit im Keller, dass der Anlasser kaum noch dreht und das Auto dementsprechend nicht startet.. Besorge mir mal eben ne neue Batterie X-(
     
  3. #3 fabia12, 21.08.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    ja versuche mal eine neue Batterie und überprüfe mal den spannungsregler an der LIMA.


    Mfg Fabia12
     
  4. #4 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    1
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Neue Batterie beringt das Auto zwar wieder zum Anspringen, jedoch habe ich nach wie vor unter 2000 ump die Generatorlampe.
    Laut ATU ist die LIMA hinüber (haben nen Test gemacht). Es liegt zu wenig Reglerspannung (or what ever) vor.
    Kann ich evtl. die Kontakt durch sanfte Hammerschläge (wo) wieder in Position bringen oder müssen es nicht die Kontakte sein.
    Ich müsste eigentlich noch Garantie auf die LIMA haben...
     
  5. #5 fabia12, 21.08.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    bevor du die komplette Lima tauschen willst würde ich erstmal den Regler wechseln oder von einer Vertragswerkstatt einbauen lassen um zu probieren. Wenn die natürlich das teil vorrätig haben.


    Mfg Fabia12
     
  6. #6 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    1
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Ja, so werde ich es machen.
    Bin natürlich grade über die Gewährleistungsfrist drüber weg :cursing:
     
  7. #7 chrisgf, 22.08.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    hatte das gleiche Problem vor 2 Wochen - Spannungsregler der LIMA war defekt somit keine Ladung der Batterie. Außerdem war der Säure stand der Batterie zu niedrig =Batterie tot. Neue Batterie und Spannungsregler eingebaut und alles läuft bestens.
     
Thema: Energiekrise - schon wieder LIMA?
Besucher kamen mit folgenden Suchen
  1. skoda fabia lima probleme bei regen

    ,
  2. skoda superb 2.5 lima wechseln

Die Seite wird geladen...

Energiekrise - schon wieder LIMA? - Ähnliche Themen

  1. Hat jemand schon mal nen Tempomat nachrüsten lassen.

    Hat jemand schon mal nen Tempomat nachrüsten lassen.: Mein Fabia 3 ist ein EU Fahrzeug und hat leider nur ein Speedlimiter. Mittlerweile habe ich mich dran gewöhnt. Hätte aber gerne den Modeschalter...
  2. schon wieder die Bremsen

    schon wieder die Bremsen: Achja das Thema lässt mich einfach net los. Ich hab jetzt am Wochenende die komplette Bremsanlage hinten auseinandergenommen. Alle Bolzen wieder...
  3. Hat schon jemand seinen Fabia "geräuschgedämmt"?

    Hat schon jemand seinen Fabia "geräuschgedämmt"?: Hallo Fabianer, wir haben unseren 1.2TSI/90PS seit November und sind ziemlich zufrieden mit dem Wagen. Einer der wenigen Kritikpunkte betrifft...
  4. Schon wieder Geräusche vom ZMS

    Schon wieder Geräusche vom ZMS: Hallo Leute, ich hatte ja im Oktober ´15 einen Motorschaden. Leider habe ich zu diesem Zeitpunkt, zzgl. zum Motor, nur die Kupplung und das...
  5. Und schon ist er kaputt

    Und schon ist er kaputt: Und schon ist er Kaput !!! Das passiert, wenn andere nicht schauen ob schon jemand neben einem ist, wenn man überholen möchte......