Energiekrise - schon wieder LIMA?

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von TheDixi, 21.08.2007.

  1. #1 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hallo,

    mein Feli kommt in die Jahre...
    Heute regnet es hier in Hannover.
    Gestern war mit meinem Auto und auch mit dem Wetter noch alles in Ordung. :-)
    Heute bin ich zum Einkaufen gefahren, das sind pro Strecke vermutlich so um die 8-10 km.
    Auf der Hinfahrt fiel mir auf, das bei runterschalten aus dem dritten Gang in den zweiten die Generatorlampe kurz aufleuchtete, aber gleich wieder ausgegangen ist.
    Nach dem Einkaufen bin ich dann losgefahren und hatte die Generatorlampe dauerhaft bei unter 2.000 Umdrehungen.
    Scheibenwischer kriecht nur noch über die Scheibe (auch bei höherer Drehzahl) und Licht, Radio und Lüftung habe ich abgeschaltet, aus Angst ohne Strom liegen zu bleiben.
    Ist natürlich nicht angenehm bei strömenden Regen ohne Licht, ohne Belüftung und mit nur schneckenlahmen Scheibenwischern in der Gegend rumzufahren und an jeder Ampel schon Gasgeben um bei 2.000 upm zu bleiben.

    Was kann das sein? Wie gesagt, gestern war noch alles ok. LIMA ist vor nicht all zu langer Zeit gegen ein Neuteil (die stärkere Variante) getauscht worden. Ich vermute mal fast einen Zusammenhang mit dem Wetter...
    Oder kann es an meiner Batterie liegen? Mir ist schon vor 3 Jahren gesagt worden, dass ich die tauschen solle. Kann es sein, dass die keine neue Energie mehr aufnimmt... Aber müssste dann nicht die LIMA zumindest den Scheibenwischer ordentlich zum wedeln bringen können?

    Danke für Tips und Hinweise :-S
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    kurzer Zwischenstand: Nach Standzeit seit ca. 13:40 Uhr ist nun die Batterie so weit im Keller, dass der Anlasser kaum noch dreht und das Auto dementsprechend nicht startet.. Besorge mir mal eben ne neue Batterie X-(
     
  4. #3 fabia12, 21.08.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    ja versuche mal eine neue Batterie und überprüfe mal den spannungsregler an der LIMA.


    Mfg Fabia12
     
  5. #4 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Neue Batterie beringt das Auto zwar wieder zum Anspringen, jedoch habe ich nach wie vor unter 2000 ump die Generatorlampe.
    Laut ATU ist die LIMA hinüber (haben nen Test gemacht). Es liegt zu wenig Reglerspannung (or what ever) vor.
    Kann ich evtl. die Kontakt durch sanfte Hammerschläge (wo) wieder in Position bringen oder müssen es nicht die Kontakte sein.
    Ich müsste eigentlich noch Garantie auf die LIMA haben...
     
  6. #5 fabia12, 21.08.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    bevor du die komplette Lima tauschen willst würde ich erstmal den Regler wechseln oder von einer Vertragswerkstatt einbauen lassen um zu probieren. Wenn die natürlich das teil vorrätig haben.


    Mfg Fabia12
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 TheDixi, 21.08.2007
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Ja, so werde ich es machen.
    Bin natürlich grade über die Gewährleistungsfrist drüber weg :cursing:
     
  9. #7 chrisgf, 22.08.2007
    chrisgf

    chrisgf

    Dabei seit:
    21.05.2003
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Österreich 2231 Strasshof a.d.Nordbahn Österreich
    hatte das gleiche Problem vor 2 Wochen - Spannungsregler der LIMA war defekt somit keine Ladung der Batterie. Außerdem war der Säure stand der Batterie zu niedrig =Batterie tot. Neue Batterie und Spannungsregler eingebaut und alles läuft bestens.
     
Thema: Energiekrise - schon wieder LIMA?
Besucher kamen mit folgenden Suchen
  1. skoda fabia lima probleme bei regen

    ,
  2. skoda superb 2.5 lima wechseln

Die Seite wird geladen...

Energiekrise - schon wieder LIMA? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Superb II Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage

    Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage: Kurze Frage an die wissenden und Elektrik Junkies ;-) Ich würde gerne bedingt durch mein öfters Kurzstrecken gefahre und AGM/Vliebatterien User...
  3. Aus dem schönen Saarland/Saarlouis Schlüssel schleifen

    Aus dem schönen Saarland/Saarlouis Schlüssel schleifen: Hallo, Suche jemand aus dem Saarland/SAARLOUIS der schlüssel nach machen kann für den Skoda( schleifen) wenn schlüssel vorhanden. Ist hier vllt...
  4. Hallo aus dem schönen Sauerland

    Hallo aus dem schönen Sauerland: Hallo, bin jetzt auch schon einige Zeit hier im Forum unterwegs und mir viel teilweise die entscheidung schwer welchen Skoda ich nun nehmen...
  5. Hochdruckpumpe (2.0TDI CR) schon wieder undicht

    Hochdruckpumpe (2.0TDI CR) schon wieder undicht: Hallo, ich hatte ab Werk bei meinem RS eine leicht undicht Hochdruck (CR) Pumpe verbaut. Die Zahnriemenverkleidung im Bereich der Pumpe war immer...