Endstufe kaputt?????

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von Salchen, 28.04.2004.

  1. #1 Salchen, 28.04.2004
    Salchen

    Salchen Guest

    Hallo Forum!!

    Hab mal wieder ein Problem!! Heute morgen stieg ich in meinen Fabia rein und denk nichts böses und mach an und fahr los.... Und dann der Schreck!! Endstufe wollte nicht mehr richtig!! Sie ging an und aus und an und aus und so weiter!! Habe alle Kabel gecheckt, auch das Remotekabel passt soweit!! Und vor 10 Minuten ging wieder alles ganz normal. also keine Aussetzer mehr!!!
    Kennt jemand das Problem oder oder an was das vielleicht liegen könnte???
    Zur Info: Endstufe JBL GTO 6000

    Vielen Dank im Voraus

    Salchen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Power Feli, 28.04.2004
    Power Feli

    Power Feli Guest

    Hallo!

    Tippe auf eine Kalte Lötstelle in der Endstufe.


    gruß Power Feli
     
  4. #3 M.Herrmann, 28.04.2004
    M.Herrmann

    M.Herrmann Forengründer
    Moderator

    Dabei seit:
    08.11.2001
    Beiträge:
    1.385
    Zustimmungen:
    3
    Ort:
    Winnenden
    Fahrzeug:
    Skoda Yeti
    Werkstatt/Händler:
    Autohaus-Toepner.de
    Kilometerstand:
    30000
    vielleicht liegts auch am massepunkt, wenn er z.b. nicht richtig vom lack befreit wurde und dadurch nen "wackler" hat. oder er geht nicht bis aufs blech...

    der ab werk für die serienverkabelung verwendete massepunkt liegt beispielsweise hier:
    www.fabiaclub.com/forum/massepunkt.jpg
    hinten links unter der abdeckung in der nähe der gurtrolle

    natürlich kanns auch an der endstufe liegen wie oben erwähnt, aber wir wollen doch nicht gleich das schlimmste hoffen...
     
  5. #4 Salchen, 28.04.2004
    Salchen

    Salchen Guest

    Also vom Massepunkt her dürfte es nicht kommen, da er fest am Massepunkt angebracht wurde und auch der Lack dort abgekratzt ist!! Sonste würde es ja auch pfeifen!!

    Zur Ergänzung: Die Endstufe wurde vor 5 Wochen wegen dem gleichen Fehler schon eingeschickt und kam zurück, das sie repariert wurde!!! "NF-Vorstufe defekt. Defekte Bauteile getauscht" so war die Meldung aufm Zettel!!!

    Habe ja heute schon wieder bissle mehr rumprobiert, es könnte auch am Remoteausgang vom Radio liegen, da wenn man da rumnodelt (edit das ist schwäbisch und heißt an dem Stecker wackeln!) geht es wieder!! So mein ich das, aber isch vielleicht au Zufall!! Naja, aber warum war laut JBL die Endstufe bei den gleichem Fehler kaputt??? Wär es schon damals das Radio gewesen, wär sie ja ned auf Garantie repariert worden!!! ?(

    Ich blick da ned durch!!

    Hey Audiofreaks ( :peace:), kennt jemand das Problem????? :heul:


    Salchen
     
  6. noi76

    noi76 Guest

    Wie sieht denn das aus, wenn die Endstufe zurückkommt und drauf steht, dass nix gemacht wurde :LOL:

    Ne mal im Ernst, die Kommentare auf den Zetteln solltest Du nicht für bare Münze nehmen. Wir haben bei eingeschickten Rechnern nicht selten irgendeine merkwürdige Fehlerbehebung laut Zettel, die so gar nicht gewesen sein kann. Da würde ich mich also nicht drauf verlassen.
     
  7. #6 Steffen, 28.04.2004
    Steffen

    Steffen Guest

    Schau mal ob dein +Kabel richtig angeschlossen ist und überall 100%ig Kontakt hat. Das Problem hatte ich auch mal und die Ursache war ein nicht korekt angeschlossenes Pluskabel. Die Spannung vom Remotekabel muss wohl gelangt haben um die Amps anzuschalten, aber nich an zu behalten. Also dauern an und aus.
     
  8. #7 Randtscheche, 29.04.2004
    Randtscheche

    Randtscheche Guest

    Versuch einfach mal folgendes:
    Verbinde den Remoteeingang der Endstufe mit dem Pluseingang der Endstufe über ein kleines Kabel. Dadurch ist die Endstufe permanent eingeschaltet. Fahr ne kleine Runde und wenn`s funktioniert weißt du das es an dem Remotekabel liegt. Aber nicht vergessen das Kabel dann wieder abzumachen, sonst hält die Batterie nich lange.

    Ansonsten liegt`s an was anderen.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Hofi

    Hofi Guest

    Hy
    Weiß nicht ob ich dir Helfen kann aber versuchs mal da ich bei mir auch ne Endstufe Reingehangen habe hatte dann nach 6 bWochen das selbe venomen auch alle kontrolliert und nichts gefunde. zwei Tage Später ging gar nichts mehr lag am Zündungsplus musste das kabel komplett wechsel habe stärkeres und Doppelt abgeschirmtes genommen seit dem null Probleme!!!
     
  11. #9 Salchen, 04.05.2004
    Salchen

    Salchen Guest

    Also es gibt neues, und es wird immer unerklärlicher...

    Also habe mal bissle das Verhalten studiert und mir ist aufgefallen, das es, wenn es kälter ist, vor allem morgens, die Endstufe immer ein und aus geht!!! Nach bissle Zeit werden die Ausfälle weniger und zum Schluss bleibt sie immer an!!! Und wenn es von vornerein warm ist, also über 20 Grad, dann ging sie gleich!!


    Kann das irgendwie sein??? Ich blick da nicht mehr durch....

    Thx4all
     
Thema:

Endstufe kaputt?????

Die Seite wird geladen...

Endstufe kaputt????? - Ähnliche Themen

  1. DEKRA hat meine Scheinwerfer kaputt gemacht...

    DEKRA hat meine Scheinwerfer kaputt gemacht...: Hi Leute, heute war ich mit meinem RS bei der DEKRA zur HU. Der Praktikant hat als erstes die die Scheinwerfer kontrolliert und die haben gepasst....
  2. Klimakompressor anscheinend Kaputt 1zvfl 1.6

    Klimakompressor anscheinend Kaputt 1zvfl 1.6: Hallo, gerade jetzt in den Sommerlichen Temperaturen scheint unsere Klima den Geist aufgegeben zu haben :( Im Fehlerspeicher war erst zu lesen...
  3. Octi iglx Bj 99 Stromkabel für Endstufe

    Octi iglx Bj 99 Stromkabel für Endstufe: Hallo Forum! Ich bin am verzweifeln, ich sags euch.. Zu Beginn: Ich habe sämtliche Foren durchforstet und habe auch einiges gefunden und habe so...
  4. Allgemein Endstufe oder neue Lautsprecher?

    Endstufe oder neue Lautsprecher?: Hallo, ich habe mal eine grundlegende Frage, hab kein Thema dafür finden können: Wenn man die Soundqualität seines Autoradios (bei mir Bolero,...
  5. Wo Öffnung für Plus Kabel (Endstufe) im Motorraum?

    Wo Öffnung für Plus Kabel (Endstufe) im Motorraum?: hallo will mir ne Endstufe im meinem Fabia machen und würde gerne wissen wo ich am besten ne Öffnung finde für das plus kabel. vielleicht hat...