Empfindlichkeit PDC Sensoren

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von r-duck, 24.12.2014.

  1. r-duck

    r-duck

    Dabei seit:
    03.01.2014
    Beiträge:
    41
    Zustimmungen:
    1
    Ort:
    Hannover
    Hallo Zusammen,

    ich frage mich, ob es normal ist, dass meine Einparksensoren sehr empfindlich sind und ständig anschlagen. Sogar auf normaler Straße (in langsamer fahrt zur Ampel) schlagen sie an und melden ein nahes Hindernis, meistens an der Seite, obwohl dort nichts ist. Das ist nicht immer, aber so ca. 1-2x am Tag kommt das schon mal vor. Da hilf dann nur noch den Knopf zum Abstellen zu drücken, damit man nicht so lange den dauerton hört.
    Habt ihr ähnliche Erfahrungen gemacht? Ich werde das im neuen Jahr auch mal in meiner Werkstatt ansprechen (Muss eh dort hin wegen wohl polternder Hinterachse).

    Beste Grüße und ein schönes Weihnachtsfest
     
    fab2015 gefällt das.
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 keinkraft, 24.12.2014
    keinkraft

    keinkraft

    Dabei seit:
    06.11.2014
    Beiträge:
    332
    Zustimmungen:
    20
    Ort:
    Stuttgart
    Fahrzeug:
    O3 TDI Stahlgrau - Volle Hütte :-D
    Hast du den Parkassistent? Fährst du rückwärts an die Ampel das die angehen? ;)

    Gesendet von meinem HTC One_M8 dual sim mit Tapatalk
     
  4. #3 boban1108, 24.12.2014
    boban1108

    boban1108

    Dabei seit:
    21.06.2014
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Prag, Tschechien
    Fahrzeug:
    OIII 1.8 TSI, LImo, Schaltgetriebe
    Man sollte natürlich zuerst beobachten welche Sensore es machen, was für Gegenstand sie erweckt und welche Entfernung. Erst dann überlegen wo das Problem sein kann.

    Mir reagieren die Zeit zu Zeit auch ungewollt, aber ich finde das nicht störend. Z.B. weiß ich dass das Auto hinter mir zu nah gekommen ist, oder dass der Fußgänger sich jetzt ganz nah am Auto bewegt....
     
  5. #4 keinkraft, 24.12.2014
    keinkraft

    keinkraft

    Dabei seit:
    06.11.2014
    Beiträge:
    332
    Zustimmungen:
    20
    Ort:
    Stuttgart
    Fahrzeug:
    O3 TDI Stahlgrau - Volle Hütte :-D
    Aber das ist doch nur beim Einparken die dürfen doch während der Fahrt nicht einfach aktiviert werden?! Mit Parkassistent hat man doch auch mehr Sensoren oder?

    Gesendet von meinem HTC One_M8 dual sim mit Tapatalk
     
  6. #5 Trust2k, 24.12.2014
    Trust2k

    Trust2k

    Dabei seit:
    04.11.2013
    Beiträge:
    2.317
    Zustimmungen:
    400
    Ort:
    Sulzbach
    Fahrzeug:
    Octavia RS 2.0 TSI DSG
    Beim PLA hat man zusätzlich rechts und links jeweils 2 Sensoren, welche auch aktiv sind, wenn man langsam fährt ( Schrittgeschwindigkeit ) und da kommt es öfters einfach zum spontanen Piepen, was schon echt nervt ! Da da fährt man vorwärts in eine breite Parklücke rein und es piept dermassen (seitlich) als hätte man einen Pfosten oder Laterne mitgenommen.
     
  7. #6 boban1108, 24.12.2014
    boban1108

    boban1108

    Dabei seit:
    21.06.2014
    Beiträge:
    97
    Zustimmungen:
    0
    Ort:
    Prag, Tschechien
    Fahrzeug:
    OIII 1.8 TSI, LImo, Schaltgetriebe
    Wenn Du langsam auf den 1. Gang fährst, wie sollte das Auto erfahren, dass Du gerade nicht bei einem Parkmanöver bist? Außerdem aktivieren sich die Sensoren nur unter bestimmte Geschwindigkeit, mindestens denke ich so.
     
  8. #7 Andi1978, 24.12.2014
    Andi1978

    Andi1978

    Dabei seit:
    01.08.2007
    Beiträge:
    585
    Zustimmungen:
    41
    Ort:
    Bayern
    Fahrzeug:
    Skoda Octavia 3 Combi, 1,8 TSI DSG
    Das automatische aktivieren bei langsamer Fahrt kann man aber im Infotainment deaktivieren.

    Gesendet von meinem LG-D802 mit Tapatalk
     
  9. #8 Dr.Mulder, 24.12.2014
    Dr.Mulder

    Dr.Mulder

    Dabei seit:
    03.02.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Bobingen
    Fahrzeug:
    Octavia 3 Combi Elegance, 1.4TSI
    Kilometerstand:
    17500
    Wenn dich das nervt, dann stelle im Onfotainment doch ein, dass die Sensoren beim Einlegen des Rückwärtsganges aktiviert werden. Sie bleiben dann so lange aktiv, bis man eine gewisse Geschwindigkeit überschreitet. Sonst bleiben sie auch beim langsamen heranfahren an der Ampel aus.

    Steht in der Anleitung vom Columbus auf Seite 82, aber hier mal ein allgemeiner Auszug aus dem, was ich meine:


    › Die Taste CAR →  → Parken und Rangieren betätigen.
    ■ ParkPilot - Einstellung der Einparkhilfe
    ■ Automatisch aktivieren - Aktivierung/Deaktivierung der verkleinerten Anzeige
    der Einparkhilfe (bei Vorwärtsfahrt)
     
  10. #9 gallus83, 24.12.2014
    gallus83

    gallus83

    Dabei seit:
    24.11.2013
    Beiträge:
    49
    Zustimmungen:
    4
    Ort:
    Göppingen
    Fahrzeug:
    Octavia TSI DSG RS
    Also bei mir reagieren die vorderen auch im Stau oder bei der Anfahrt vor das Garagentor. War vom ersten Tag an so.

    Von daher normal für mich (wohlgemerkt wenn aktiv dann vorne und vorne seitlich, wenn ich mich richtig erinnere). Sollte bestimmt auch was in der BA

    drüber stehen...Gefunden


    Edit...Zu Spät :-)
     
  11. #10 aalener81, 24.12.2014
    aalener81

    aalener81

    Dabei seit:
    13.02.2014
    Beiträge:
    198
    Zustimmungen:
    9
    Ort:
    Aalen
    Fahrzeug:
    Octavia 3 RS TDI, Fabia 2 Monte Carlo 1.2 TSI
    Ich finde die Einstellung mit der automatischen Aktivierung eigentlich ganz komfortabel!
    Mir ist schon aufgefallen das wenn die Straße eine Wölbung hat oder manchmal bei niedrigen Randsteinen die Sensoren diese manchmal als Hindernis beim Rückwärtsfahren Registrieren.
     
  12. r-duck

    r-duck

    Dabei seit:
    03.01.2014
    Beiträge:
    41
    Zustimmungen:
    1
    Ort:
    Hannover
    Hatte es heute morgen schon wieder.. Es war die linke Seite (habe Parkassistenten). Normal an die Ampel herangefahren und gebremst. Links, rechts vor und hinter mir kein anderer, neben mir noch eine freie linksabbieger Spur.
    Ich beobachte mal ob das immer der selbe Sensor ist.

    Ausschalten bei Vorwärtsfahrt will ich den eigentlich nicht, da ich manchmal auch vorwärts in eine sehr enge Lücke fahren muss.
     
  13. dirk11

    dirk11

    Dabei seit:
    20.07.2014
    Beiträge:
    1.029
    Zustimmungen:
    258
    Nuja, einen Tod muss man halt sterben. Man könnte bei Vorwärtsfahrt in eine enge Parklücke ja auch einfach die Taste benutzen, wie es Tausende andere Fahrer auch machen, die keinen PLA haben, sondern nur PDC. Auch meine PDC-Sensoren piepen manchmal, obwohl die Straße topfeben ist, aber vielleicht nur geschottert anstatt geteert. Die Sensoren nehmen einem nicht das selbst-denken ab, wenn sie an der Ampel stören, kann und sollte man sie eben deaktivieren.
     
  14. #13 Netwalker, 24.12.2014
    Netwalker

    Netwalker

    Dabei seit:
    24.01.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Ich hab die automatische Aktivierung der Sensoren im Infotainment auch deaktiviert, weil die Dinger bei normaler Fahrt einfach nur nerven.

    Beim einlegen des Rückwärtsgangs aktivieren sie sich weiterhin automatisch und wenn ich sie mal bei der Vorwärtsfahren benötige dann gibt es immernoch den Knopf vorm Schalthebel zum manuellem aktivieren.
     
  15. #14 Trust2k, 24.12.2014
    Trust2k

    Trust2k

    Dabei seit:
    04.11.2013
    Beiträge:
    2.317
    Zustimmungen:
    400
    Ort:
    Sulzbach
    Fahrzeug:
    Octavia RS 2.0 TSI DSG
    Mit gehts ja allgemein eher darum, das die Sensoren teilweise was anzeigen, wo eigentlich nichts ist.

    Weiss gar nicht ob man die Empfindlichkeit per VCDS einstellen kann.
     
  16. #15 manni75, 27.12.2014
    manni75

    manni75

    Dabei seit:
    20.02.2011
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Grimmen
    Fahrzeug:
    Octavia Combi III Elegance 1.4 TSI
    Werkstatt/Händler:
    AC Grimmen
    Kilometerstand:
    5500
    Ich habe gleiche Erfahrungen gemacht.Hatte grundsätzlich beim Anfahren im 1. Gang an einer grünen Ampel ohne Vordermann oder sonstige Hindernissen einen penetranten Dauerpiepton.War beim Freundlichen und hatte um eine Fehlerauslesung gebeten.Gefunden wurde ein sporadisch auftretender Fehler (Kurzschluss).Als Grund wurde mir gesagt,dass durch das nachrüsten meiner abnehmbaren AHK in einer freien Werkstatt ein Montagefehler aufgetreten sein muss.Also bin ich dort hin gefahren.Mit meiner Fehlermeldung von Skoda in der Hand konnte man hier in zwei Werkstattaufenthalten die Ursache noch einen Fehler bei der Montage finden.Skoda verweigert bis heute eine genaue Fehlersuche und damit Abstellung des Fehlers.Wohlgemerkt handelt es sich um ein Neuwagen aus 12/13 allerdings als EU-Wagen beim freien EU-Handel.Da liegt meiner Meinung nach der Hund begraben.Ich als Kunde habe mir dann einfach selbst geholfen und das vordere PDC über das Maxi-Dot selbst deaktiviert.Danach war der Dauerpiepton verschwunden. Wenn ich jetzt einparke und ein Hinderniss vor mir steht schaltet sich das PDC vorn automatisch ein und warnt mich rechtzeitig optisch und akustisch.
     
  17. #16 Colin's, 08.01.2015
    Colin's

    Colin's

    Dabei seit:
    15.09.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Darmstadt
    Fahrzeug:
    Octavia III RS TDI DSG
    Ich hatte neulich als es bei uns so ein heftiger winter einbruch mit schnee und eis war das selbe problem.
    Jedes mal kurz vorm anhalten hat es angefangen zu piepen wie wild.

    Habe dann gesehen dass die ganze front vereist war. Habe paar mal mit der hand vorsichtig drauf gehauen bis das eis über den parksensoren abgefallen ist und schon war ruhe.
     
  18. twizzy

    twizzy

    Dabei seit:
    29.04.2014
    Beiträge:
    836
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Octavia Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    Darmstadt
    Ich hatte das selbe Phänomen. Rotes Signal und Dauerpiepen bei langsamen Fahren ohne Hindernis. Jedesmal nach dem 5. Vorfall ist dann der PLA auf Störung gegangen. Daraufhin bin ich in die Werkstatt. Dort wurde geschaut und ein Softwareupdate aufgespielt. Daraufhin blieb der Fehler und das ACC hat auch ständig Fehler gemeldet und trotzdem funktioniert. Nach einem weiteren Werkstattaufenthalt ohne Verbesserung der Fehler bin ich ein drittes mal hin mit der Androhung das Fahrzeug zurück zu geben.
    Es kam dann ein Ingenieur von SAD und hat sich das angeschaut. Ergebnis: Skoda hatte ein falsches Motorsteuergerät eingebaut. Somit dachte mein Automatik ein Schaltwagen zu sein. Das hat alles so durcheinander gebracht, dass die Parksensoren Hindernisse angezeigt haben wo keine waren.
     
  19. #18 ShutUpAndDrive, 17.03.2015
    ShutUpAndDrive

    ShutUpAndDrive

    Dabei seit:
    16.02.2015
    Beiträge:
    1.736
    Zustimmungen:
    722
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Skoda Octavia III Combi 2.0 RS TSI DSG Green tec RS
    Ich hole den Thread mal hervor, da bei mir die Sensoren auch etwas seltsam reagieren. Habe auch den PLA.
    Säulen, die definitiv über 1m entfernt sind, werden beim Einparken erst korrekt weiter weg (grau) angezeigt und dann plötzlich rot, als wäre die Säule auf 15cm an die linke hintere Türe heran gehüpft.
    Dasselbe Phänomen beim vorwärts Einparken zwischen zwei Autos von links kommend. Auch hier wird dann ein sich direkt an der linken hinteren Täre befindliches Hindernis angezeigt, obwohl das andere Auto weiter weg steht.
    Habe noch nicht rausgefunden, ob es beim von rechts kommend Einparken auf der rechten Seite auch so ist.
    Das Phänomen in dieser Intensität trat nicht von Anfang an auf.
    Jedoch wie auch bei anderen hier habe ich die Aktivierung bei langsamer Fahrt deaktiviert da sonst auch bei zähfließendem Verkehr immer wieder die Sensoren links und rechts vorbeifahrende Autos als sehr nahe Hindernisse (rot) angezeigt hat obwohl diese weiter weg waren.

    Der :) meint, ich kann zwar das Auto man für einen Tag da lassen - er kenne solche Phänomene von anderen Kunden wo man bisher die Ursache nicht gefunden hat.
    Heute habe ich einen RS Fahrer an der Tankstelle getroffen und er hat mir geschildert, dass bei ihm die Sensoren auch ab und an spinnen würden.

    Denke ich lasse den Wagen mal einen Tag beim :) - soll er mal auf Fehlersuche gehen. Normal finde ich das bei dieser Technik nicht. Die ist ja nun nicht wirkilich neu und sollte doch mittlerweile ausgereift sein.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Angorafrosch, 30.03.2015
    Angorafrosch

    Angorafrosch

    Dabei seit:
    13.01.2014
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeug:
    O3 RS TDI, Raceblue
    Die seitlichen Sensoren, die für den PLA vorhanden sind, sind auch bei mir extrem empfindlich. Im normalen Fahrbetrieb habe ich damit zum Glück wenig Probleme. Manchmal kommt es aber auch hier an der Ampel zu "Alarm", wenn sich in der Nachbarspur Fahrzeuge befinden oder bei gröberen Bodenunebenheiten.

    Viel nerviger finde ich das Verhalten bei mir in der Tiefgarage, wo es sehr eng und dunkel zu geht und ich mich gerne mehr an den Sensoren orientieren würde. Nur aufgrund von Metallschienen quer zur Einparkrichtung, die in den Boden eingelassen sind und etwa 3cm erhöht sind, gibt es hier seitlich Daueralarm. Ergebnis: Piepton ausschalten und wieder nur auf Sicht fahren.
     
  22. #20 Salmeika, 31.03.2015
    Salmeika

    Salmeika

    Dabei seit:
    28.03.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 3 RS
    Wir haben genau die gleichen Probleme~.~ Ein Sensor war sogar defekt und hat Falschinformationen gesendet... Seitdem er ausgestauscht ist, ist es weniger, trotzdem echt nervig-.-. Aber ich sags mal so... Wo viel Technik drin ist, kann auch viel kaputt gehen oder in diesem Fall nerven=P
     
Thema: Empfindlichkeit PDC Sensoren
Besucher kamen mit folgenden Suchen
  1. pnp

    ,
  2. pdc empfindlichkeit einstellen

    ,
  3. parksensoren piepst beim langsam fahren

    ,
  4. octavia pdc empfindlichkeit,
  5. pdc vorne empfindlichkeit einstellen,
  6. parksensoren Fußgänger Sensoren auch an den Seiten,
  7. parksensoren empfindlichkeit,
  8. pdc skoda aktiviert ohne Hindernis,
  9. parkpilot während fahrt,
  10. skoda octavia rs parksensoren einstellen,
  11. parksensoren störend oder nützlich,
  12. fußgänger sensor skoda octavia 5e,
  13. oktavia parksensoren vorne einschalt
Die Seite wird geladen...

Empfindlichkeit PDC Sensoren - Ähnliche Themen

  1. RDKS Sensoren, Teilenummern, Kompatibilität!?

    RDKS Sensoren, Teilenummern, Kompatibilität!?: Hallo zusammen! Ich hab ein wenig die Suche gequält, aber nicht die passenden Info's gefunden. Ich habe einen Superb Facelift mit RDKS, Jetzt...
  2. Automatisches einschalten der PDC

    Automatisches einschalten der PDC: Hallo, ist es möglich ein automatisches Einschalten der PDC zu codieren? Ich kenne es von meinem LEON bei dem funktioniert das von alleine. Im...
  3. PDC-sensor hat sich versteckt

    PDC-sensor hat sich versteckt: Hi, Hab mich gerade gewundert warum mein Park distance control mich mit Dauermusik beglückt und wollte die Blätter oder den Schmutz am hinteren...
  4. Hilfe! PDC CANBUS anschließen???

    Hilfe! PDC CANBUS anschließen???: Hallo Community, ich bin neu hier und hoffe endlich Hilfe zu bekommen :) Ich bin schon durch Forum gestöbert und bin begeistert wie viele...
  5. PDC Furktioniert nicht / nur sporadisch

    PDC Furktioniert nicht / nur sporadisch: Hi, ich habe seit ca. 3 wochen ein Problem mit meinem PDC bei meinem Superb 160 PS Limo. PDC ist vorne und hinten vorhanden und funktioniert seit...