Elektronikproblem?

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von SV299, 07.06.2010.

  1. SV299

    SV299

    Dabei seit:
    07.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Goldbach
    Fahrzeug:
    Skoda Octavia 2
    Werkstatt/Händler:
    Skoda Brass Aschaffenburg
    Kilometerstand:
    95000
    Hallo zusammen,



    ich hoffe hier kann mir jemand helfen. ?(

    Mein Problem...



    Seit ca 16 Monaten nervt mich mein Auto, bzw die Elektrik. :cursing:

    Anfangs funktionierte mein Doppeldin-Radio ganz normal.

    Dann fing es an und spielte CD´s nur noch wie es lustig war.

    Jedes mal wenn ich zum Händler gefahren bin ging es wieder, sobald ich nur bei denen vor die Tür gefahren bin. :whistling: ( Der Skoda lebt :love: )

    Nach langem hin und her, bekam ich von dem Händler ein anderes Radio eingebaut, dieses war allerdings von einem anderen Auto und somit nicht neu. :huh:

    Nun es funktionierte tadellos...

    ...bis ich vor drei Tagen an der Tankstelle tankte. :cursing:

    Ich setzte mich ins Auto weil ich wegfahren möchte und drehe somit den Schlüssel rum.

    Auf einmal gab es ein Rauschen durch die Lautsprecher, wie ich es noch nie gehört habe. ( Was eine Lautstärke..... Ich dachte mir platzt das Trommelfell !!! )

    Ich konnte das Radio nicht ausschalten oder leiser machen, da es garnicht an war!!!

    Also zog ich den Schlüssel wieder ab.

    Das Rauschen ging aber nicht weg, sondern dauerte noch zehn Minuten auf der immernoch extremen Lautstärke und dann ging endlich alles aus.

    Ich setzte mich darauf wieder ins Auto und probierte es erneut.

    Der Skoda lief, dass Radio war komplett Tod, sowie mein Bordcomputer, meine Tachoanzeigen, und die Klimaanlage.

    Auf der Autobahn anschliessen, ging dann auch meine Servo aus.

    Da hab ich mich echt gefreut, das könnt Ihr mir glauben.

    Beim nächsten starten vom Auto ging alles wieder, nur der Radio ist immernoch hinüber. Er zuckt überhaupt nicht!!!

    Jetzt sind aber alle Sicherungen drinnen und unser Skodahändler findet das Problem nicht!



    Erst dachte ich es wäre der Spritpreis von 1,52 €/ Liter Super, warum nichts funktioniert aber das kann ich mir nicht ganz vorstellen. :P



    So jetzt meine Frage an euch....

    Hattet Ihr auch so eine Erfahrung machen dürfen?

    Habt Ihr eine Ahnung was das sein kann?

    Ich habe nur Probleme mit dem Auto...

    In 2 Jahren, die ich den Octavia habe, war er schon 17 mal in der Werkstatt. :cursing: :cursing: :cursing:

    Es nimmt Ihn aber keiner und zurücknehmen, tut mir der Händler ihn auch nicht. :D :cursing:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RS-cookie, 07.06.2010
    RS-cookie

    RS-cookie

    Dabei seit:
    10.02.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    LK HN
    Fahrzeug:
    Octavia RS 2.0 TDI DSG
    da wurde ja sicherlich der tester zur rate gezogen,oder? meldet der fehlerspeicher nichts?
     
Thema:

Elektronikproblem?

Die Seite wird geladen...

Elektronikproblem? - Ähnliche Themen

  1. Octavia springt erst nach 2-3 Versuchen an - Elektronikproblem?!

    Octavia springt erst nach 2-3 Versuchen an - Elektronikproblem?!: Liebe Skoda Community, ich habe ein großes Problem. Folgender Fehler: Das Auto startet bei kalten/feuchten Bedingungen nicht beim ersten Mal,...
  2. Elektronikproblem mit Fensterheber und Zentralverriegelung

    Elektronikproblem mit Fensterheber und Zentralverriegelung: Habe -wie so oft- mal wieder ein Problem in meiner Bordelektronik. Nachdem ich heute meinen Türagregateteäger incl. neuem Türsteuergerät hinten...
  3. Elektronikproblem

    Elektronikproblem: Hallo vielleicht könnt ihr mir ja helfen, Fahre einen Skoda Fabia Combi bj 2006 Und seit einiger Zeit ist beim lenken ein ein Pipston des...
  4. Skoda Fabia 5J - Elektronikproblem, verschiedene Symptome und Batterie schnell leer. Hilfe!

    Skoda Fabia 5J - Elektronikproblem, verschiedene Symptome und Batterie schnell leer. Hilfe!: Hallo Leute! :) Ich habe folgendes Problem, welches meiner Meinung nach nur die Elektronik sein kann... Also.. - Zunächst einmal leuchtet die...
  5. Elektronikproblem - bekannt?

    Elektronikproblem - bekannt?: Guten Morgen, Der Fabia I 6Y, 1.4 16V (75 Ps; "Comfort" mit Klima, SH) EZ 10/2004 (Vorfacelift), 92tkm und Scheckheftgepflegt hat ein...