Elektronikproblem oder "Mein Auto spinnt"

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von popans, 30.08.2005.

  1. popans

    popans Guest

    Tach zusammen!

    Heute hatte ich mit meinem Fahrzeug ein Erlebnis der dritten Art.

    Nach dem Einkaufen bin ich nach Hause gefahren, habe ausgeladen, um dann sofort wieder loszufahren.

    Der Motor sprang auch ganz prima an. Dummerweise ging er aber auch sofort wieder aus. Das Spielwerk habe ich dann drei viermal mit dem gleichen Ergebnis gemacht. :-(

    Schließlich habe ich die Zündung ausgeschaltet, den Wagen mit Funk-FB ver- und wieder entriegelt und es dann nochmal probiert.

    Nun sprang der Karren auch an. Allerdings leuchtet jetzt permanent die Airbag-Warnleuchte (das lustige gelbe sitzende Mänchen mit dem Fußball auf dem Schoß). Ansonsten sind keine Auffälligkeiten feststellbar.

    Vielleicht zum Hintergrund: Ich hatte vor etwa einem Jahr mal das Problem, daß nach dem Starten diverse Warnleuchten (ich glaube Handbremse, ABS und Servo-Lenkung) blinkten und alles piepte. Die besagten Komponenten waren da auch tatsächlich ausgefallen. Ich habe dann seinerzeit den Motor aus- und wieder angeschaltet und alles war wie weggeblasen.

    Bis bei meiner Frau das Problem vor einigen Wochen erneut zweimal auftrat, sich aber jeweils auf gleiche Weise beheben ließ.

    Hat jemand eine Idee, was mit meinem Fabius los ist? Und wer das wie und für wieviel Geld wird beheben können?

    Danke schonmal!

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bogge

    Bogge

    Dabei seit:
    14.10.2002
    Beiträge:
    257
    Zustimmungen:
    0
    ab in die Werkstatt zum Fehlerspeicher auslesen
     
  4. popans

    popans Guest

    Naja, klar. In die Werkstatt werde ich wohl müssen. Da komme ich nicht drumherum.
    Ich hatte gehofft, daß jemand eine Idee hat, was es wohl sein könnte. In der Werkstatt versucht man ja bisweilen auch schonmal, einem Äppel für Birnen zu verkaufen.....

    Keiner eine Idee?


    Gruß
     
  5. #4 Malerpinsel, 31.08.2005
    Malerpinsel

    Malerpinsel

    Dabei seit:
    10.11.2001
    Beiträge:
    94
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 3 Limo 1.4 TSI 140 PS
    Kilometerstand:
    5000
    Mein Autohändler erzählte mir auch so ein Problem mit der Servo, hat wohl alle Kabel unter belastung durchgemessen usw... aber leider kein Fehler gefunden. Er ist wohl ein bissl Ratlos...
     
  6. popans

    popans Guest


    Genausowas befürchte ich nämlich auch. Das ich den Wagen dahinbringe, die einen Tag dran hantieren, teuer Geld kassieren und im Endeffekt nix machen.

    Das war ja auch der Grund die Frage hier im Forum zu posten.....
     
  7. popans

    popans Guest

    Naja, dann werde ich wohl doch "auf gut Glück" in die Werkstatt fahren.....
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. popans

    popans Guest

    Tach auch!

    War gestern in der Werkstatt. Das Fehlerspeicherauslesen ergab einen "sporadischen Fehler". Will heißen: Nichts Genaues weiß man nicht.

    Was man hingegen weiß: Für die fünf Minuten hat sich das AH runde 16,- € reingepfiffen. Ergibt einen Stundensatz von 192,- €.

    Nicht schlecht und super Preis-Leistungs-Verhältnis. Aber dafür ist das Männchen mit dem Ball auf dem Schoß nun fott.

    Zum Gruße!
     
  10. #8 TheSmurf, 05.10.2005
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.121
    Zustimmungen:
    222
    Ort:
    Wittingen /NdS
    ...Lass mal die Wegfahrsperre testen... dass würde zumindest den ersten Fehler erklären. Das hatte ich einmal bei meinem alten Octavia (9/99)

    Alex
     
Thema:

Elektronikproblem oder "Mein Auto spinnt"

Die Seite wird geladen...

Elektronikproblem oder "Mein Auto spinnt" - Ähnliche Themen

  1. Fabia II 5 stappen naar radio een oude auto te vervangen

    5 stappen naar radio een oude auto te vervangen: Hi, onlangs heb ik geprobeerd om de radio van mijn oude auto te vervangen en ik wil delen de ervaring, hoop dat het nuttig voor anderen die...
  2. Columbus Navi spinnt!

    Columbus Navi spinnt!: Hallo Leute, ich habe ein Problem mit meinem Columbus Navi. Wollte mich gestern Navigieren lassen und musste feststellen das meine derzeitige...
  3. Superb III Columbus + Android Auto per Bluetooth

    Columbus + Android Auto per Bluetooth: Da es seit paar Wochen Android Auto in Version 2 gibt und diese ja die Bluetoothverbindung zum Fahrzeug unterstützt, wollte ich fragen ob es...
  4. Climatronic spinnt

    Climatronic spinnt: Hallo zusammen, Kann mir jemand bei folgendem Problem helfen? Die Climatronic von meinem Roomster BJ 2009 spinnt. Das Gebläse läuft immer wie es...
  5. Android Auto: Welche Sprachbefehle gibt es?

    Android Auto: Welche Sprachbefehle gibt es?: Hallo zusammen, da ich meinen Superb nun endlich habe würde ich gerne wissen was man bei Android Auto alles sagen kann. Ich habe das hier...