Elektronikproblem oder "Mein Auto spinnt"

Diskutiere Elektronikproblem oder "Mein Auto spinnt" im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Tach zusammen! Heute hatte ich mit meinem Fahrzeug ein Erlebnis der dritten Art. Nach dem Einkaufen bin ich nach Hause gefahren, habe...

  1. popans

    popans Guest

    Tach zusammen!

    Heute hatte ich mit meinem Fahrzeug ein Erlebnis der dritten Art.

    Nach dem Einkaufen bin ich nach Hause gefahren, habe ausgeladen, um dann sofort wieder loszufahren.

    Der Motor sprang auch ganz prima an. Dummerweise ging er aber auch sofort wieder aus. Das Spielwerk habe ich dann drei viermal mit dem gleichen Ergebnis gemacht. :-(

    Schließlich habe ich die Zündung ausgeschaltet, den Wagen mit Funk-FB ver- und wieder entriegelt und es dann nochmal probiert.

    Nun sprang der Karren auch an. Allerdings leuchtet jetzt permanent die Airbag-Warnleuchte (das lustige gelbe sitzende Mänchen mit dem Fußball auf dem Schoß). Ansonsten sind keine Auffälligkeiten feststellbar.

    Vielleicht zum Hintergrund: Ich hatte vor etwa einem Jahr mal das Problem, daß nach dem Starten diverse Warnleuchten (ich glaube Handbremse, ABS und Servo-Lenkung) blinkten und alles piepte. Die besagten Komponenten waren da auch tatsächlich ausgefallen. Ich habe dann seinerzeit den Motor aus- und wieder angeschaltet und alles war wie weggeblasen.

    Bis bei meiner Frau das Problem vor einigen Wochen erneut zweimal auftrat, sich aber jeweils auf gleiche Weise beheben ließ.

    Hat jemand eine Idee, was mit meinem Fabius los ist? Und wer das wie und für wieviel Geld wird beheben können?

    Danke schonmal!

    Gruß
     
  2. Bogge

    Bogge

    Dabei seit:
    14.10.2002
    Beiträge:
    257
    Zustimmungen:
    0
    ab in die Werkstatt zum Fehlerspeicher auslesen
     
  3. popans

    popans Guest

    Naja, klar. In die Werkstatt werde ich wohl müssen. Da komme ich nicht drumherum.
    Ich hatte gehofft, daß jemand eine Idee hat, was es wohl sein könnte. In der Werkstatt versucht man ja bisweilen auch schonmal, einem Äppel für Birnen zu verkaufen.....

    Keiner eine Idee?


    Gruß
     
  4. #4 Malerpinsel, 31.08.2005
    Malerpinsel

    Malerpinsel

    Dabei seit:
    10.11.2001
    Beiträge:
    94
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 3 Limo 1.4 TSI 140 PS
    Kilometerstand:
    5000
    Mein Autohändler erzählte mir auch so ein Problem mit der Servo, hat wohl alle Kabel unter belastung durchgemessen usw... aber leider kein Fehler gefunden. Er ist wohl ein bissl Ratlos...
     
  5. popans

    popans Guest


    Genausowas befürchte ich nämlich auch. Das ich den Wagen dahinbringe, die einen Tag dran hantieren, teuer Geld kassieren und im Endeffekt nix machen.

    Das war ja auch der Grund die Frage hier im Forum zu posten.....
     
  6. popans

    popans Guest

    Naja, dann werde ich wohl doch "auf gut Glück" in die Werkstatt fahren.....
     
  7. popans

    popans Guest

    Tach auch!

    War gestern in der Werkstatt. Das Fehlerspeicherauslesen ergab einen "sporadischen Fehler". Will heißen: Nichts Genaues weiß man nicht.

    Was man hingegen weiß: Für die fünf Minuten hat sich das AH runde 16,- € reingepfiffen. Ergibt einen Stundensatz von 192,- €.

    Nicht schlecht und super Preis-Leistungs-Verhältnis. Aber dafür ist das Männchen mit dem Ball auf dem Schoß nun fott.

    Zum Gruße!
     
  8. #8 TheSmurf, 05.10.2005
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.526
    Zustimmungen:
    525
    Ort:
    Wittingen /NdS
    ...Lass mal die Wegfahrsperre testen... dass würde zumindest den ersten Fehler erklären. Das hatte ich einmal bei meinem alten Octavia (9/99)

    Alex
     
Thema:

Elektronikproblem oder "Mein Auto spinnt"

Die Seite wird geladen...

Elektronikproblem oder "Mein Auto spinnt" - Ähnliche Themen

  1. Detailfragen zu Smartlink+ / Android Auto

    Detailfragen zu Smartlink+ / Android Auto: Hallo zusammen, ich habe Anfang Dezember einen Superb Combi Style als Firmenwagen bestellt. Dabei habe ich bewusst auf ein eingebautes Navi...
  2. Ich glaube mein Auto hasst mich...

    Ich glaube mein Auto hasst mich...: Hallo Leute! Ich war am Freitag unterwegs, Ziel lag gut 100km von zuhause weg. Kurz vor dem Ziel kam dann auf einmal die EPC-Leuchte und...
  3. Neues Auto: 120L ´88

    Neues Auto: 120L ´88: Gestern hab ich zugeschlagen und einen M in meiner Lieblings-Farbe gekauft. Mal schauen ob er bei mir bleibt, aber mein Gehirn hatte sofort "Haben...
  4. Android Auto funktioniert nicht einwandfrei

    Android Auto funktioniert nicht einwandfrei: Guten Abend, als ich meinen Kodi abholen konnte, meinte mein Autoverkäufer, das es über Android Auto die Möglichkeit gibt, über die...
  5. Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt

    Climatronic: AUTO-Modus merkt nicht, dass (noch) keine warme Luft kommt: Hallo zusammen Ist das bei euch auch so, dass bei im AUTO-Modus die Climatronic bei einem Kaltstart erstmal* auf fast höchster Stufe kalte Luft...