Elektronikproblem - bekannt?

Diskutiere Elektronikproblem - bekannt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Guten Morgen, Der Fabia I 6Y, 1.4 16V (75 Ps; "Comfort" mit Klima, SH) EZ 10/2004 (Vorfacelift), 92tkm und Scheckheftgepflegt hat ein...

  1. #1 Aspirin2006, 12.03.2013
    Aspirin2006

    Aspirin2006

    Dabei seit:
    26.09.2009
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 6Y 1.4 16V, Mercedes-Benz W124 230 Coupé,
    Werkstatt/Händler:
    Autohaus Schmale, Lübbecke
    Kilometerstand:
    106000
    Guten Morgen,

    Der Fabia I 6Y, 1.4 16V (75 Ps; "Comfort" mit Klima, SH) EZ 10/2004 (Vorfacelift), 92tkm und Scheckheftgepflegt hat ein Elektronikproblem.
    Es tritt nur bei kalten Temperaturen auf! Wenn man fährt (Licht an, Heckscheibenheizung an, scheibenwischer an (aber auch wenn aus tritt es auf)), flackert das gesamte Licht einmal kurz (geht aus und wieder an) & anschließend ist die Heckscheibenheizung aus. Sicherungen sind i.O... Sitzheizung und Klima sind aus. Batterie ist neu, dachte erst es würde an Unterspannung liegen als damals die Batterie schon recht schwach war. Tritt aber immer noch auf. Meist bei Temperaturen bis +5°C und darunter. Zudem beschlägt das KI (sonst nichts bzw nicht so lange anhaltend (heute wieder fast 10km lang)!) die letzten Tage.

    Ist das ein bekanntes Problem? Zudem spinnt der kleine Boardcomputer gerne mal:
    Nachm volltanken Reichweite mal 590km, mal 750km. Durchschnittsverbrauch laut BC 4,9 - 9l bei immer selber Fahrweise.
    Realer verbrauch laut Fahrtenbuch ~6,8l/100km.

    Sind da Probleme bekannt? Gibt es da nen Software Update für (hatte ich beim Yeti erst letzte Woche (Vorglühlampe leuchtete, keine Leistungsannahme mehr))? Oder ist da was defekt?

    Kind regards,
    Gordon

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  2. #2 Aspirin2006, 12.03.2013
    Aspirin2006

    Aspirin2006

    Dabei seit:
    26.09.2009
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 6Y 1.4 16V, Mercedes-Benz W124 230 Coupé,
    Werkstatt/Händler:
    Autohaus Schmale, Lübbecke
    Kilometerstand:
    106000
    Hier mal nen Video davon:
    https://www.youtube.com/watch?v=kwOgzKGoaDA

    Erkennt man vllt schlecht, Musik ist das Lied 'Caje' - war recht leise. Hatte nicht gedacht, dass man es so deutlich hört.
    Leider hab ich es nicht erneut auf Video bekommen, sodass ihr damit vorlieb nehmen müsstet da es nicht reproduzierbar ist.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  3. #3 fabinski, 12.03.2013
    fabinski

    fabinski Guest

    Das macht meiner auch.Wüßte auch gern warum... ?(

    Den kompletten Stromausfall hatte ich letzten Herbst.Bei mir ging dann auch die servo nicht.Nach dem Wechsel der Batterie hatte ich aber bis jetzt keine Probleme mehr.
     
  4. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    821
    Zustimmungen:
    48
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    10000
    Sowas ähnliches hatte damals bei meinem Ibiza auch. Auch nur bei Licht und Scheibenwischer. Es wurde der Lichtschalter auf Garantie getauscht. Unterschiedlichen Verbrauch hatte ich allerdings nicht. Problem behoben :!:
     
  5. #5 Aspirin2006, 12.03.2013
    Aspirin2006

    Aspirin2006

    Dabei seit:
    26.09.2009
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Fabia 6Y 1.4 16V, Mercedes-Benz W124 230 Coupé,
    Werkstatt/Händler:
    Autohaus Schmale, Lübbecke
    Kilometerstand:
    106000
    Lichtschalter kommt im Zuge der nebelscheinwerfer ja eh neu.

    Werde berichten! Über Tipps dennoch weiterhin dankbar :)

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  6. #6 Suerlänner, 12.03.2013
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    206
    Zustimmungen:
    15
    Ort:
    Sauerland
    Fahrzeug:
    Superb Combi 3.6 L&K und Citigo Monte Carlo 44kw
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    41000
    Lichtmaschine bringt volle Leistung?

    Letztendlich hast Du ja mit Licht, Lüftung, Scheibenwischer, Radio und Scheibenheizung die Verbraucher an die am meisten ziehen.

    Batterie neu muss nichts bedeuten, leider kann ich nicht sagen wie und ob der Fabia ein Unterspannungsrelais hat.
     
Thema:

Elektronikproblem - bekannt?

Die Seite wird geladen...

Elektronikproblem - bekannt? - Ähnliche Themen

  1. Octavia II RS (1Z) - Elektronikproblem in der Beifahrertür

    Octavia II RS (1Z) - Elektronikproblem in der Beifahrertür: Hallöchen ihr Lieben, ich hab das Problem, dass bei mir an der Beifahrertür der Türrückstrahler und das Boardinglight (im Außenspiegel) nicht...
  2. Welche Motorenpalette hat das bekannte Steuerkettenproblem?

    Welche Motorenpalette hat das bekannte Steuerkettenproblem?: Hallo Freunde, ich habe mich gerade angemeldet, was früher oder später sowieso passiert wäre, weil ich in naher Zukunft mir den Yeti anlegen...
  3. Zylinderkopfschaden CFGB bekannt?

    Zylinderkopfschaden CFGB bekannt?: Hallo Community, ich habe den letzten Teils meines Urlaubs verbracht, mein Superb 2.0l TDI 4x4 Bj.09/11 einer "großen Inspektion" (ca. 185tkm...
  4. Gasfedern der Heckklappe - Probleme bekannt?

    Gasfedern der Heckklappe - Probleme bekannt?: Hallo! Ich ärgere mich seit dem Kauf mit meiner Heckklappe herum. Leider klappt diese oftmals nicht zur Gänze auf bzw. geht nur schwergängig zu....
  5. Wasser im Fußraum, Fahrerseite - Ort des Wassereintritts bekannt

    Wasser im Fußraum, Fahrerseite - Ort des Wassereintritts bekannt: Grüßt euch, ich habe schon seit langer Zeit immer mal wieder einen nassen Fußraum. Die Abläufe des Schiebedaches wurden erst vor kurzem...