Elektronikproblem beim Fabia 1 RS Bj. 10/2006

Diskutiere Elektronikproblem beim Fabia 1 RS Bj. 10/2006 im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi Leute, ich hab ein großes Elektronikproblem. Ich hoffe jemand kann mir helfen... - Fahrzeug steht, Lichtschalter auf Abblendlicht, da keine...

Nussi V/RS

Dabei seit
20.03.2010
Beiträge
84
Zustimmungen
0
Ort
Ingolstadt
Fahrzeug
Skoda Fabia RS 1.4TSI 180PS =)
Werkstatt/Händler
Autohaus an der B13 südl. von In.
Kilometerstand
12238
Hi Leute, ich hab ein großes Elektronikproblem. Ich hoffe jemand kann mir helfen...

[font=&quot]- Fahrzeug steht, Lichtschalter auf Abblendlicht, da keine Zündung nur Standlicht, Schalttafeleinsatzbeleuchtung dimmt nur ganz schwach (leuchtet sonst viel kräftiger), mit tritt auf das Bremspedal erlischt diese fast vollständig, mit loslassen des Bremspedals dimmt sie wieder ganz schwach (Fehler tritt sporadisch auf)

[/font]
- Fahrzeug steht, Motor läuft, Abblendlicht eingeschaltet, mit schnellem drehen der Lüfterstufe (Klimatic) von 0 auf 4 schwangt die Beleuchtung des Schalttafeleinsatzes und Radio geht kurz aus, wie im Display zu sehen ist (Batterieladespannung 13,5V) bei vorhandenen Fehler, ansonsten wenn er nicht spinnt lädt er mit 14,5V (auch im Leerlauf) Manchmal fällt die gesamte Beleuchtung im Schalttafeleinsatz aus und es leuchtet die ESP und ABS Kotrolllampe auf

- Fahrzeug steht, Motor läuft, Abblendlicht eingeschaltet, mit einschalten des Fernlichts dimmt die Beleuchtung des Schalttafeleinsatzes, sporadisch geht Radio wieder kurz aus… Bei einschalten der Nebelscheinwerfer und Nebelschlussleuchte das gleiche Problem.
- Fahrzeug steht, Motor läuft, Abblendlicht eingeschaltet, Zündung wurde ausgemacht, ganze Innenraumbeleuchtung (Schalttafeleinsatz, Klimabedienung, Radiotasten und Schalter für Sitzheizung, ESP, Heckscheibenheizung dimmten ganz ganz schwach
-->Lichtschalter wurde ausgemacht, wieder eingeschalten, selbe Problem noch immer
-->Zündung wurde eingeschalten, komplette Beleuchtung fiel aus, ABS und ESP Lampe blieb an, Bremsenkontrollleuchte (rot) blinkte mit Warnton
- Diese komischen "Ausfäle" kommen verstärkt vor, wenn es draußen feucht, kalt, regnerisch is...
- Fehler treten imma nur sporadisch auf, leider nicht imma durchgehend :(
- Im Leerlauf flackert die ganze Amaturenbrettbeleuchtung, selbst die Leselampen wenn ich sie einschalte
- beim Blinken flackert ebenfalls in der Frequenz des Blinkers die Amaturenbrettbeleuchtung
- Ausfall des ESP und ABS System bei einer ASR Reglung, aufleuchten der beiden Kontrollleuchen im Schalttafeleinsatz, Radio geht auch kurzzeitig mit aus
- selbst beim Anfahren oda rangieren fällt sporadisch mein Xenonlicht kurz aus, geht wieder an, oda es fällt der linke Scheinwerfer aus, bleibt aus, es folgt ein Hinweis im Display "Ausfall Licht" manchmal fiel auch schon die Servohilfe aus, es kam das Lenkradsymbol im Schalttafeleinsatz
- bei Neustart des Motors funktionieren die Systeme wieder tatallos, bis es wieder zu irgendeiner Störung kommt
- Generator wurde überprüft, er läd auch unter Lastwechsel tatellos, Batterie wurde im Feb. ausgetauscht (neu)
Ich weiß echt net weiter und mag den kleinen net ins Autohaus stellen damit die den da ganz zerlegen und nach den Fehler suchen, kann mir vllt einer sagen/vermuten was da los is ????

Vielen Dank im Vorraus.
 
Homer J.

Homer J.

Dabei seit
25.03.2008
Beiträge
805
Zustimmungen
2
Ort
Leichlingen
Fahrzeug
Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
Kilometerstand
181873
Könnte eine vergammelte Masseverbindung der Batterie zur Karosserie sein, ein vergammelter Stecker, vergammelter Sicherungseinsatz,... LiMa und LiMa-Regler schließe ich mal aus, da Du das ja prüfen hast lassen. Es muss jedenfalls eine Leitung betroffen sein, die die ganze Stromversorgung gewährleistet, da alle Systeme betroffen sind. Ich würde mal alle Leitungen prüfen die viel Strom tragen. Wenn ich zuhause bin kann ich ja mal schauen ob ich einen Schaltplan für deine Kiste habe (oder jemand ist schneller :) ).
 

Nussi V/RS

Dabei seit
20.03.2010
Beiträge
84
Zustimmungen
0
Ort
Ingolstadt
Fahrzeug
Skoda Fabia RS 1.4TSI 180PS =)
Werkstatt/Händler
Autohaus an der B13 südl. von In.
Kilometerstand
12238
Hey, dass wär echt Klasse...

Ein Mitarbeiter bei uns im Audi Werk (Nacharbeit) vermutet einen von drei massepunkten im Innenraum hinter dem Cokpit. Aber bevor ich da alles rausreißen lasse, wollt ich gern andere Meinungen hören...

Vielen Dank scho ma =)
 
Homer J.

Homer J.

Dabei seit
25.03.2008
Beiträge
805
Zustimmungen
2
Ort
Leichlingen
Fahrzeug
Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
Kilometerstand
181873
Hier der Plan. Zwar nur von der Serienausstattung , sollte aber eichen.
 

Nussi V/RS

Dabei seit
20.03.2010
Beiträge
84
Zustimmungen
0
Ort
Ingolstadt
Fahrzeug
Skoda Fabia RS 1.4TSI 180PS =)
Werkstatt/Händler
Autohaus an der B13 südl. von In.
Kilometerstand
12238
Hey, ich danke dir erstma, ich werd das heute mal durchstöbern...

Hättest du denn vllt einen Gedanken, wo ich anfangen könnte zu suchen ???

Danke dir für die Schaltpläne :)

Gruß Marcus
 
Homer J.

Homer J.

Dabei seit
25.03.2008
Beiträge
805
Zustimmungen
2
Ort
Leichlingen
Fahrzeug
Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
Kilometerstand
181873
Ich würde im Motorraum anfangen zu suchen. Immer den dicken Leitungen nach. Viel Erfolgt, das Wetter macht ja auch halbwegs mit.
 

Nussi V/RS

Dabei seit
20.03.2010
Beiträge
84
Zustimmungen
0
Ort
Ingolstadt
Fahrzeug
Skoda Fabia RS 1.4TSI 180PS =)
Werkstatt/Händler
Autohaus an der B13 südl. von In.
Kilometerstand
12238
Also Fahrzeug geht jetzt am Montag in die Werkstatt, verdacht auf defektem Bordnetzsteuergerät...hoff das is auch der Fehler...
 

Nussi V/RS

Dabei seit
20.03.2010
Beiträge
84
Zustimmungen
0
Ort
Ingolstadt
Fahrzeug
Skoda Fabia RS 1.4TSI 180PS =)
Werkstatt/Händler
Autohaus an der B13 südl. von In.
Kilometerstand
12238
Servus Leutz,

Auto stand vor 2 Wochem beim :) und es wurde viel herrumgemessen, getestet, ausprobiert....bis sie dann darauf kamen, dass mein Zündschloss/Zündanlassschalter einen Wackelkontakt hatte...is mir eig n Rätzel wieso da diverse Systeme ausfallen und wieder angehen, aber es wurde ein neuer Zündanlassschalter eingebaut und bisher keine weiteren Probleme gehabt. Zusätzlich wurde noch ein Relais getauscht was die 15 schalten soll...


Hoffe das der Fehler entgültig behoben wurde und jetzt kann ich wieder voll durchstarten, Grad jetzt beim Schnee und ASR Reglung bleibt ma mein Radio und Beleuchtung bzw. Servopumpe an...kommt gut so durch Winter zu fahren...so sollte es ja auch sein ;)


Gruß
 
Thema:

Elektronikproblem beim Fabia 1 RS Bj. 10/2006

Elektronikproblem beim Fabia 1 RS Bj. 10/2006 - Ähnliche Themen

Audi A3 8V mit plötzlich vielen Fehlermeldungen: Hallo zusammen, ein Arbeitskollege möchte seinen Audi A3 Sportback Baujahr 2014 verkaufen und steht jetzt vor dem Problem, dass das Auto seit der...
Resümee nach der ersten Woche: Hallo in die Runde, eine Woche besitze ich nun meinen plug-in hybriden Octavia IV First Edition, und in dieser kurzen Zeit habe ich schon...
Fabia 1,2 HTP, BJ. 2006 ruckelt sporadisch: Hallo alle Miteinander, ich fahre einen mittlerweile 13 Jahren alten Fabia 1,2 http mit stolzen 240.000km (Foto ist etwas älter), es sind jetzt...
Langzeiterfahrung O3 1.4TSI (150) DSG (Bj.2014): Mit viel Wehmut habe ich gestern meinen O3 an die Leasingbank zurückgegeben. Als Teil der seelischen Aufarbeitung verspüre ich das Bedürfnis, für...
DSG Wählhebel - keine Kommunikation bei ausgeschaltetem Licht: Hallo Zusammen, nachdem ich meine Autobatterie getauscht habe (war noch die vom Werk verbaute Banner drin), habe ich nun ein sehr merkwürdiges...

Sucheingaben

Skoda fabia BJ 2006 beim Blinken flackern

Oben