Elektronikfehler ???

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von ralalla, 29.01.2006.

  1. #1 ralalla, 29.01.2006
    ralalla

    ralalla Guest

    Hallo

    hoffe das Thema gabs so noch nicht habe zumindest so noch nicht gefunden. (Falls doch vielleicht ein verweis und close)

    Also habe mir letztes Jahr im September einen Fabia Combi 1.9 TDI gekauft. (BJ 2001).
    Bisher war es immer so das der Blinker zwar geblinkt hat aber dieses "klacken" was man sonst bei eigentlich allen Autos hört hatte ich nicht. Dachte das wäre normal. Gestern Mittag jedoch mache ich das Auto an (bei -4 Grad) und es ertönt ein drei oder vier faches Gong. War das eine Eis- bzw. Frostwarnung ?

    Hatte ich bis jetzt noch nie die diesen Gong.

    Und der Blinker klackt seit gestern. War vorher wie gesagt auch nicht war vorher lautlos.

    Vielleicht kann mir hier jemand weiterhelfen habe nämlich noch Gebrauchtwagengarantie.

    Danke und Gruß an alle

    ralalla
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FC-2005, 29.01.2006
    FC-2005

    FC-2005

    Dabei seit:
    18.01.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Combi Elegance 03/2005
    Zum Blinker kann ich Dir nichts sagen.

    Das Geräusch bei +4°/-4°C ist normal.
    Es ertönt um Dich vor Strassenglätte zu warnen.

    Das blöde daran ist, dass es auch während des Fahrens dazu kommen kann, dass das Geräusch ertönt, wenn die obige Temperatur erreicht wird.

    Das Geräusch taucht nur bei den 2 genannten Temepraturen an.

    Abstellen kann man das leider, soweit mir bekannt, nicht.

    Sollte aber auch in Deiner Betriebanleitung stehen.
     
  4. mido

    mido

    Dabei seit:
    06.01.2005
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Salzgitter Bad
    Fahrzeug:
    Fabia Combi Extra II 1,9TDI
    Werkstatt/Händler:
    Beyerlein, BS
    Kilometerstand:
    56000
    Hy!

    Zwischen -4 und +4 °C osä. gongt es halt, weil das in den Augen der Erbauer, ein kritischer Temperaturbereich ist, in dem mit wechslenden Strassenverhältnissen zu rechnen ist.

    Das Klackern der Blinker sollte aber immer beim blinken da sein. Wenn es jetzt da ist und bleibt, ist es doch gut. Ohne (so wie vorher) wärs nen Fall für die Werkstatt.

    gruss
    micha
     
  5. #4 Andre H., 29.01.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    Das Klacken wird übrigens durch einen Tongenerator erzeugt. Schön zu hören, wenn gleichzeitig ein anderes Signal ertönt (z.b. Anschnallzeichen, Tankwarnung o.ä.), dann wird das Blink-Klacken "ausgeblendet".

    André
     
  6. #5 ralalla, 29.01.2006
    ralalla

    ralalla Guest

    Das ist ja schon mal ein Anfang.

    Also vorher war der Gong ja wie gesagt nie zu hören.

    Was ist den Tank- bzw. Anschnallwarnung ???

    Habe ich bei meinem Fabia auch noch nie gehört. Hat der das auch ???

    Habe schon ein paar mal den Tank so weit leer gefahren das die Tankwarnlampe an ging, oder auch mal kurz ein Anschnallzeichen aber noch nie ne Warnung (akkustisch) gehört.

    Ist da auch bei meinem (BJ2001) ne Warnung zu hören???????
     
  7. #6 Master-S, 29.01.2006
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    das sollte es eigentlich, denn selbst mein 2000 Octi hat soetwas schon! das ist dann ein etwa 2sec langer ton, egal ob es beim Starten schon angezeigt wird oder erst während der Fahrt!
     
  8. #7 TorstenW, 29.01.2006
    TorstenW

    TorstenW Guest

    Moin,

    Für alle diese "Geräusche" ist ein Lautsprecher im Kombiinstrument verantwortlich.
    Dieser ist bei Dir vermutlich durch den Gong wieder bewegt worden und geht nun wieder seiner eigentlichen Aufgabe nach.
    Die Reserve wird, so wie die Temperaturwarnung, über ein PIIIIIEEEEEP! angezeigt.
    Ist ideal um Herzrhythmusstörungen zu korrigieren.

    Beobachte das mal, ob die Töne jetzt alle da sind. Wenn nicht, muss >eigentlich< das Kombiinstrument getauscht werden wenn der Lautsprecher da drin defekt ist.

    Grüße
    Torsten
     
  9. #8 cybergod, 29.01.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    Da Du von einem drei- oder vierfachen Gong sprichst, wird das wohl der Anschnallgong sein und nicht die Temperaturwarnung (die entsprich einem langen Piepton). Guck einnfach ob der Gong noch einmal zu hören ist, wenn Du das Auto startest, aber noch nicht angeschnallt bist... Falls ja, müsste gleichzeitig das Anschnallzeichen zwischen Tacho und Drehzahlmesser (oder war es am Drehzahlmesser selbst?? Egal, Du wirst es sehen...) an sein und Du weißt Bescheid...
     
  10. #9 Andre H., 29.01.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    @ralalla

    Da Du die Elegance Ausstattung hast, hast Du auch das Infosystem mit den entsprechenden akustischen und optischen Meldungen (niedriger Kraftstoff, Wischwasserstand, etc.). Wie das mit dem Anschnallsignal ist weiß ich nicht genau - das wurde wohl öfters mal in der Produktion geändert.

    André
     
  11. #10 ralalla, 30.01.2006
    ralalla

    ralalla Guest

    Vielen Dank erst mal für die gute Hilfe werde heute Nachmittag nach der Arbeit mal sehen was funktioniert und was nicht. Werde dann noch mal berichten.


    Gruß ralalla
     
  12. #11 ralalla, 31.01.2006
    ralalla

    ralalla Guest

    Mooorgen !!!


    Also wenn ich angeschnallt bin ist kein Gong zu hören.
    Habe dann gestern abend mal folgendes probiert: Anschnallen und dann Zündung an bzw. gestartet. Es waren -2,5 Grad aber einen Warnton habe ich nicht gehört. Wurde zwar das Eissternchen neben der Temperatur angezeigt aber keine Töne. :frage:
     
  13. #12 olbetec, 31.01.2006
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Im Fabia kommt kein Ping bei der Eiswarnung, nur im Octi. Du mußt erst starten und dann erst Anschnallen um eine WARNUNG zu hören, du Hirni ;-) Anders herum wäre eine Warnung ja wohl noch unnötiger..
    Bei der Tankwarnung und der Wischwasserwarnung oder Lampenausfallanzeige wirst Du bei jedem Startvorgang der länger als 2 Stunden zurückliegt akustisch genervt. Die wichtigen Fehlermeldungen (Öldruck, ABS-, Airbagfehler...) werden auch mit einem akustischen Signal begleitet. Wie schon erwähnt war wohl dein Lautsprecher im Kombi eingefroren oder hat eine kalte Lötstelle, oder du hast in Wirklichkeit einen Comfort mit Elegance-Aufkleber :LOL:
    Munter bleiben
    OlBe
     
  14. mido

    mido

    Dabei seit:
    06.01.2005
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Salzgitter Bad
    Fahrzeug:
    Fabia Combi Extra II 1,9TDI
    Werkstatt/Händler:
    Beyerlein, BS
    Kilometerstand:
    56000
    Kleine Korrektur. Zumind. für nen 05er Extra IMHO kommt ein Temperatur-Gong. Allerdings sinnigerweise nur, wenn während Fahrt die Temperatur in den überwachten Bereich abrutscht. Wenn man schon in dem Bereich ist schaltet die MFA nur zur Temp. um.

    gruss
    micha
     
  15. #14 cybergod, 31.01.2006
    cybergod

    cybergod

    Dabei seit:
    18.11.2002
    Beiträge:
    729
    Zustimmungen:
    12
    Ort:
    Bonn
    Fahrzeug:
    Superb III Style Limo 1.4 TSI (150 PS)
    Werkstatt/Händler:
    Hier und da...
    kann mich mido nur anschließen. Die Temp. warnung kommt nur während der Fahrt (habs gestern gemerkt), wenn die Temp. in den kritischen bereich sinkt... (Nicht wie ich fälschlicherweise in meinem letzten Beitrag geschrieben habe beim Starten) Ist aber bei meinem Fabia Bj. 01 auch schon so....
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Camper

    Camper Guest

    Ein Warnton kommt übrigens auch, wenn bei rollendem Fahrzeug ein Tür geöffnet wird...

    ... wollt ich nur mal erwähnt haben. :D

    mfG

    Camper
     
  18. #16 Andre H., 01.02.2006
    Andre H.

    Andre H.

    Dabei seit:
    09.11.2001
    Beiträge:
    636
    Zustimmungen:
    1
    Ort:
    Lemgo
    Fahrzeug:
    BMW 120d Cabrio
    Kilometerstand:
    114000
    ... oder die Handbremse während der Fahrt für einige Sekunden angezogen wird. Ist dann aber kein helles Piepen, sondern eher ein Tüten.
     
Thema:

Elektronikfehler ???

Die Seite wird geladen...

Elektronikfehler ??? - Ähnliche Themen

  1. Elektronikfehler bei einem 2005er Fabia Combi Diesel 1,4L

    Elektronikfehler bei einem 2005er Fabia Combi Diesel 1,4L: Moin Moin, wir haben unseren Fabia in der Werkstatt gehabt, weil er Leistungsprobleme hatte (bei 100 km/h machte er Dicht. Nachdem der Wagen 10...
  2. Elektronikfehler oder doch etwas anderes?

    Elektronikfehler oder doch etwas anderes?: Hey, also nachdem ich bei meinem ersten Beitrag gleich ein wunderbare Antwort erhalten habe (danke nochmals an Creep) habe ich gleich ein zweites...
  3. Elektronikfehler? Klima-Heizung, Zentralverriegelung, Amaturenbeleuchtung

    Elektronikfehler? Klima-Heizung, Zentralverriegelung, Amaturenbeleuchtung: Hallo! Habe folgendes Problem mit dem Fabia Kombi meiner Freundin! 1.Heizung (Manuelle Klima) geht nur kalt, wenn ich am Regler der für die...