Elektronik

Diskutiere Elektronik im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo bin neu hier im forum und habe folgendes Problem... Auto skoda fabia combi 1.4 16v 3/2004 Schon seit ca zwei Jahren mkl und esp woraufhin...

  1. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo bin neu hier im forum und habe folgendes Problem...
    Auto skoda fabia combi 1.4 16v 3/2004
    Schon seit ca zwei Jahren mkl und esp woraufhin ich bei skoda war und man sagte mir drosselklappe ( gewechselt ca 550€) hat für ungefähr einem Tag geholfen. wieder los in eine freie Werkstatt ohne drosselklappe zu erwähnen sagten die mir agr ventil, ok gewechselt nicht geholfen. Fahre so bereits zwei Jahre aber jetzt ist auch die Servolenkung hin und die Scheibenwischer funktionieren nicht mehr. War wieder in einer Werkstatt und nun meinen sie es ist die servopumpe die einen Kurzschluss verursacht. Kann das richtig sein oder ist das das Kabelbaum Problem wovon ich hier viel gelesen habe. Vielen Dank schon mal für die Antworten

    Grüße aus Dänemark
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Wenn die Scheibenwischer nicht funktionieren...wurde den da auch die entsprechende Sicherung geprüft?
     
  4. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Die ist durch genau wie eine andere Nr 7 wenn ich die wechsle geht die Servolenkung wieder aber beim starten springen sie immer DSC_0114.JPG
     
  5. #4 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Welche andere Sicherung? Welche Sicherung erneuerst Du damit die Servo funktioniert? Funktioniert dann auch der Scheibenwischer?
     
  6. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Für servopumpe die 7 und 32 für sw
     
  7. #6 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Du meinst den Heckwischer ...wenn die Sicherung für den Wischer wieder drin ist, funktioniert der Wischer dann auch wieder? Und die 7 fällt nur aus wenn die Zündung gestartet wird?
     
  8. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Genau und ja sobald die Zündung gestartet wird geht
     
  9. #8 alimustafatuning, 09.01.2016
    alimustafatuning

    alimustafatuning Guest

    Nach 2 Jahren ist es nun ein anderer Fehler.... Kabelbaum glaube ich nicht. Ist die Aktion in Serviceheft vermerkt? Glaube ab 2004 wurde Kabelbaum schon Serie richtig gemacht.. Wenn Lastsicherungen schmelzen deutet das auf zu hohen Strom. Könnte man nach messen..2Sicherungen =2Fehler
     
  10. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Aber wie es ausschaut hat meiner keine Kabelbaum Aktion bekommen und mit den leuchten fahre ich seit zwei Jahren mkl esp
     
  11. #10 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Diese Leuchten können aber auch das Rohr von der Drosselklappe verursacht sein. Meistens verkockt dieses Rohr und meist wird nur die Drosselklappe getauscht.
     
  12. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Aber soweit ich mich erinnere würde das gereinigt beim Austausch der drosselklappe ???
     
  13. #12 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Wurde der Aktivkohlefilter mal geprüft?
     
  14. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Glaube nicht, sagt mir auf jedem Fall nichts
     
  15. #14 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Das ist das schwarze Teil was vorne links direkt hinter dem Scheinwerfer montiert ist.
     
  16. #15 Holger01, 09.01.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.360
    Zustimmungen:
    549
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Prüf auch mal den Stecker und das Kabel direkt an der Drosselklappe
     
  17. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Kann man den aktivkohlefilter selbst kontrollieren wenn ja wie? Stecker und Kabel geprüft, und kann es sein wie die Werkstatt sagt es ist die servopumpe?
     
  18. #17 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
    Wenn die Sicherung durchbrennt wenn da die Zündung eingeschaltet wird, dann währe es zumindest wahrscheinlich.
    Wenn Du die Stecker von der Pumpe abziehen würdest, so könntest Du es zumindest ausprobieren.
     
    Keks95 gefällt das.
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Maikdk

    Maikdk

    Dabei seit:
    09.01.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Das bedeutet wenn ich die servopumpe ausziehe Sicherung tauschen und wieder probieren, ja? Dann hab ich ne Aufgabe für morgen
     
  21. #19 dathobi, 09.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.625
    Zustimmungen:
    889
    Kilometerstand:
    118830
Thema:

Elektronik

Die Seite wird geladen...

Elektronik - Ähnliche Themen

  1. Komplett-Elektronik-Ausfall???

    Komplett-Elektronik-Ausfall???: Hallo Ich hoffe jemand hat die gleichen Erfahrungen gemacht. Letztes Jahr im Juni haben wir uns einen Skoda Octavia 3 1.4 tsi limousine gekauft....
  2. Rapid Spaceback elektronisches Problem

    Rapid Spaceback elektronisches Problem: Hallo liebe Skoda Freunde! Ich habe ein Problem bzw. mache mir Sorgen. Vielleicht könnt Ihr mir weiter helfen? Nach glücklichen 10 Jahren als...
  3. Skoda Roomster leckt am Motor (Elektronik)

    Skoda Roomster leckt am Motor (Elektronik): Guten Tag liebes Forum,[ATTACH] [ATTACH] [ATTACH] mein Roomster Bj 2010 mit 3 Zylinder Diesel Motor leckt an einer Stelle am Motor, siehe Bilder,...
  4. Fehlersuche nach vielen Elektronik Fehlern

    Fehlersuche nach vielen Elektronik Fehlern: Guten Abend, Ich melde mich nach 1,5 Jahren mal wieder. Nach einigen Guten Tips zu meinen letzten Fehlern wurde die Batterie gewechselt und die...
  5. welche Daten speichert die Elektronik

    welche Daten speichert die Elektronik: Hallo liebe Gemeinde, unsere Superbs haben doch eine ganze Menge an Steuergeräten und Blackboxen. Da stellt sich die Fage: was wird darin...