Elektronik spielt verrückt

Diskutiere Elektronik spielt verrückt im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, Ich verzweifle an meinem Skoda Fabia 2. Ich nehme direkt vorweg: Baujahr 2009, 130000km gelaufen, Batterie ist bereits gewechselt...

HubiSchmubi

Dabei seit
16.02.2021
Beiträge
5
Zustimmungen
0
Hallo zusammen,
Ich verzweifle an meinem Skoda Fabia 2.
Ich nehme direkt vorweg: Baujahr 2009, 130000km gelaufen, Batterie ist bereits gewechselt worden wegen des Problems, hat jedoch nichts geändert (die hatte es trotzdem schon nötig :) ). Fehlerspeicher spuckt nichts aus. Alles sei in Ordnung.
Das Problem tritt nur bei Kälte auf. So ca. ab 4°C und kälter. Je kälter desto heftiger.
Es beginnt damit, dass die Zentralverriegelung nicht funktioniert. Der Wagen reagiert auch nicht auf den Schlüssel (Schlüssel als Fehlerquelle ausgeschlossen). Oft kann ich nur die Fahrertür manuell aufschließen. Innenraumbeleuchtung geht nicht an oder flackert.
Wenn ich die Zündung starte beginnt dann alles zu flackern. Als würde der Wagen hochfahren wollen, hätte aber nicht genug Saft, um das aufrecht zu erhalten. Das Radio geht an und aus, Lüftung ebenso, Armaturenbeleuchtung flackert auch.
Bei Plus-Temperaturen springt der Wagen dann an, sobald man ein Stück fährt hört alles auf zu flackern. Nach ein paar Kilometern Fahrt funktioniert wieder alles einwandfrei. Auch die Zentralverriegelung und die Innenraumbeleuchtung.
Im Falle von Minustemperaturen:
Innen bleibt beim Starten ALLES aus. Nichts passiert, nichts leuchtet. Oft springt der Wagen auch gar nicht an. Wenn er doch anspringt, muss man das Gaspedal eine Weile treten, damit die restlichen Funktionen wiederkehren. Irgendwann beginnt wenigstens wieder das Flackern innen. Man hört die Zentralverriegelung, die versucht die Türen zu öffnen. Wenn man anfährt, zeigt der Tacho nix an, die Tachonadel ist tot. Die funktioniert erst wenn weiterhin das Gaspedal getreten und irgendwann der Wagen neu gestartet wird - wenn er denn dann anspringt :D
Bei geringem Tankstand ist die Tankanzeige dann auch nicht mehr korrekt, springt immer hin und her.
Auch hier gilt: nach Fahrt - bei starker Kälte entsprechend längerer Fahrt - alles super. Als wäre nie was gewesen.
Mein Schrauber verzweifelt, will mir auch nicht unendlich Geld aus der Tasche ziehen, weil er ewig ziellos nach einem Fehler sucht.
Hat jemand ähnliches erlebt, gesehen, gehört?
Es wäre eine große Hilfe.
Das Auto ist sonst für sein Alter und Kilometerstand super in Schuss und hat mir immer gute Dienste geleistet. Es wäre schade, wenn es an einem Elektronikfehler nun ein Ende findet.
Danke schonmal und lieben Gruß!
 
MrSmart

MrSmart

Dabei seit
13.12.2014
Beiträge
4.455
Zustimmungen
1.143
Ort
Hamburg
Fahrzeug
Fabia² RS
Werkstatt/Händler
Skoda Autohaus
Kilometerstand
126000
Wenn nichts mehr funktioniert, dreht der Motor beim Startversuch oder geht da gar nichts mehr?
 

HubiSchmubi

Dabei seit
16.02.2021
Beiträge
5
Zustimmungen
0
Doch der dreht dann noch, springt aber nicht an.
Wenn er dann doch an ist, wirkt das dann aber eher wie kurz vorm absaufen.

Achso und ich versuche es dann einfach immer wieder und immer wieder bis er dann irgendwann Mal anspringt. Das sind dann so 3 - 8 Anlassversuche.
 
Zuletzt bearbeitet von einem Moderator:

HubiSchmubi

Dabei seit
16.02.2021
Beiträge
5
Zustimmungen
0
Neu. Frisch gewechselt wegen des Problems. Hat aber nichts geändert.
 

Gast107399

Guest
Wie alt ist die Batterie??
Batterie ist bereits gewechselt worden wegen des Problems, hat jedoch nichts geändert

Ich geh jetzt mal nicht davon aus, dass es Basteleien an Kabelsträngen oder sonstiger Elektrik gab - da die Türe betroffen ist, habe ich die Vermutung dass ein Kabelbruch im Übergang A-Säule zur Tür einen Kurzschluss verursacht, der das Bordnetzsteuergerät, das eine Vielzahl an Verbraucher versorgt, aus dem Tritt bringt. Die Fehlerursache kommt bei älteren Konzernfahrzeugen desöfteren vor, hat aber einen ganzen Blumenstrauss an möglichen Auswirkungen.
 
maik1978

maik1978

Dabei seit
17.01.2020
Beiträge
105
Zustimmungen
13
Ort
Gescher
Fahrzeug
Octavia 5E III RS 2L TDI
Werkstatt/Händler
Autohaus Weßels KG
Kilometerstand
82000
Da so viele unterschiedliche Systeme betroffen sind, tippe ich auf Massefehler oder Boardnetzsteuergerat.

Ja das Denke ich auch .Schaut Bitte mal alle Masse Kabel Nach ,vor allem die Kabel in der A Säule B-Säule und Heckdeckel.
Ansonsten auch mal nach den Verbindungen am Anschluss der Batterie prüfen .
 

HubiSchmubi

Dabei seit
16.02.2021
Beiträge
5
Zustimmungen
0
Vielen Dank schon Mal bis hierher für die Ideen.
Macht es denn Sinn die zu Messen, wenn es gar nicht kalt ist, der Fehler also aktuell quasi gar nicht besteht oder macht das dafür keinen Unterschied?
 
maik1978

maik1978

Dabei seit
17.01.2020
Beiträge
105
Zustimmungen
13
Ort
Gescher
Fahrzeug
Octavia 5E III RS 2L TDI
Werkstatt/Händler
Autohaus Weßels KG
Kilometerstand
82000
Ich Persönlich untersuche Fehler lieber wenn Sie vorhanden sind da es dann doch wesentlich einfacher ist dem Fehler auf die Spur zu kommen
 

HubiSchmubi

Dabei seit
16.02.2021
Beiträge
5
Zustimmungen
0
Dann schauen wir Mal, ob es nochmal frostig wird vor dem Frühling. Sonst ist es ein Projekt für nächsten Winter
 
dünnbrettbohrer

dünnbrettbohrer

Dabei seit
04.11.2010
Beiträge
2.247
Zustimmungen
518
Ort
Germering
Fahrzeug
Fabia II RS
Werkstatt/Händler
Auto Bayer FFB
Kilometerstand
155000
Das ist sicher ein Kontaktproblem. Wenn der Anlasser dreht, er aber nicht anspringt und alles andere am flackern ist. Der Anlasser bekommt seinen Strom über das dicke Pluskabel direkt von der Batterie, vorher wird über das Zündschloss nur der Magnetsschalter betätigt. Das ist also sozusagen ein eigener Kreis, von der restlichen Fahrzeugelektrik unabhängig und wegen der höhen Ströme ziemlich massiv. Wenn an der restlichen Elektrik dann so ziemlich alles spackt ist ein Wackelkontakt oder ein erhöhter Übergangswiderstand durch Korrosion ziemlich nah an der Batterie zu vermuten. Da kann die Temperatur wohl eine Rolle spielen.
 
Thema:

Elektronik spielt verrückt

Elektronik spielt verrückt - Ähnliche Themen

unregelmäßiger Ausfall diverser Komponenten: Hallo liebe Forumsgemeinde, ich lese schon länger immer wieder mal mit. Jetzt habe ich allerdings ein Problem mit meinem Skoda. Ich hoffe Ihr...
Roomster BJ2013 Climatronic spielt verrückt: Hallo liebe Community, mein Auto (Roomster, BJ 2013, 1.6 TDI mit Webasto Standheizung) hat folgendes Problem: 1. Wenn ich die Zündung anhabe...
Elektroauto Aufladen, Wallbox, Ladesäulen und sonstige E-Technik: Hallo zusammen. In diesem Thread soll es "rein" um das Laden eines Elektrofahrzeuges, oder eines Pluginhybrides gehen und den Stand der...
Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut...
Octavia RS III TDI (mtm), jeden Morgen Fehlermeldung und Notlauf: Hallo Es fing bereits am nächsten Morgen nach dem Kauf des neuen Octavia RS III TDI Kombi an... Nur viel es mir in diesen Tagen nicht auf. Es...
Oben