Elektronik Probleme

Diskutiere Elektronik Probleme im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo zusammen, War heute mit dem Auto meiner Eltern (Skoda Superb II 1.6 mit allem was dazu gehört) in die Berge gefahren. Da funktionierte noch...

  1. LeGenD

    LeGenD

    Dabei seit:
    16.07.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Rheintal-Schweiz
    Fahrzeug:
    Skoda Octavia RS 2.0 TFSI, 246PS und 368Nm
    Kilometerstand:
    205000
    Hallo zusammen,

    War heute mit dem Auto meiner Eltern (Skoda Superb II 1.6 mit allem was dazu gehört) in die Berge gefahren. Da funktionierte noch alles. Wenn die Fahrertüre geöffnet wurde, hat sich der Sitz auf die gespeicherte Position eingestellt, Sitzheizung funktionierte, die Abdeckung für das Dachfenster funktionierte, Scheiben hinten funktionierte, Türen hinten haben sich geschlossen, Kofferaum auch geschlossen.

    Nun, dann waren wir 2h am Laufen und als wir zum Auto zurückkehrten funktionierte nichts mehr... Sitzheizung nicht und auch die Türen hinten und Kofferaum liess sich nicht mehr schliessen. Weder mit Funk noch mit mechanisch, wenn ich die Abdeckung abgezogen habe. Was könnte das sein?

    Auch der Fahrersitz, hat sich nicht mehr auf die Sitzposition, welche auf dem Schlüssel gespeichert hat, verstellt. Nichts mehr... Wenn man Sitzheizung vorne drückt, hat es zwar geleuchtet, aber wurde nichts warm. Hinten bei den Sitzheizung, hat es nicht mal mehr geleuchtet.

    Ist das ganz oben erwähnte irgendwie alles zusammen verbunden? (Marderschaden?) Oder auf die gleiche Sicherung?

    Hat da jemand eine Idee? Lasse das Auto ungerene über Nacht draussen so offen stehen. Zu erwähnen ist vlt. noch, dass die Fahrer und Beifahrer türe sich schliessen... nur Hinten und Kofferaum nicht.

    Vielen Dank schonmal!

    lg
     
  2. UsAs

    UsAs

    Dabei seit:
    21.07.2014
    Beiträge:
    418
    Zustimmungen:
    19
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb Combi, 170er DSG TDI
    Kilometerstand:
    139000
    Zweigt der BC einen Fehler? Ansonsten vllt. mal Batterie ab und ne Stunde ohne Saft stehen lassen. Das kostet dich ja nichts. Ist schon sehr merkwürdig.
     
  3. LeGenD

    LeGenD

    Dabei seit:
    16.07.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Rheintal-Schweiz
    Fahrzeug:
    Skoda Octavia RS 2.0 TFSI, 246PS und 368Nm
    Kilometerstand:
    205000
    Nein, es zeigt kein Fehler an und mit dem OBD2 Stecker über Bluetooth wird auch kein Fehler erkannt. :S

    Finde es auch seeehr merkwürdig. Ok, werde ich mal versuchen. Vielen Dank!
     
  4. UsAs

    UsAs

    Dabei seit:
    21.07.2014
    Beiträge:
    418
    Zustimmungen:
    19
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb Combi, 170er DSG TDI
    Kilometerstand:
    139000
    Gib mal Rückmeldung, interessiert mich auch. Sollte es immer noch nicht gehen, würde ich auch auf einen mechanischen Defekt (Kabel etc.) tippen. Aber vielleicht geht es ja auch ohne Stress über die Bühne.
     
  5. #5 Suerlänner, 16.11.2014
    Suerlänner

    Suerlänner

    Dabei seit:
    09.07.2012
    Beiträge:
    206
    Zustimmungen:
    15
    Ort:
    Sauerland
    Fahrzeug:
    Superb Combi 3.6 L&K und Citigo Monte Carlo 44kw
    Werkstatt/Händler:
    Autohaus Heider Hagen
    Kilometerstand:
    41000
    Klingt als wäre Unterspannung vorhanden, lasse mal die Ladespannung messen und allgemein die Batterie und den Ladekreislauf bewerten.
     
  6. LeGenD

    LeGenD

    Dabei seit:
    16.07.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Rheintal-Schweiz
    Fahrzeug:
    Skoda Octavia RS 2.0 TFSI, 246PS und 368Nm
    Kilometerstand:
    205000
    Ja. Das Auto ist jetzt abgehängt und wird in ca. 45min wieder angehängt. Mal schauen was sich da tut.
    Ok, ja wenn das abhängen der Batterie nicht funktioniert, werden wir ihn sowieso in die Garage bringen. Das sollte doch sicher auf Garantie gehen?!?!?! Das Auto hat erst 23000km drauf...

    Aber finde es auch komisch bei einem Kabel schaden.. hängt das alles zusammen? (Dann könnte es ja auch die Sicherung sein?) Oder sind da wohl gleich mehrere Kabel hinüber?
    Und eben, sowas innerhalb von 2h? Naja, mal schauen was sich nach dem anhängen tut.

    Vielen Dank für eure Rückmeldungen.

    lg
     
  7. LeGenD

    LeGenD

    Dabei seit:
    16.07.2013
    Beiträge:
    140
    Zustimmungen:
    0
    Ort:
    Rheintal-Schweiz
    Fahrzeug:
    Skoda Octavia RS 2.0 TFSI, 246PS und 368Nm
    Kilometerstand:
    205000
    Hat nicht funktioniert... :( Dann kann es wohl nur noch heissen: ab zum freundlichen...
     
  8. UsAs

    UsAs

    Dabei seit:
    21.07.2014
    Beiträge:
    418
    Zustimmungen:
    19
    Ort:
    NRW
    Fahrzeug:
    Skoda Superb Combi, 170er DSG TDI
    Kilometerstand:
    139000
    Dann kann dir wirklich nur noch der Freundliche helfen. Wenn im Fehlerspeicher nichts steht und keine Änderung aufgetreten ist, müssen die jetzt ran.
     
Thema:

Elektronik Probleme

Die Seite wird geladen...

Elektronik Probleme - Ähnliche Themen

  1. Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss

    Columbus und Iphone 8 mit iOS 11.2.2 Probleme mit dem USB Anschluss: Hallo Forum, seit einigen Tagen habe ich ein Iphone 8 mit dem neuesten Betriebssystem und ich möchte, wie mit meinem alten sechser Modell, dass...
  2. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  3. skoda radio hat probleme mit handyverbindung

    skoda radio hat probleme mit handyverbindung: hallo zusammen, seit kurzem (1-2 wochen) habe ich probleme mit der freisprecheinrichtung. Das Radio sucht immer nach dem Handy, was es dann...
  4. Welche typischen Probleme gibt es?

    Welche typischen Probleme gibt es?: Moin Leute! Ich überlege momentan den folgenden Fabia Drive 1.2 TSI Probe zu fahren. Da ich generell kaum Ahnung von Autos habe (außer ein...
  5. Elektronik

    Elektronik: Hallo, Ladekontrollleuchte für Batterie leuchtet auf, obwohl die Lichtmaschine mit 14,2 V lädt!!! Gemacht habe ich, neue Lichtmaschine,...