Elektronik Problem

Diskutiere Elektronik Problem im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Moin, im Roomster Forum komme ich leider nicht weiter. Vielleicht hat hier jemand einen Tipp??? Vor einigen Tagen hatte ich Lichtorgel im KI. Es...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 driver_hsk, 07.03.2018
    driver_hsk

    driver_hsk

    Dabei seit:
    12.08.2017
    Beiträge:
    39
    Zustimmungen:
    1
    Ort:
    59757
    Moin, im Roomster Forum komme ich leider nicht weiter. Vielleicht hat hier jemand einen Tipp???
    Vor einigen Tagen hatte ich Lichtorgel im KI. Es leuchtete so ziemlich alles was an Lampen da ist.Nach einem Neustart waren die Lampen wieder aus. Seitdem geht die Instrumentenbeleuchtung, das Rücklicht, Kurvenlicht und Nebler nicht mehr. Habe das Auto vorgestern zum Freundlichen gebracht. Rief gestern Mittag an ich könne das Auto abholen. Die Batterie wäre defekt gewesen (Kurzschluss). Bei Abholung war noch genau der Fehler wie vorher da.......mal schauen was sie jetzt so finden....
     
  2. #2 ottensener, 07.03.2018
    ottensener

    ottensener

    Dabei seit:
    22.02.2016
    Beiträge:
    1.132
    Zustimmungen:
    749
    Fahrzeug:
    Fabia II - 1,4
    Kilometerstand:
    130.000+
    Die gleiche Werkstatt?
     
  3. #3 driver_hsk, 07.03.2018
    driver_hsk

    driver_hsk

    Dabei seit:
    12.08.2017
    Beiträge:
    39
    Zustimmungen:
    1
    Ort:
    59757
    Ja ist mein Skodahändler. Habe auch noch Garantie auf die Steuergerät und so.
     
  4. #4 fireball, 07.03.2018
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.511
    Zustimmungen:
    4.561
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Schade, aber kein Grund einen weiteren Thread aufzumachen. Übersicht und so. Closed.
     
Thema:

Elektronik Problem

Die Seite wird geladen...

Elektronik Problem - Ähnliche Themen

  1. Octavia 2009 1.9tdi BLS Problem

    Octavia 2009 1.9tdi BLS Problem: Hallo zusammen, bin der Flo aus Bad Füssing und habe mir vor kurzem einen 2009er Octavia 1.9tdi BLS Facelift gekauft. Habe den Wagen recht...
  2. Xenon Problem

    Xenon Problem: Liebe Forum-Kollegen, ich hoffe hier auf Hilfe bei einem Problem, dass mich so langsam in den Wahnsinn treibt :-) Ich fahre einen Superb 3T5 Bj....
  3. Elektronik probleme

    Elektronik probleme: Letzten Samstag wurde es schlimmer. Im Tacho leuchten alle Lampen wie immer. Aber kein zucken vom Anlasser. Ca 35 mal an und aus. Klimatrlonic aus...
  4. Problem beim Codieren des Fernlichtassistenten

    Problem beim Codieren des Fernlichtassistenten: Moin, Ich habe bei meinem Superb (BJ 2016) bereits den Lane Assistant und einige andere Dinge erfolgreich freigeschaltet (verwende OBDeleven),...
  5. Bootloop Problem beim Columbus Navi

    Bootloop Problem beim Columbus Navi: Hallo, ich möchte nur den Leuten mitteilen, die ein Problem mit Ihrem Navi haben (started andauernd neu und gibt sonst keinen Ton von sich), dass...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden