elektronik ausfall

Diskutiere elektronik ausfall im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hallo ihr lieben... bin gerade mit meinem octavia bj: 2003 gefahren kurz bevor ich zuhause war fing die elektronik an zu spinnen...

  1. #1 pucki47803, 07.02.2013
    pucki47803

    pucki47803

    Dabei seit:
    05.01.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    krefeld
    Fahrzeug:
    Oktavia 1 BJ 2003
    Kilometerstand:
    187000
    hallo ihr lieben...

    bin gerade mit meinem octavia bj: 2003 gefahren kurz bevor ich zuhause war fing die elektronik an zu spinnen (tafelbeleuchtung + scheinwerfer an aus , climatronic ging aus, abs + asr leuchte fing an zu blinken, airbac leuchte ging an) wo ich zuhause angekommen bin habe ich den wagen direkt ausgemacht und hab ihn noch mal versucht zu starten aber der wagen springt jetzt nicht mehr an.
    habe den verdacht entweder die lichtmaschine oder die batarie platt ist.
    vielleicht könnt ihr mir weiter helfen.

    vielendank im vorraus
    mfg Pucki47803
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 07.02.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.745
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Was sollen wir denn machen?
    Eins von beiden wird es sicherlich sein. Muste halt mit der Batterie anfangen.
     
  4. #3 pucki47803, 07.02.2013
    pucki47803

    pucki47803

    Dabei seit:
    05.01.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    krefeld
    Fahrzeug:
    Oktavia 1 BJ 2003
    Kilometerstand:
    187000
    hey ich weiß es doch auch nich kann ja auch was anderes sein als ich in vermutung habe

    ich bin ja ca. 60 km gefahren
     
  5. #4 dathobi, 07.02.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.745
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Prüf mal den Ruhestrom an der Batterie...
     
  6. #5 Robert78, 07.02.2013
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.576
    Zustimmungen:
    504
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    5200
    Bei mir war damals am O1 etwas ähnliches.
    Ursache war dann eine lockere Kabelverschraubung an dem kleinen Verteilerkasten oberhalb der Batterie. Die Mutter war locker was dann zu einem durchgeglühten Kabel und einer defekten Batterie führte.

    Schau dir mal die Kabel an ob du Anlassfarben (blaue oder braune Verfärbungen durch die Wärme) erkennen kannst .
     
  7. R2D2

    R2D2 Guest

    Da Robert78 es schon geschrieben hat, kann ich mir die Arbeit sparen.

    Wenn es wirklich auch schon ein Kabel in Mitleidenschaft gezogen hat, dann ist es ratsam, das auch zu erneuern. Sind es nur die Kontakte, dann die Kontaktflächen gut reinigen und nicht nur festziehen.
     
  8. #7 pucki47803, 07.02.2013
    pucki47803

    pucki47803

    Dabei seit:
    05.01.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    krefeld
    Fahrzeug:
    Oktavia 1 BJ 2003
    Kilometerstand:
    187000
    ok vielen dank an euch hab gerade mir einen batarie tester besorgt und getestet orange rot hat der mir angezeigt und hab dann mal versucht zu starten der wagen sprang wieder an aber abs leute sowir asr leuchte leuchteten dauerhaft sowie airbac und die motorkontrollleuchte
     
  9. #8 pucki47803, 08.02.2013
    pucki47803

    pucki47803

    Dabei seit:
    05.01.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    krefeld
    Fahrzeug:
    Oktavia 1 BJ 2003
    Kilometerstand:
    187000
    hey leute hab heute rausgefunden das es zum glück nur die batarie war die ihren ladestand nicht mehr gehalten hat
     
  10. #9 dathobi, 08.02.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.745
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Die Kontrollleuchten bekommst Du durch löschen des Fehlerspeichers wieder weg.
     
  11. #10 pucki47803, 08.02.2013
    pucki47803

    pucki47803

    Dabei seit:
    05.01.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    krefeld
    Fahrzeug:
    Oktavia 1 BJ 2003
    Kilometerstand:
    187000
    hey durch das abklemmen der batarie zeigt der keine kontrollleuchte mehr an werde morgen trotzdem mal denn fehlerspeicher auslesen dank dir für den tipp
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 dathobi, 08.02.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.745
    Zustimmungen:
    776
    Kilometerstand:
    115000
    Die Fehler werden aber sicherlich noch vorhanden sein...
     
  14. #12 neo_wistler, 19.02.2013
    neo_wistler

    neo_wistler

    Dabei seit:
    19.02.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Burg
    Fahrzeug:
    Skoda Octavia 1Z5 Ambiente
    Werkstatt/Händler:
    KFZ Melle Möser
    Kilometerstand:
    105000
    Ich hatte dieses Problem bei meinem Octavia auch. Prüf mal auf der Batterie (dort ist noch ein Sicherungskasten) wie die Sicherungen aussehen. Bei mir lag es an der ganz linken Blattsicherung. Wenn du dein Motor mal 30 Minuten laufen lässt, fass mal das Kabel da an. Aber vorsichtig, es sollte saumäßig heiß sein. Dieses Kabel muss dann erneuert werden. Evtl. auch die 110A Blattsicherung. Das Kabel kommt von der Lichtmaschine. Weil es korodiert ist, stimmt der Leitungsdurchfluss nicht mehr. Batterie wird nicht richtig geladen. In der Werkstatt wollen Sie dir den ganzen Kasten erneuern. Kosten so ca 150 - 200 Euro. Wenn du es selber machst, 2,00 Euro für die Sicherung und das Kabel kann zur not um 2 cm gekürzt und wieder auf die Klemme gesetzt werden. So hab ich den Fehler bei mir behoben. Und das ist schon 1/2 Jahr her.

    Ich hoffe ich konnte helfen

    Edit: Ich würde ja mal gerne wissen ob es an der besagten Sicherung und dem Kabel lag? Danke
     
Thema: elektronik ausfall
Besucher kamen mit folgenden Suchen
  1. ausfall elektronik skoda fabia

    ,
  2. skoda octavia elektronik ausfall

    ,
  3. skoda octavia notschließen ausfall des funkschlüssels

    ,
  4. skoda superb combi elektrik ausfall fahrerseite,
  5. octavia ausfall elektronik,
  6. elektronik skoda octavia,
  7. skoda octawia elektronika,
  8. Ausfall von Armaturenbrettfunktion Skoda Oktavia
Die Seite wird geladen...

elektronik ausfall - Ähnliche Themen

  1. welche Daten speichert die Elektronik

    welche Daten speichert die Elektronik: Hallo liebe Gemeinde, unsere Superbs haben doch eine ganze Menge an Steuergeräten und Blackboxen. Da stellt sich die Fage: was wird darin...
  2. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  3. Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E

    Boardcomputer/Elektronik spinnt nach einbau AHK in Octavia III RS 5E: Guten morgen zusammen, ich habe gestern eine abnehmbare AHK von Westfalia an meinem Octavia III RS 5E Combi eingebaut. Soweit so gut. Als ich...
  4. sporadischer Ausfall Rückfahrkamera

    sporadischer Ausfall Rückfahrkamera: Bei mir fällt vereinzelt die Kamera aus. Sprich es kommt kein Bild. Wenn man denn mehrmals den Rückwärtsgang rein macht und wieder raus, bringt...
  5. Ausfall Bremskraftverstärkung

    Ausfall Bremskraftverstärkung: Hallo zusammen.... mein 3.6 steht bereits das 2. mal in der Werkstatt wegen der Meldung : Ausfall Bremskraftverstärkung! Die Fehlermeldung kommt...