elektrisches oder mechanisches Problem: Klima läuft nur sporadisch und Batterie war 12h später leer

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von MGFirewater, 21.05.2014.

  1. #1 MGFirewater, 21.05.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    Gruß in die Runde,

    gestern bei den ersten warmen Sonnenstrahlen war das meine manuelle Klimaanlage das 1. mal richtig gefordert, seit dem ich meinen 11.2011er Fabia besitze.
    Die Klimakontrollleuchte brannte, es roch kurz nach "Bakterien" und ab dann gab es nur ungekühlte Luft.
    Nach 100km Strecke angekommen habe ich zusammen mit einem kfz.mechnaiker aus der Nachbarschaft geschaut, ob der Kompressor richtig läuft. das tat er (im stand) und es kam zur Verwunderung auch kühlere Luft aus dem Gebläse (keine Ahnung ob die Klimaanlage normal noch stärker kühlt). Die Außentemperatur war aber zu dem Zeitpunkt bei 24 grad schon 6 Grad niedriger als knapp 1,5h vorher.

    heute morgen wieder rein ins Auto und es war nur ein "leiern" des Anlassers zu hören. Batterie tot.
    mit Starthilfekabel sprang der 1.6tdi sofort an.

    grade bei zwei "Freundlichen" in Düsseldorf gewesen. Leider hat keiner von beiden diese woche zeit mal das diagnose gerät dran zuhängen.
    nun habe ich bedenke das der wagen nach einer längeren Standzeit (>8h) wieder komplett entladen ist und ich heute Abend wieder Starthilfe brauche.

    kann ein defekter klimaanlagensensor – angeblich häufiger die ursache für ein sporadisch arbeitende klimaanlage bei fabia und polo – die batterie im stand entladen oder ist das alles nur ein merkwürdiger Zufall?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 22.05.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi,
    da gibt es keinen Zusammenhang.
    Lasse den kompletten Fehlerspeicher auslesen, dann kann man der Sache näher kommen. Ansonsten kann man nur raten. das geht vom Leck/Kältemittelmalngel über Kompressordefekt bis zum el. Fehler.

    Zum Prüfen der Kühlleistung/ bzw ob sie überhaupt funktioniert wär es besser an eins der beiden Alurohre im Mototrraum zu fassen (das dickere, Niederdruck) das muss eiskalt sein; bei entsprechender Luftfeuchtigkeit sind auch Wassertropfen dran. Einstellung Gebläse 1, Regler ganz kalt, AC leuchtet.

    wegen Batterieschwäche: hast du Zusatzeinbauten drin? Ruhestrom, Batterie und Ladesystem prüfen lassen.

    grüße
     
  4. #3 MGFirewater, 23.05.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    ich glaube seit heute, dass diverse Probleme zusammen gekommen sind.

    heute morgen sprang er zweimal nicht an. erst zu hause und dann beim skoda centrum ddorf. wenn meine batterie überbrückt wird, springt er direkt und sauber an.
    kurzfristig ist keine Fehlerdiagnose bei 3 skoda händlern möglich.

    habe den frühsten diagnose-termin für nächsten dienstag bei nem händler zuhause bekommen. da habe ich zum glück urlaub.
    heute wird mir "spontan" vom skoda centrum ddorf "teilemann" eine neue batterie eingebaut, da die werkstatt "übervoll" ist.
    jetzt hoffe ich nur, dass nur die Batterie defekt (tiefenentladung) ist.
    kann ich vorab messen, ob vielleicht der Lichtmaschinenregler defekt ist, sodass die Batterie nicht sauber geladen wird?
    Nicht dass die neue Batterie auch gleich tiefen entladen wird!
     
  5. #4 thomas64, 23.05.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    1.) wenn eine Batterie nicht oder nicht richtig geladen wird, kann es mehr Gründe geben als wie nur den Regler.
    2.) wenn das Ladesystem tiptop in Ordnung ist, kannst du dennoch deine Batterie tiefentladen. wenn zB der Ruhestrom überhöht ist und das Fzg entsprechend lange genug nicht gefahren wird.

    Das Ladesystem kannst du ohne weiteres selbst (halbwegs) prüfen: Werkzeug Multimeter
    prüfe ob die Ladekontrolle leuchtet bei Zündung ein Motor aus: Sollwert: leuchtet
    prüfe ob diese erlischt wenn Motor läuft: Sollwert: aus
    Spannung neue Batterie gute 12 Volt bei Motor aus; ca 14 Volt bei Leerlauf. Licht und Heckscheibe ein, erhöhter LL, auch ca 14 Volt
    ist das alles genau so, dann wird wohl alles iO sein was Laden betrifft.
     
  6. #5 MGFirewater, 23.05.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    danke!

    AH meinte auch, dass der lichtmaschinenregler i.o. wäre.
     
  7. #6 sprinter54, 23.05.2014
    sprinter54

    sprinter54

    Dabei seit:
    25.09.2013
    Beiträge:
    364
    Zustimmungen:
    6
    Ort:
    Berlin
    Fahrzeug:
    Skoda Fabia II Fresh Combi 1.2 TSI DSG 77 KW BJ: 07/13
    Werkstatt/Händler:
    Volkswagen Automobile Berlin
    Kilometerstand:
    33000
    Mache es so wie es Thomas vorschlug.
    Der Ruhestrom sollte unter 30mA liegen.
    Liegt er höher ist das schon mal ein Hinweis für die entladene Batterie.
     
  8. #7 MGFirewater, 24.05.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    Batterie ist wohl ohne Ursache tiefentladen. ist wohl wie mit nem Fernseher. früher waren die Teile einfach langlebiger!

    Ruhestand ist 3mA
    anlasser und lichtmaschine arbeiten auch wie sie sollen.
     
  9. #8 MGFirewater, 11.06.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    gestern gabs wieder Probleme mit der klima.

    im stadtverkehr (29 °) lief sie ohne probleme.
    hatte sie dann auf der autobahn kurz ausgeschaltet weil der innenraum angenehm temperiert war. als es später wieder drückend im auto wurde (außentemp bei 31°) kam beim erneuten einschalten nur heiße luft.
    auf den rastplatz gefahren. motor neu gestartet und es kam sofort wieder kühle luft.

    sehr merkwürdig.
     
  10. #9 thomas64, 11.06.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    sind Fehler im Klimasteuergerät gespeichert?

    beim F1 immer auffällig sind die Motoren der Klappenstellung; Umluft sowie Temperatur.

    im Moment der Beanstandung auch mal messwerte des temp gebers nach Verdampfer prüfen, der geht sehr oft kaputt. er zeigt dann 99 Grad, dann geht die Klima nat nicht
     
  11. #10 MGFirewater, 16.06.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    laut kfz Mechantroniker hat die manuelle klima keine eigenes steuergerät. am dienstag hab ich termin.
     
  12. #11 roadghost, 16.06.2014
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    beobachte doch mal deinen DZM wenn du die Klima einschaltest, wenn die Magnetkupplung greift muss die Leerlaufdrehzahl erhöht werden, das macht der Wagen von alleine.

    Zudem kannst du "horchen" ob es vorn im Motorraum direkt beim einschalten der Klima "klack" macht, das ist das einkuppeln der Klima.

    Die/der Lüfter vorne am Kühler muss beim einschalten der Klima anlaufen.

    Ich tippe auf eine abgesoffene Magnetkupplung mit einhergehender Funktionsstärung und kriechströmen.

    Gruß
     
  13. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    402
    Zustimmungen:
    37
    Wann wurde der letzte Klimaservice gemacht?

    Eine nicht genügend gefüllte Klima führt unter Umständen auch zu sporadischen Ausfällen.
     
  14. #13 SKODA DOC, 16.06.2014
    SKODA DOC

    SKODA DOC Guest

    Was für eine raterei. Gibts keine Werkstatt die mal den tester dran hängt? Is ja grausam. Die batterie kann auch kaputt sein. Die kann die komplette Bordelektronik verwirren. Sollte die Spannung zu stark abfallen wird zum stromsparen die klima abgeschaltet. Die Manuelle Klima ist auch Diagnosefähig. Nur beim Citigo und Octavia 1 nicht.

    @ all die keine Ahnung von Autos haben: bitte keine weiteren falschen Tipps geben. Das Auto hat keine Magnetkupplung!!!! Es handelt sich um einen Facelift Fabia 2. Es gibt keine Magnetkupplungen mehr. Nur der O1 hatte noch eine. Weder fabia 1,2 oder Octavia 2,3 Yeti, superb 2 oder Roomster haben eine verbaut.
     
  15. #14 roadghost, 16.06.2014
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Upps,

    und wie kommt die Drehzahl auf den Kompressor ? Wie trennt sich dieser wieder wenn nicht benötigt ??

    Gruß
     
  16. #15 thomas64, 18.06.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    er dreht sich immer mit. gugl mal den Begriff "Taumelscheibenkompressor", wenns dich interessiert. es gibt nur noch intern geregelte, also ohne Magnetkupplung. (die MK ist locker schon gute 10 Jahre technisch total veraltet.)

    @SKODA DOC (beitrag 13) weiter so!! ;)

    @TE vergiss meinen Beitrag Nummer 9, ich war gedanklich beim F1

    wie gesagt, gesamten Fehlerspeicher auslesen, raten bringt nix. (GESAMTEN!)

    obwohl ich das nicht gerne sage, aber wenn der Mech. dabei bleibt, das deine Anlage nicht diag fähig ist, musst du wo anders vorbei schaun. und auch das HST prüfen auf Einträge. das wäre Sache des Meisters oder Serviceberaters.
    da gabs mal was mit ner Softwaregeschichte des Motor SG bei Ausfall der Klima (!!!falls im MotorSG ein Fehler in Bezug auf den G62 drin steht!!!)
     
  17. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    402
    Zustimmungen:
    37
    Hatte auch erst gedacht die MK wär ausgestorben. Es gibt aber wieder welche mit MK. Sogar welche mit Taumelscheibe und MK in Kombination.

    Der Citigo hat einen mit interner MK. Ventilgesteuert (keine Taumelscheibe). Der Kompressor hat nur einen Anschluß für die MK. Wie das genau mit den Ventilen funktioniert weiß ich nicht.
     
  18. #17 MGFirewater, 21.07.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    so melde mich mal wieder, da ich den Fehler jetzt beliebig reproduzieren kann.
    Nur leider ist das nicht mit festen Terminen in einer skoda Werkstatt vereinbar.

    Die Klima fällt nach etwas mehr als 30 min Dauerbetrieb aus. Der Klimaschalter leuchtet weiterhin, aber es kommt keine kühle Luft mehr aus den düsen und es riecht nach Klimaanlage ;). an und ausschalten bringt keine Veränderung.
    Erst dachte ich, dass der Fehler nur bei über 30°C auftritt, aber heute morgen bei 20 Grad – wegen beschlagen Scheiben bei Starkregen – das gleiche Phänomen.
    Sobald man den Motor ausschaltet und neu startet (z.b im Stau) läuft die Klima SOFORT wieder und reagiert auf ein- und ausschalten (für eine gewisse zeit)
    fsh hat letzte Woche beim Service nichts gefunden. angeblich nichts im Fehlerspeicher. bei der Probefahrt haben sie die Klima an und ausgeschaltet und sie hat reagiert. (Probefahrt muss wohl länger dauern)
    fahr ich zum fsh und stell das Auto ab, bis er zeit für hat, ist der Fehler logischerweise auch wieder weg.
     
  19. #18 MGFirewater, 21.07.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    die defekte batterie war ja die erste vermutung. mittlerweile ist ne neue drin und der fehler ist weiterhin da.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MGFirewater, 23.07.2014
    MGFirewater

    MGFirewater

    Dabei seit:
    11.09.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Wiehl
    Fahrzeug:
    Fabia II, Kombi, 1.6 TDI
    so grad nochmal bedienungsanleitung gelesen und gesehen, dass die Sicherung 6 an der Batterie für die Glühkerzen und den Kühlkreislauf zuständig ist.

    kann es sein, dass die Sicherung defekt ist und deswegen der motor deshlab schlecht startet und die klima wegen überhitzung ausfällt?

    edit:
    war nochmal am auto: man sieht es leider nicht, weil der streifen es mit grünem isolator abgedeckt ist. zudem ist mir aufgefallen, dass man die komplette "platine" tauschen muss, da alle sicherungen ein metallblättchen sind.
    ich finde aber auf entsprechenden seiten kein ersatzteil, wenn ich nach batterie sicherung suche für den 1.6tdi
     
  22. f@bi@

    f@bi@

    Dabei seit:
    11.04.2013
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Im Kreis EN
    Fahrzeug:
    Er ist da :- )))) ... Fabia Combi 5J `09 cappuccino F8H Ambiente 1.4 16V
    Ist die Sicherung den Defekt !? Auch die "Plättchen" kannst du tauschen. Gibt es den in D -dorf keine fähige Werkstatt die das mal prüfen kann ?? Das kann ja keiner mehr hier mitlesen.

    Streifen und/oder Blattsicherung sollte jeder gut sortierte VW Händler auf Lager haben..
    Mitte 09/2013 schreibst du das du den Wagen neu hast (11/2011) incl Anschlussgarantie. Ist die noch gültig , dann zügig zu einem Skodahändler , und reklamieren...das die Klima nicht geht ...
     
Thema: elektrisches oder mechanisches Problem: Klima läuft nur sporadisch und Batterie war 12h später leer
Besucher kamen mit folgenden Suchen
  1. autoklimaanlage polo battetie leer

    ,
  2. skoda Fabia 2 klimaautomatik spinnt

    ,
  3. puke mechanischesauto

    ,
  4. nach batterie keine kilmaanlage skoda
Die Seite wird geladen...

elektrisches oder mechanisches Problem: Klima läuft nur sporadisch und Batterie war 12h später leer - Ähnliche Themen

  1. Batterie motzt ständig

    Batterie motzt ständig: Hallo, bei meinem Spaceback kommt ständig die Meldung ich soll die Batterie aufladen. Jetzt bin ich am Wochenende über 900 km gefahren. Die...
  2. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  3. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  4. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  5. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...