Elektrikprobleme und Ruckeln im unteren Drehzahlbereich, Motor ließ mich heute im Stich für 2 Std

Diskutiere Elektrikprobleme und Ruckeln im unteren Drehzahlbereich, Motor ließ mich heute im Stich für 2 Std im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Forumsmitglieder Mich hat heut mein 1.6 Felicia im Stich glassen! Fahre nach 6 Km bei 120 Km/h von der Schnellstraße ne Abfahrt runter zum...

  1. Eremit

    Eremit

    Dabei seit:
    27.10.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Forumsmitglieder

    Mich hat heut mein 1.6 Felicia im Stich glassen!
    Fahre nach 6 Km bei 120 Km/h von der Schnellstraße ne Abfahrt runter zum Tanken.
    In der Kurve ging er mir kurz aus und ließ sich dann aber wieder starten.
    An der Tanke vollgetankt, will starten und nichts geht mehr!
    Kraftstoffpumpe war zu hören, im Motorraum, denke ist dieser Drosselklappensteller war bei eingeschalteter Zündung ein Dauerpfeifen zu hören, welches auch nach 15 sec. nicht ausging.
    Ich war der Ansicht wenn der Drosselklappensteller seine Position abgefahren bzw gefunden hat aufhört zu Pfeifen, lasse mich aber gerne eines besseren belehren.
    Nach mehreren Startversuchen und merkbarer leererer Batterie habe ich dann aufgegeben und bin dann "Fahre bei Fuß" nach Hause gekommen.
    3 Std Später nochmal hin um zu sehen ob die Zündleitungen ev durchschlagen.
    Eingestiegen, gestartet und der Lausbub rennt sofort!
    Was noch erwähnenswert wäre ist daß er ordentlich blau gequalmt hat, aber nur Kurz.
    Hier vermute ich daß er durch das häufige Starten zuviel Benzin im Brennraum angesammelt hatte.
    Beim Fahren fiel jetzt deutlicher als üblich auf, daß er im unteren Drehzahlbereich bis 2500-3000 Umdrehungen sehr stark ruckelt/sich verschluckt.

    Kann dieser Fehler auch damit zusammenhängen daß meine Tankuhr mal geht und mal nicht, evtl irgend ein Elektrikfehler?
    Den Steckkontakt an der Spritpumpe hab ich heute kontrolliert, dort ist nichts von Korrosion zu erkennen.
    Sitzen in der Leitung evtl noch weitere Steckverbinder und wo finde ich diese?

    Die Drosselklappe selbst habe ich noch nicht angeschaut.

    Ein ähnliches Problem hatte ich vor ein paar Wochen als ich das Auto geholt habe, beim Bergauf fahren ging er mir 3-4mal plötzlich aus. Konnte ihn aber wieder starten, bevor er ausgerollt war. (Mit Zündschlüssel, nicht mit Gang)

    Was meint ihr dazu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zzyzx_Rd, 20.11.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    881
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Ich würde mir die Drosselklappe anschauen, ich schätze diese ist stark verschmutzt, was dein beschriebenes Fehlverhalten erklären könnte.
    Ggf. könntest du auch mal den Fehlerspeicher auslesen lassen, bevor du die Nadel im Heuhaufen suchst, aber die Drosselklappe ist ja schnell kontrolliert, von daher würd ich damit anfangen.
     
  4. Eremit

    Eremit

    Dabei seit:
    27.10.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Das werde ich morgen doch gleich mal machen!
    Ich vermute aber daß die Spinnende Tankuhr nicht mit dem Absterben des Motores zu tun haben dürfte.
    Berichte morgen wieder wie es mir ergangen ist!
     
  5. Eremit

    Eremit

    Dabei seit:
    27.10.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Habe gestern die Drosselklappe gereinigt.
    Hatte nen hartnäckigen schwarzen film drauf, ähnlich der Ölkohle beim Zweitakter, nur eben schmierig und nicht ganz so dick!
    Danach lief er wieder wie ein Uhrwerk, wies mit dem Kalten Motor aussieht kann ich erst heute dagen bzw wird editiert! :thumbup:
    Kann mir aber fast nicht vorstellen daß es das gewesen ist, wäre ja zu einfach gewesen!
    4 Takte sind eben doch 2 Takte zu viel! :thumbsup:

    Heute stehen erstmal Bremsen ringsum undGelenkmanschetten an!
    Bin mal gespannt wies klappt!
     
  6. #5 Zzyzx_Rd, 22.11.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    881
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Könnte schon das Problem gewesen sein.
    Musste bei meinem 1.6er auch immer mal wieder die Drosselklappe reinigen, denn die wird ja immer schön eingesaut von der Kurbelgehäuseentlüftung. Meistens wenn ich abwärts fuhr und vom 3. in den 2. Gang schaltetet starb er beim Auskuppeln ab, weil er den Leerlauf nicht halten konnte.
    Ich habe danach bei jedem 2. Ölwechsel die Drosselklappe gereinigt und danach keine Probleme mehr gehabt.

    An der Tankuhr wird es wohl nicht liegen, so vernetzt wie bei modernen Autos ist das beim Feli noch nicht. Du kannst den Feli auch fahren ohne Kombiinstrument, das stört den nicht :thumbsup:

    Dann gutes Gelingen, Gelenkmanschetten habe ich bei mir auch dieses Jahr alle gewechselt. Sollte keine Probleme geben beim Feli^^
     
  7. Eremit

    Eremit

    Dabei seit:
    27.10.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Kurzer Zwischenbericht:
    Motor läuft wie ne 1 ohne zu zuckeln!
    Allerdings ließ er sich wieder nicht starten, erst nach mehrmaligen Versuchen!
    Ursache hierfür sehe ich an Verteilerkopf, der hat schöne schwarze Einbrände und sollte daher dringendst erneuert werden!
    Gelenkmanschetten sind gewechselt, kein großartiges Hexenwerk!
    Bremsbeläge sind ebenfalls getauscht!
    Auf dem linken Rad waren die Beläge von der Stärke her wie neu, auf der rechten Seite war der innere blank und deräußere hatte noch 3-4mm!
    Also hat irgend ein Konstruktionsvollholz einmal nur den linken Satz gewechselt! Gibts doch nicht der ganze Satz kost doch fast nichts!
    Schiebeflächen wurden gereinigt und der Bremst vone wieder wie es soll!
    Die hinteren Beläge erwiesen sich als reinfall, Beläge hab ich zwar da aber nicht die Federn, von denen ist eine dünne Feder am oberen zwischenstück gebrochen, ergo konnten wir dies nicht wechseln, muß zuerst nen Federsatz besorgen! Denke daß die defekte Feder auch Ursache für das schlechte Bremsverhalten hinten ist!

    Jetzt noch Bremsbeläge hinten, Motorlager Getriebeseite und Radlauf hinten links einschweißen, LWR umrüsten und im Jänner ab zum Tüv!

    Was auch noch aufgefallen ist:
    Am Verteilerkopf ist ein Stecker mit 3 Kabeln angebracht. Dort ist das rote an 2 Stellen offen, denke daß auch daher die Anlaufprobleme kommen könnten!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrikprobleme und Ruckeln im unteren Drehzahlbereich, Motor ließ mich heute im Stich für 2 Std

Die Seite wird geladen...

Elektrikprobleme und Ruckeln im unteren Drehzahlbereich, Motor ließ mich heute im Stich für 2 Std - Ähnliche Themen

  1. Elektrikprobleme?

    Elektrikprobleme?: Hallo! Bin ganz neu hier und schon direkt eine Frage... Seit einigen Tagen geht morgens gerade bei Kälte beim ersten Aufschließen die ZV nicht...
  2. Privatverkauf 2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner

    2 x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED HID Xenon-Brenner: Hallo, ich gebe folgendes ab. 2x D3S OSRAM XENARC NIGHT BREAKER UNLIMITED Xenon-Brenner. Gekauft im November bei Lichtex.de. Sie sind wirklich...
  3. OBD2 Buchse/Stecker am Octavia 2 1Z

    OBD2 Buchse/Stecker am Octavia 2 1Z: Guten Abend Ich habe ein Problem mit dem Platz tun um die OBD2 Buchse des O2. Ich besitze mehrere Adapter, welche via BT verbindung zum...
  4. Heute OSRAM Night Breaker H7 einbauen lassen

    Heute OSRAM Night Breaker H7 einbauen lassen: Hallo Fabia Freunde ! Die letzten Fahrten bei Dunkelheit und nassen Straßen haben mich beim Anfang Woche beim Freundlichen wegen der hier schon...
  5. Ruckeln 1.4Tsi 150PS

    Ruckeln 1.4Tsi 150PS: Hallo Leute, mein neuer Occi macht mir leider etwas Kummer.Angefangen hatte es mit einem Ruckeln im kalten Zustand.Die gelbe Mkl blinkte paarmal...