Elektrikproblem

Diskutiere Elektrikproblem im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Guten Abend, eigentlich schon seit dem Kauf vor einigen Jahren hat der Fabia manchmal die Eigenschaft, dass er für einen Sekundenbruchteil finster...

  1. #1 Rad-Franz, 28.11.2018
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Guten Abend,
    eigentlich schon seit dem Kauf vor einigen Jahren hat der Fabia manchmal die Eigenschaft, dass er für einen Sekundenbruchteil finster ist und die Scheibenwischer (wenn eingeschaltet) kurz unregelmäßig schnell drehen.
    Danach ist wieder alles i.O.

    Zusätzlich geht bei Kälte das Starten nicht immer gut. Das war auch so, als die Batterie noch relativ neu war.

    Damit lebte halt so. Nur ist mir letzens beim Scheinwerfertausch aufgefallen, dass es zwischen den Massekabeln blitze, als ich diese an der Karosserie hinter einem der beiden Scheinwerfer abschraubte und wieder übereinanderlegte zum Anschrauben (wollte sie mir auf Korrosion anschauen und mit Kupferpaste behandeln).
    Das ist nicht normal, dass beim Fabia die Massekabeln unterschiedliches Potenzial haben, oder??

    Wisst ihr eine mögliche Ursache bzw. kennt jemand dieses Problem?

    Beste Grüße und schonmal Danke,
    Franz

    PS: Skoda Fabia 1 70PS PD TDI, ca. 235000km
     
  2. #2 Rad-Franz, 28.11.2018
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Oh sch...... hab gerade gesehen, dass ich ins Octaviaforum gepostet habe - wie kann man den Thread ins Fabia Forum verschieben?

    Beste Grüße & Sorry,
    Franz
     
  3. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.019
    Zustimmungen:
    735
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60
    Kilometerstand:
    364.200
    Thema verschoben (-:
     
    Rad-Franz gefällt das.
  4. #4 HeinerDD, 29.11.2018
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.186
    Zustimmungen:
    345
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    190000
    Du hast wohl ein Masseproblem. An irgendeiner Stelle ist mindestens ein Massepunkt nicht in Ordnung oder es sind (zusätzlich?) Masseleitungen gebrochen.

    Allerdings ist Kupferpaste eher für die Bremsen und nicht so sehr für die Elektrik gedacht. Es gibt zur Unterstützung einer rein mechanischen Reinigung der Massestellen auch chemische Mittelchen ("Kontaktspray"), die extra zur Unterstützung einer guten Leitfähigkeit vorgesehen sind.
     
    ostbahn und Rad-Franz gefällt das.
  5. #5 Rad-Franz, 29.11.2018
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Besten Dank fürs Verschieben und die Info!

    Gibt es irgendwelche bestimmte Massekabeln, die gerne den Geist aufgeben bzw. stark korrodieren, damit ich weiß, wo ich am Besten zum Suchen anfange. Ich bin grad in Finnland, aber sonst nehm ich, wenn ich wieder daheim bin, mal den Schaltplan zur Hand und mess mal den Widerstand von Batterieklemme "-" (als abgeschlossene) zu den einzelnen Massekabelanfängen, soweit einigermaßen erreichbar.


    Beste Grüße
    Franz
     
  6. #6 HeinerDD, 29.11.2018
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.186
    Zustimmungen:
    345
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    190000
    Wenn du mit dem Multimeter einen messbaren Widerstand bekommst, dann ist die Leitung schon ziemlich tot.
    Einen Totalausfall / Bruch kannst du so natürlich finden. Eine schlechte Kontaktstelle aber eher nicht.
    Wegen der vergleichsweise niedrigen Spannung im Auto sind die Ströme entsprechend hoch und die Widerstände müssen sehr klein sein. Nehmen wir mal eine 55 W Glühbirne vom Abblendlicht, bei 12 V fließen ca. 4,6 A, d.h. der Widerstand ist insgesamt unter 3 Ohm. Der Anteil der Leitung sollte wohl besser unter 5 % betragen, das wären 0,15 Ohn - mit einem normalen Multimeter nicht mehr zuverlässig messbar (in der Regel zeigen die bei Kurzschluss der Strippen 0,6 bis 0,7 Ohm an).


    Ich würde mit einer Sichtprüfung anfangen, Kabel auf Brüche und Scheuerstellen untersuchen, schauen wo die Erdungsanschlüsse gammelig aussehen. Mit ein bisschen Glück findest du einen eindeutigen Fehler und kannst ihn abstellen.
     
    Rad-Franz gefällt das.
  7. #7 Rad-Franz, 07.01.2019
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Guten Abend,

    nun gibt es Neuigkeiten:

    Ich hab mir im Rahmen des Spureinstellens letztens gleich die Elektrik durchmessen lassen:
    - Starter zieht fast 300A (und geht außerdem nicht mehr immer gleich zurück- schon länger), Batterie & Glühkerzen defekt sowie Lima Freilauf
    Die Batterie wurde auf meinem Wunsch hin nochmals aufgeladen, damit ich nach Hause komme (bringt leider nicht mehr recht viel).
    Leider gehen seither beide Fensterheber nicht mehr und die ZV spinnt auch teilweise.
    Einmal gingen die Heber nochmals, nachdem es laut gepiepst hat, aber nach ein, zwei Fahrten war wieder Schluss damit bis heute.

    In der Werkstatt befürchtet man, dass das Bordspannungs-Steuergerät Schaden genommen haben könnte.
    Habt ihr Erfahrung damit?
    Irgendwie find ich das Teil nirgends - bekommt man das nur original??
    Kann man elektrische Fensterheber auf mech. umbauen, denn eigentlich brauche ich die eh nicht elektrisch?

    Beste Grüße
    Franz
     
  8. #8 HeinerDD, 07.01.2019
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.186
    Zustimmungen:
    345
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    190000
    Der Anlasser für den 1,4er TDi hat 1,7 kW - bei 12 V und unter Berücksichtigung des Wirkungsgrads find ich da "fast 300 A" nicht so dramatisch. Außerdem ist der Austausch nicht so auswändig und kostet (zumindest vom Material her) nicht die Welt.

    Defekte Glühkerzen würde das Kaltstartproblem erklären - hier wäre sicherlich auch Ersatz sinnvoll.

    Was stimmt mit dem Lima-Freilauf nicht? Wenn der keinen Kraftschluss hat, dann wird nicht geladen. Da muss die Batterie gar nicht kaputt sein, um ständig entladen zu sein. Wenn dann ständig Unterspannung anliegt, kann das in allen möglichen Steuergeräten zu Fehlfunktionen führen. Daher wäre es vielleicht sinnvoll, dieses Problem erst einmal zu lösen. Dann die Fehlerspeicher löschen, ggf. die Fensterheber neu anlernen und hoffen, dass nichts ernstes kaputt ist.

    Auf mechanische Fensterheber umbauen bedeutet, dass du alle Teile dazu brauchst - wenn du zufällig einen passenden Spender findest, könnte das gehen, aber sonst wird das vielleicht ein bisschen teuer.
     
  9. #9 Rad-Franz, 07.01.2019
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Die Teile (Starter, Glühkerzen, Batterie, Freilauf) hab ich eh bereits bestellt. Glühkerzen und Batterie hab ich schon da, der Rest ist leider irgendwo unterwegs und seit 04. Jänner ist kein Update mehr bei der Sendungsverfolgung :-/ .

    Der Lima-Freilauf sperrt, sodass sich die Schwingungen nicht mehr abbauen können, wurde mir gesagt.
    Die Batterie ist tatsächlich am Ende. Hab sie gestern ausgebaut, damit ich sie drinnen laden kann, aber viel schneller hat der Starter auch nicht gedreht und das Zusperren der hinteren Tür hat auch verhältnismäßig lange gedauert (zumindest wenn ich mit dem Schlüssel sperre).

    Ein paar andere Sachen wurden auch noch gefunden im Fehlerspeicher, aber die waren mir egal (Climatronik - irgened ein Schluss, ,...). Die Klimananlage verwende ich ohnehin nur, wenn die Scheibe angelaufen ist und dass man die Temperatur nicht mehr wirklich regeln kann (nur kalt/ ganz warm), stört mich eigentlich auch nicht.
    Von daher hätte ich daran jetzt nichts gemacht. Aufgrund der Kilometerleistung (gut 236.000km) und der ehm. Baustellenbeanspruchung wird der Fabia ohnehin nur mehr wenige Jahre laufen.
    (auch wenn er noch kein bisserl Öl braucht und bis 100km/h ca. genauso schnell beschleunigt wie unsere 7er-Firmengolf mit vermutlich ca. 140PS)

    Beste Grüße
    Franz
     
  10. #10 ostbahn, 08.01.2019
    ostbahn

    ostbahn

    Dabei seit:
    04.08.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Wien Österreich
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,9 TDI PD
    Werkstatt/Händler:
    Kfz Technik Harald Trösch e.U. 1210 Wien
    Kilometerstand:
    200000
    Hi!
    Welches Baujahr ist dein Fabia ?

    LG
    Wolfgang
     
  11. #11 Rad-Franz, 08.01.2019
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Servus Wolfgang,

    der Fabia hat Erstzulassung 07.2006

    Beste Grüße
    Franz
     
    ostbahn gefällt das.
  12. #12 ostbahn, 08.01.2019
    ostbahn

    ostbahn

    Dabei seit:
    04.08.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Ort:
    Wien Österreich
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,9 TDI PD
    Werkstatt/Händler:
    Kfz Technik Harald Trösch e.U. 1210 Wien
    Kilometerstand:
    200000
    Servus Franz,

    also hat er schon den hoch gehängten Kabelbaum im Motorraum. Wäre meine Idee zu deinem Elektrikproblem gewesen.
    LG
    Wolfgang
     
  13. Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Servus Wolfgang,

    das mit dem Kabelbaum ist direkt ein gutes Thema ;-).
    Letztes Wochenende tauschte ich Batterie, Limafreilauf+Regler, Starter & sämltiche Filter. Dabei hab ich auch den Luftfilterkasten ausgebaut und den Kabelbaum gesehen.
    Am Rahmen darunter steht ja mehrere Milimeter hoch das Wasser. Der Kabelbaum liegt zwar nicht drin (=höhergelegt), ist aber trotzdem nass und scheuerte bereits den Lack von der Karosserie -> Motorradschlauch genommen und rundumgewickelt (mit der Öffnung nach unten).

    Starten tut der Fabia jetzt wieder besser, leider hat er immer noch die kurzen LInnenbeleuchtungsaussetzer & Scheibenwischerintervalländerungen (laut ÖAMTC könnte die ganze Lima bald kaputt gehen). Die ZV sperrt auch nicht an allen Türen, wenn ich den Schlüssel in der Fahrertüre drehe (auf geht schon, zu nicht immer oder umgekehrt ->?).

    Frage:
    Hängt die ZV mit dem Fensterhebersteuergerät zusammen, denn die Fensterheber gehen nun gar nicht mehr. Nur ob es sich noch lohnt, für den linken Motor ca. 200 Euro auszugeben, weiiß ich auch nicht.
    Die Frage ist, wenn ich einen alten Geräteträger mit Kurbel verbaue, ob das dann wegen der ZV gut funktioniert (die Beifahrerseite wäre mir eher wurscht, die muss ich nicht so oft aufmachen).
    Was denkt ihr?

    Kann der Scheibenwischermotor die Elektrik stören - denn wenn ich ihn nicht verwende, dann gibt es auch keine Zuckungen bei der Innenbeleuchtung (bzw. kaum).


    Beste Grüße
    Franz
     
    ostbahn gefällt das.
  14. Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    136
    Zustimmungen:
    16
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    217500
    Man könnte ja testweise mal ein anderes Bordnetzsteuergerät testen.Da gibts auch oft die seltsamsten Fehler,gerade im Zusammenhang mit Scheibenwischer und Intervall
     
  15. Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Das hat die Person, die das Auto prüfte, auch gemeint - aber ich finde einfach keins.
    Unter was finde ich diese oder gibt es diese nur neu & bei Skoda?

    Eine andere Frage:
    passen die Fensterhebermotore auch vom Fabia 6Y vor 2004 zu den 6Y5 von BJ2006?
    Hätte nämlich hier einen günstigen gefunden (mit der Hoffnung, dass er funktioniert):
    https://www.ebay.at/itm/Skoda-Fabia...h=item591b596bab:g:8ZcAAOSwJ3RcLzHL:rk:4:pf:0

    Beste Grüße
    Franz
     
  16. Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    136
    Zustimmungen:
    16
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    217500
    Das Bordnetzsteuergerät sitzt normalerweise unter der Abdeckung links vom Lenkrad.Also praktisch hinter dem kleinen Fach mit dem OBD Anschluss.
    Zumindest beim Benziner,wüsste jetzt aber nicht warum es beim Diesel da nicht sein sollte.Bau mal das Fach aus und schau dahinter,da müsstest du es sehen.
    Bezüglich Fensterheber wüsste ich nicht,dass da was geändert wurde.Aber das weiss hier sicher noch jemand genauer.Ich bin immer froh wenn ich Dinge aus der Tür nicht ausbauen muss...Ist immer sehr frickelig,besonders die berühmten Mikroschalter...
     
  17. Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    134
    Zustimmungen:
    10
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    215000
    Danke für die Info:thumbup:!
    Im Fabia werd ich das Gerät schon finden. Aber ich meinte im Internet, wo ich ein solches auftreiben kann, da bin ich leider noch nicht fündig geworden (außer ganz wenige gebrauchte :().

    Nachdem ich derzeit nicht zu Hause bin (Dienstreise), kann ich leider auch nicht Nummern, etc. abschreiben. Am nächfsten Freitag komm ich am Abend heim und am Montag darauf geht's wieder nach Frankreich. Daher dachte ich mir, ich tausche das Teil (Fensterhebermotor) mal auf gut Glück am Wochenende. Die Frage ist nur, ob ich da auch was neu anlernen muss. Ein VCDS hab ich leider nicht...
    Wisst ihr das?

    Beste Grüße
    Franz
     
  18. Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    136
    Zustimmungen:
    16
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    217500
    Fensterhebermotor bzw Fensterheber anlernen brauchst eigentlich kein VCDS einfach mit Taster hochfahren und Taster dann noch 2 Sekunden festhalten,dann runterfahren und Taster für 2 Sekunden festhalten.Das sollte ausreichen.Macht man ja auch wenn die Batterie z.B.abgeklemmt war.
    Wegen so einem Steuergerät must einfach schauen,eventuell Schrottplätze oder jemand hat eines aus einem Schlachter.Oder eben aus der Bucht oder Teilemärkten,...
     
Thema:

Elektrikproblem

Die Seite wird geladen...

Elektrikproblem - Ähnliche Themen

  1. Startschwierigkeiten / Elektrikproblem..?

    Startschwierigkeiten / Elektrikproblem..?: Servus alle zusammen! Jetzt bin ich relativ frisch erst hier aktiv und habe leider direkt mal ein kleines Problem mit meinem Octavia... zunächst...
  2. Hilfe Elektrikproblem und ich komm nicht drauf. Standlicht und Blinker

    Hilfe Elektrikproblem und ich komm nicht drauf. Standlicht und Blinker: Hallo zusammen, ich habe ein Problem und ich komme nicht darauf. Fahre einen Skoda Superb 12/2004 1,8T und seit ein paar Tagen geht mein linkes...
  3. Elektrikproblem Skoda Fabia 6Y

    Elektrikproblem Skoda Fabia 6Y: Hallo Zusammen, ich habe ein Problem mit meinem Skoda Fabia. Da mir bisher keine Werkstatt helfen konnte hoffe ich jetzt mal auf euch alle...
  4. Merkwürdiges Elektrikproblem, Wischer, Fensterheber, Lüftung

    Merkwürdiges Elektrikproblem, Wischer, Fensterheber, Lüftung: Hallo, der 2004er Fabia Combi einer Bekannten hat seltsame Probleme. Fensterheber vorne ohne Funktion (bloß vo. el.), Lüftung ohne Funktion und...
  5. Elektrikproblem (Anhänger und Anschnallgepiepe)

    Elektrikproblem (Anhänger und Anschnallgepiepe): Hi zusammen, ich hab die Tage 2 seltsame Probleme festgestellt was meine Elektrik angeht. Fahrzeug: Octavia 2 Scout, EZ 11/10, 140PS TDI CR Und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden