Elektrikproblem Skoda Fabia 6Y

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von braindeath1965, 05.12.2014.

  1. #1 braindeath1965, 05.12.2014
    braindeath1965

    braindeath1965

    Dabei seit:
    05.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe ein Problem mit meinem Skoda Fabia.
    Da mir bisher keine Werkstatt helfen konnte hoffe ich jetzt mal auf euch alle :thumbsup:

    Ich habe folgendes Problem:

    seit einiger Zeit bringt gehen bei meinem Fabia immer wieder die Kontrollleuchten von Bremsanlage und Airback an.
    Anfangs habe ich das Auto neu gestartet. Mal half das, mal nicht.
    Dann hatten wir die nächste Steigerung... die Servolenkung setzte mitten im Fahren aus. Und zu guter letzt ging das Auto auch ab und zu beim fahren einfach aus.

    In der ersten Werkstatt meinte man dann die Batterie wäre kaputt. Also hab ich eine neue eingebaut. Keine originale von Skodawerkstätten.
    Ging ein paar Wochen gut. Dann das gleich Spiel wieder.
    Wieder in die Werkstatt. Die meinten dann die Batterie hält die Spannung nicht und wäre kaputt. Also bin ich zum Händler wo ich die gekauft habe und sie wurde getauscht.
    Wieder ein paar Wochen später gleiches Spiel. Diesmal wurde die Batterie gegen eine Originale von einer Skodawerkstatt getauscht. Gleiche Spiel wie bei der anderen auch.
    In einer anderen Werkstatt meinten die dann die LiMa liefert nicht genügend Spannung. Daher auch die ganzen Fehler im Speicher von wegen nicht genügend Strom.
    Nachdem der Reglertausch nichts gebracht hat wurde vor 3 Monaten eine neue LiMa eingebaut.
    Bis letzte Woche war das alles super. Jetzt geht es schon wieder los.
    Allerdings ab und zu noch eine Stufe schlimmer.
    Wenn ich jetzt die Zündung aus mache, resetet sich nicht nur das Radio, KM-Anzeige usw. sondern das ganze Display geht aus und das Auto springt auch nur noch nach einer gewissen Zeit an.
    Wenn ich den Schlüssel aus dem Zündschloss ziehe geht das Display an. Gehe ich auf Zündung geht das Display aus, die Innenbeleuchtung flackert.

    Was es noch zu den Fehlern zu sagen gibt.
    Man merkt auch während dem Fahren dass nicht genügend Strom vorhanden ist.
    Wenn man mit Licht fährt z.b. (und der Fehler auftritt) flackert das Licht wenn der Blinker oder Scheibenwischer angeht.
    Oder man sieht das die Displaybeleuchtung flackert. Oder wenn das Auto steht und man lenkt flackert das Licht.

    Was geht eine defekte Batterie spricht. Wenn das Auto dann anspringt springt es ohne Probleme an. Also ist die Batterie definitiv nicht leer.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Nur um sicher zu gehen: Die Aktion Kabelbaum wurde durchgeführt (siehe Thema oben) ?
     
  4. #3 braindeath1965, 05.12.2014
    braindeath1965

    braindeath1965

    Dabei seit:
    05.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    bei mir wurde die Aktion noch nicht gemacht. Hat auch in der Werkstatt keiner was von gesagt.
    Ich habe das Auto aber gebraucht gekauft.
    Soll die Aktion wirklich 1200 € kosten!!!!
    Das wäre ja bald teurer als der Restwert des Auto´s.
     
  5. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    ehm, ne die sollte wenige € kosten wenn der Kabelbaum noch heile ist. Der wird einfach nur hoch gebunden, damit er nicht im Wasser liegt.

    Wenn der bei dir aber nun über 10 Jahre schon im Wasser lag ist er vermutlich defekt und ein Austausch des gesamten Kabelbaums kann schon in die Preisregion die du genannt hast gehen.
     
  6. #5 braindeath1965, 05.12.2014
    braindeath1965

    braindeath1965

    Dabei seit:
    05.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    na super.
    Dann werd ich das nächste Woche Mittwoch mal in der Werkstatt ansprechen.
    Zahnriemen und Kabelbaum lohnt sich definitiv nicht.
    Ich habe auf sowas wie Lenkwinkelsensor gehofft. Das hab ich hier auch irgendwo gefunden.
    Kenn mich mit dem Thema aber leider überhaupt net aus.
     
  7. #6 thomas64, 05.12.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    soweit ich weiß, gehts (hauptsächlich) da drum, das der Kabelbaum in der untersten Biegung teilweise abisoliert wird, damit sich keine Feuchtigkeit ansammelt


    @TE: leuchtet die Batteriekontrolle bei Zündung ein und Motor aus?
     
  8. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Ob der Kabelbaum tatsächlich bei dir noch nicht hochgebunden wurde weiß ich nicht, das sollte man eben nachschauen! Dauert keine 2min.

    Vielleicht ist er ja hochgebunden und der Fehler liegt woanders.
     
  9. #8 braindeath1965, 05.12.2014
    braindeath1965

    braindeath1965

    Dabei seit:
    05.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    bis zu welchem Baujahr ist das denn mit dem Kabelbaum?
    Meiner ist Baujahr 2007.

    Momentan leuchtet sie bei Zündung ein und Motor aus.
    Allerdings weiß ich nicht wie es ist wenn der Fehler auftritt. Wenn komplett alles ausgeht wenn ich die Zündung anschalte (also auch die KM-Anzeige usw.) glaub ich war auch keine Kontrollleute zu sehen.
     
  10. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    laut dem oben angepinnten Thema wurde der Kabelbaum ab MJ 2004 geändert, so dass deiner eigentlich nicht mehr da rein fällt, bin mir aber nicht sicher. Im Zweifel, wie schon geschrieben, eben nachschauen! Je nach dem welcher Motor drin ist, sieht man das auf den 1. Blick.
     
  11. #10 thomas64, 05.12.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Baujahr 2007 ist der Kabelbaum offen, das sollte dann also kein Thema sein.
    Batt Kontrolle leuchtet und erlischt dann wenn der Motor läuft- auch OK.

    Prüfe, ob die geschraubten Sicherungen unter dem Batteriedeckel alle fest sind (Batt Deckel ist geteilt) und hier nichts oxidiert. Batt Pole müssen nat. auch fest sein.
    Vom Pluspol geht ne Leitung ins Eck des Deckels (Mutter SW10) ist diese fest?

    Prüfe die Masseverbindung zwischen Karosserie und Motorblock!! hier darf nix oxidiert oder verbrannt sein! Schraub hier am besten mal beide Anschlüsse ab und reinige diese!!! (ein dickes braunes oder schwarzes Kabel) ggf musst du die Batt und evtl den Batt träger aus bauen um ran zu kommen
     
  12. #11 braindeath1965, 08.12.2014
    braindeath1965

    braindeath1965

    Dabei seit:
    05.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo an alle...
    habe am WE mal ein paar Sachen überprüft.

    Kabelbaum sieht gut aus. Der liegt nicht im Wasser.
    Sicherungen im Batteriedeckel sind alle fest und sehen auch noch gut aus.
    Die Masseverbindung sah auch gut aus.
    Hab jetzt aber mal trotzdem alle Verbindungen ab gemacht und saubergemacht und neu dran geschraubt. Aber ich glaube nicht dass es das Problem löst.

    Ich habe jetzt aber mal ne andere Frage... seit Freitagnachmittag läuft er wieder ohne Probleme. Das einzige was ich noch gemacht habe ist Öl aufgefüllt, da der Ölstand sehr niedrig war. Kann das auch mit sowas zusammenhängen?

    Und ich habe mit dem Vorbesitzer des Autos gesprochen... dabei kam dann heraus dass die Zündkerzen längst überfällig sind. Kann das auch damit zu tun haben?
     
  13. Benji

    Benji

    Dabei seit:
    29.01.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia 1,9 tdi
    Hi, denke kabelbaum, Lenkung. Isolierung aufgeschnitten oder nicht sagt nichts über den Zustand der kabel aus. An dem kabelbaum von meinem Fabia war nach außen nichts zuerkennen. Hab mir das Kabel zu dem vermuteten Bauteil gesucht, rausgeschnitten und mal isoliert. Alles grün, vergammelt innen, einfach Schrott.

    Wenn es an den Zündkerzen liegen sollte, müsste der Motor schlecht laufen.

    Der Fabia hat einige masseverbindungen. Hast du alle kontrolliert?
     
  14. #13 franzis, 29.01.2015
    franzis

    franzis

    Dabei seit:
    22.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1,4 MPI 50kw
    Kilometerstand:
    82000
    suche mal nach "Klemme DF unplausibles Signal" , vielleicht hilft dies weiter.
     
  15. Marek

    Marek

    Dabei seit:
    07.07.2005
    Beiträge:
    106
    Zustimmungen:
    3
    Ort:
    Wien
    Hier die Beschreibung, weiss leider nicht mehr wer es geschrieben hat. Notfalls Skoda Fabia blaues kabel googeln.

    " Fahrzeug ist
    ein Fabia Combi BJ 2002 mit 1,9TDI Motor mit 74kW.

    Hatte da Problem das die Batterie
    leer war, hab diese dann gegen eine gute getauscht diese war dann wieder nach
    wenigen Tagen leer. Danach habe ich mal die Spannung an der Lima gemessen,
    diese hatte dann mal die ca. 14,4V dann wieder ca. 12,2V.

    Ok dachte ich, dann ist es wohl der
    Lima Regler der mal funktioniert und dann wieder nicht. Habe mir dann einen
    neuen gekauft und montiert, das Problem blieb aber nach wie vor aufrecht.

    Hab dann im Netz recherchiert und da
    habe ich den Hinweis auf eine Unterbrechung der Ladekontrolleitung blaues Kabel
    (L, D+, 61) die zum Lima Regler führt gefunden (im Bereich der Starters).
    Und tatsächlich war es dann auch so!
    Das Kabel war unmittelbar hinter dem Stecker durchgetrennt (hielt nur mehr an
    der Isolierung). Dies verursachte dann das mal Spannung drauf war, mal wieder
    nicht und dadurch die Lima mal geladen hat, mal nicht und auch die Ladekontrollampe
    mal anging und dann wieder nicht. Also Kabelstück neu eingelötet und passt!

    Zu diesem Zeitpunkt wusste ich auch
    nicht dass die Lima beim Starten eine Erregerspannung braucht um „anzuspringen“,
    danach liefert Sie sich diese Spannung quasi selbst. Sonst hätte ich an diesem
    blauen Kabel (Stecker am Lima Regler) mal die Spannung gemessen.

    Also wer ähnliches Problem hat mal
    dieses Kabel in dem Bereich kontrollieren, bevor man Lima, Batterie erneuert
    oder viel Geld in der Werkstatt lässt! "

    Den Stecker genau überprüffen, manchmal sieht man den Fehler nicht so gut wie am Foto,
    manchmal sind die Verbindungen nur korodiert, aber zu 99,9% ist das dein Problem.

    Hoffe es hilft dir.
     

    Anhänge:

  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Marek

    Marek

    Dabei seit:
    07.07.2005
    Beiträge:
    106
    Zustimmungen:
    3
    Ort:
    Wien
    Und noch ein Zitat zu diesem Thema

    "Ich hätte da einen kleinen Tipp zum nachschauen.

    Arbeite selber in einer Skoda Werkstätte und mir kommt dieses Problem sehr bekannt vor.
    Wenn das Fahrzeug auf einer Bühne aufgehoben ist und die Motorabdeckung unten abmontiert ist musst du vor dem Starter einen doppelten Stecker suchen (es sind dort 2 Stecker).
    Dort befindet sich ein blaues dünnes Kabel das zu 90% oxidiert oder sogar schon abgerissen ist.(oft sind auch beide Kabel ab aber meistens nur das Blaue)
    Falls es offensichtlich noch dran ist ein wenig dran ziehen ob es nicht unter der Schutzhülle ab ist.
    Wenn dieses Kabel ab ist kann die Lima auch keinen Strom mehr bringen.
    Diesen Fehler hatte ich schon bei recht vielen Fabias wo man im ersten Moment auch meinte eine neue Lima muss rein.
    Wenn das nicht die Schuld ist wird wohl oder übel doch die Lima kaputt sein."


    Diese Beiträge haben mir auch geholfen meine Probleme mit der Batterie zu finden und lösen, deshalb habe ich diese Texte auf meinem PC gespeichert, aber die Autoren weiss ich leider nicht mehr.
     
  18. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.659
    Zustimmungen:
    71
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Einfach schauen ob die rote Batterie im Tacho bei Zündung an leuchtet...
     
Thema: Elektrikproblem Skoda Fabia 6Y
Besucher kamen mit folgenden Suchen
  1. lenkwinkelsensor skoda fabia

    ,
  2. skoda fabia batterie erneuert dann elektrische probleme

    ,
  3. kühlwasserstand skoda fabia 6y

    ,
  4. lenkwinkelsensor skoda fabia 6y
Die Seite wird geladen...

Elektrikproblem Skoda Fabia 6Y - Ähnliche Themen

  1. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  2. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...
  3. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  4. Privatverkauf Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16

    Orig. Skoda Octavia III Alu Winterkompletträder / Dunlop Winter Sport 5 - 205/55 R16: Verkaufe einen Komplettradsatz mit Dunlop Winter Sport 5 auf original Skoda Alufelgen "Star" inkl. Radnarbendeckel in der Dimension 205/55 R16...
  5. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...