Elektrikproblem bei der Beleuchtung Pickup 787 Bj.94

Diskutiere Elektrikproblem bei der Beleuchtung Pickup 787 Bj.94 im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Servus Skodaianer habe heute meinen Pickup abgeholt und mit Kurzzeitkennzeichen überführt. Das Fahrzeug ist seit April diesen Jahres ohne TÜV....

  1. #1 GerhardG, 12.09.2011
    GerhardG

    GerhardG

    Dabei seit:
    08.09.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Oberpfalz/Bayern
    Fahrzeug:
    Skoda 94er Pickup LX 57PS
    Kilometerstand:
    70000
    Servus Skodaianer

    habe heute meinen Pickup abgeholt und mit Kurzzeitkennzeichen überführt. Das Fahrzeug ist seit April diesen Jahres ohne TÜV.
    Folgendes Problem:
    Wenn ich den Lichtschalter betätige, also normal auf Abblendlicht schalte brennt nur Fahrerseite das Standlicht vorne, hinten normal. Die rechte Seite ist komplett tot.
    Wenn ich auf Fernlicht umschalte, das gleiche.
    Wenn ich die Lichthupe betätige funzt das Fernlicht auf beiden Seiten.

    Die Birne rechts hinten war kaputt, neue rein aber trotzdem keine Funktion. Die H4 Birne vorne rechts ist gut, brennt aber wie gesagt nicht.

    Jemand eine Idee?

    LG
    Gerhard

    Achja, kennt jemand in Cheb/Eger eine gute Skodawerkstatt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fleder543, 12.09.2011
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo, Sicherungen schon geprüft?

    MfG
     
  4. #3 GerhardG, 12.09.2011
    GerhardG

    GerhardG

    Dabei seit:
    08.09.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Oberpfalz/Bayern
    Fahrzeug:
    Skoda 94er Pickup LX 57PS
    Kilometerstand:
    70000
    jop, alle ok
    alle Stecker und Relais auf der Platine mal etwas gezogen und wieder drauf gesteckt.
     
  5. #4 Scanner, 12.09.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    20
    Ort:
    Schmiechen 86511 Deutschland
    das könnte alles Mögliche sein,
    angefangen von oxidierten Steckkontakten bis hin zum defekten Schaltern und Relais.
    besorg dir einen Stromlaufplan und halt mal mit System ein Meßgerät sein ...

    und wenn du zwei linke Stromdaumen hast, so lass es machen ...

    Heinz
     
  6. #5 GerhardG, 12.09.2011
    GerhardG

    GerhardG

    Dabei seit:
    08.09.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Oberpfalz/Bayern
    Fahrzeug:
    Skoda 94er Pickup LX 57PS
    Kilometerstand:
    70000
    Grundkenntnisse und Messgerät hab ich. Ich weis blos nicht so recht, wo ich anfangen soll.
    Naja, morgen werd ich mich mal drüber hermachen^^
     
  7. #6 GerhardG, 13.09.2011
    GerhardG

    GerhardG

    Dabei seit:
    08.09.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Oberpfalz/Bayern
    Fahrzeug:
    Skoda 94er Pickup LX 57PS
    Kilometerstand:
    70000
    Ich fürchte fast, das Thema Pickup ist vorerst erledigt.

    Ich war heute bei meinem Schrauber weil der Motor ständig ruckelt.
    Zündkerzen überprüft, Verteiler sauber gemacht, Kabel und Stecker gezogen und wieder aufgesteckt,
    alles was man halt so macht und was man probieren kann.

    Dann wollte er den Verteiler etwas verdrehen, einfach um mal zu probieren, ob sich was ändert. Klemmschraube gelöst, aber nix lässt sich bewegen,
    sitzt fest wie reingeklebt.

    Fehlerbeschreibung:
    - Standgas ist extrem niedrig, auch bei Betriebstemperatur, Motor geht meistens aus, Fahrzeug hat keinen Choke
    - den Motor im Leerlauf hochdrehen merkt man nichts
    - beim Fahren ruckelt der Motor, egal bei welcher Drehzahl und Betriebstemperatur
    am schlimmsten ist es bei unterer bis mittlerer Drehzahl, wenn ich stark hochbeschleunige ist es etwas weniger stark ausgeprägt

    Deshalb wollten wir ja auch die Zündung überprüfen, aber wenn der Verteiler fest ist, dann geht da ja nix.
    Eine Werkstatt aufsuchen hab ich keine Lust. Zum Schluss steck ich noch haufen Geld in den Wagen und es wird
    doch nichts gescheites mehr daraus.

    etwas deprimiert
    Gerhard
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.634
    Zustimmungen:
    142
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    gibt leider nur noch Schusterbuden
    Kilometerstand:
    82000
    Hallo Gerhard,

    lass mal bissel WD40 reinlaufen und einwirken und probier morgen nochmal, den Verteiler loszubekommen.
    Manchmal helfen auch sanfte Hammerschläge, um den festsitzenden Verteiler loszubrechen, irgendwie geht das schon.
    Dein Schrauber sollte doch die Tricks auch kennen?

    Nicht verzagen, an diesen Autos kann man wirklich noch alles selbst machen!

    Michael
     
  10. #8 GerhardG, 14.09.2011
    GerhardG

    GerhardG

    Dabei seit:
    08.09.2011
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Oberpfalz/Bayern
    Fahrzeug:
    Skoda 94er Pickup LX 57PS
    Kilometerstand:
    70000
    Hallo Michael,

    mein erster gestriger Frust ist erst mal weg, ich muss den Wagen zum Glück nicht sofort zum laufen kriegen.

    Mein Schrauber schraubt seit bald 40 Jahren und hat natürlich die "Tricks" drauf und auch probiert,
    bis auf das WD40, das werd ich dann mal reinlaufen lassen.

    Gerhard
     
Thema:

Elektrikproblem bei der Beleuchtung Pickup 787 Bj.94

Die Seite wird geladen...

Elektrikproblem bei der Beleuchtung Pickup 787 Bj.94 - Ähnliche Themen

  1. Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011

    Warnleuchte Zündspule blinkt. Skoda Fabia 2, Bj 2011: Hi, habe seit ein paar Wochen das Problem, dass die Warnleuchte der Zündspule blinkt. Nach einiger Zeit geht dann die orangene Wanrleuchte des...
  2. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  3. Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter

    Ölsorte / Bezeichnung Superb 3V; Bj. 10/16, 190 PS, Diesel, Schalter: Hallo, kann mir bitte Jemand die Ölsorte für meinen Motor nennen? (.... bevor ich beginne, in der Bedienungsanleitung zu suchen ...) Danke im...
  4. Yeti Bolero aus 2010 verwendbar bis zu welchem BJ?

    Bolero aus 2010 verwendbar bis zu welchem BJ?: Ahoihoi, meine Frau hatte einen Yeti Bj. 2009 mit serienmäßigem Swing. Das wurde 2010 durch ein Bolero ejnes Bejannten ersetzt, der seinen Yeti...
  5. PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010

    PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010: Hallo liebe Gemeinde, darf ich euch um Hilfe bitten ? Wir haben einen Octavia Combi 1,2 TSI Bj 2010. Leider finde ich keine Bezeichnung auf...