Elektrikproblem (Anhänger und Anschnallgepiepe)

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von dob, 14.07.2014.

  1. dob

    dob

    Dabei seit:
    14.03.2014
    Beiträge:
    38
    Zustimmungen:
    5
    Ort:
    Saarland
    Fahrzeug:
    Octavia II Scout
    Kilometerstand:
    184000
    Hi zusammen,

    ich hab die Tage 2 seltsame Probleme festgestellt was meine Elektrik angeht.
    Fahrzeug: Octavia 2 Scout, EZ 11/10, 140PS TDI CR

    Und zwar hab ich meinen Anhänger angehangen, aber die Beleuchtung ist tot, komplett. Ich mein, wenn jetzt nur der Blinker nicht funktioniert, oder nur ein Bremslicht denk ich ja an n defektes Birnchen zum Beispiel, aber ein 100% Totalausfall ist doch eher komisch.
    Es ist ein preiswerter Baumarkt-Anhänger, ungebremst. Also kein Premiumteil. Aber trotzdem macht mich der "Totalausfall" stutzig.
    Hab auch schon n anderen Adapter von 13polig auf 7polig getestet, ebenfalls Totalausfall Beleuchtung. Ebenso wird der Hänger nicht erkannt, denn beim Rückwärts fahren geht das PDC an statt dem Anhänger-Bildchen im RNS510.

    Was mir dann gestern aufgefallen ist: Beifahrer hatte sich nicht direkt angeschnallt, aber es hat auch nicht herumgepiepst mit dem Anschnallsymbol etc.

    Hat einer der Elektrik-Spezis hier ne Idee? Hab schon mal n Blick auf den Sicherungskasten da links am Aramturenbrett geworfen, aber das was da bei diesem "Beipackzettel" als Anhängerkupplung angemalt war ist ne 5A Sicherung, die ist auch noch ganz.

    Ideen? Vorschläge?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robert78, 14.07.2014
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.483
    Zustimmungen:
    447
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    2600
    Das mit der Beifahrer-Gurtkontrolle wird unter Umständen wieder für Diskussionen sorgen, denn ein Großteil der Octavia II hat diese gar nicht....

    Ich nehme mal an die AHK ist ab Werk verbaut, oder?

    Die AHK Steckdose am Auto hat je nach Bauart einen kleinen Mikroschalter der dem Auto sagt ob was eingesteckt ist oder nicht. Der könnte Defekt sein.
    Kann auch durch Verschmutzung etwas schwerer gehen als sonst und der Adapter war nicht weit genug in der Kupplung um den Schalter zu betätigen.

    Generell schadet es auch nie wenn du die Möglichkeit hast z.B. bei nem Nachbar oder Bekannten einfach mal nen anderen Hänger oder Fahrradträger anzustecken damit du den Hänger wirklich ausschließen kannst.

    Auch mal Prüfen ob die restlichen Sicherungen für die AHK, wenn vorhanden, auch in Ordnung sind. (Nr. 43,44 und 45)
     
  4. dob

    dob

    Dabei seit:
    14.03.2014
    Beiträge:
    38
    Zustimmungen:
    5
    Ort:
    Saarland
    Fahrzeug:
    Octavia II Scout
    Kilometerstand:
    184000
    Das war auch meine Idee gestern, aber von den direkten Nachbarn hat grad keiner n Anhänger da stehen. Am Ende der Straße hab ich heut morgen n großen Bootsanhänger gesehen, könnt ja mal testweise das Schiffchen dran hängen :D

    So, das mit dem Gurtgepiepe könnt also gar kein Fehler sein? Is mir ehrlich gesagt noch net aufgefallen bis gestern. Aber für den Fahrersitz sollte ich doch was haben, oder? Nachher mal testen wenn ich Feierabend mache.....

    Aber die Kombination find ich schon seltsam. Wären das irgendwie ähnliche Sicherungen im Kasten oder so?
     
  5. #4 Robert78, 14.07.2014
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.483
    Zustimmungen:
    447
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    2600
    Sicherung Nr. 43,44 und 45. Die Nummern stehen bei und auch auf dem Deckel. Weiteres dazu findest du auch im Handbuch.

    Mein O2 aus dem selben Jahr und alle anderen O2 die ich von Bekannten her kenne haben keinen Gurtwarner auf der Beifahrerseite....aber das wurde hier schon mal in einem anderen Thema diskutiert. Daher das mal bei der Fehlersuche erstmal unberücksichtigt lassen....
     
  6. dob

    dob

    Dabei seit:
    14.03.2014
    Beiträge:
    38
    Zustimmungen:
    5
    Ort:
    Saarland
    Fahrzeug:
    Octavia II Scout
    Kilometerstand:
    184000
    boah, vor lauter Stress komm ich gar net dazu mal richtig im Sicherungskasten rumzukucken und testweise n anderen Anhänger zu suchen.

    Was ich aber jetzt weiß: es geht weder auf der Beifahrerseite noch auf der Fahrerseite ein Gepiepe los mangels Gurt. Also ich hab mich heut morgen extra beim los fahren mal nicht direkt angeschnallt, aber da passierte nix, kein Ton.

    So lang wie es "nur" das Gepiepe betrifft is es mir eigentlich total egal, ich schnall mich aus Reflex eh immer an und fertig. Aber ich weiß ja nicht was noch alles über den Schaltkreis oder was_auch_immer_da_jetzt_defekt_ist läuft und ob ich evtl. doch n Problem hab.
     
  7. #6 thomas64, 28.07.2014
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Gurt: bist du der Erstbesitzer dieses Autos? wenn nein; der Vorbesitzer hat viell die Gurtwarnung raus codieren lassen?!

    AHK: ist sie Original? wenn nein; nach deren Einbau wurde evtl das Fzg nicht oder unvollständig codiert. (bedeutet: man muss der EPH "sagen", das jetzt eine AHK dran ist)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrikproblem (Anhänger und Anschnallgepiepe)

Die Seite wird geladen...

Elektrikproblem (Anhänger und Anschnallgepiepe) - Ähnliche Themen

  1. LED Lampen am Anhänger

    LED Lampen am Anhänger: Hallo Gemeinde, also ich habe da mal ein kleines Problem Ich habe meinen Anhänger komplett auf LED umgebaut funktioniert auch alles prima. nun...
  2. Welche Reifen für ein Anhänger?

    Welche Reifen für ein Anhänger?: Hallo Leute, meine Frage: Ich brauch für meinen Anhänger neue Reifen, welche würdet ihr empfehlen? Der Anhänger ist einer mit Plane mit 750 KG...
  3. Suche Anhänger fürs Auto

    Anhänger fürs Auto: Hallo liebe Gemeinde, Wir suchen aktuell einen kleinen Anhänger für unseren Fabia. Er muss nicht allzu groß sein. Der schönste muss er auch...
  4. Umrüsten für Wohnwagen, Gewicht des Anhängers?

    Umrüsten für Wohnwagen, Gewicht des Anhängers?: Hi. Ich muss mich mal als absoluten Laien, was Anhänger angeht, outen. Deswegen auch meine (vielleicht etwas dummen) Fragen... :D Ich habe einen...
  5. Fahrprofilauswahl - Segeln mit Anhänger - Bug oder Feature?

    Fahrprofilauswahl - Segeln mit Anhänger - Bug oder Feature?: Hallo in die Runde, wenn man das Fahrprofil auf "Eco" gestellt hat und dann einen Anhänger benutzt, wird das Fahrprofil automatisch auf "Normal"...