Elektrik

Diskutiere Elektrik im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen! Bin neu hier im Forum. Hab nämlich seit ein paar Wochen Probleme mit meinem Octavia Kombi 1,9TDi, Bj. 2001, 110PS, 124.000km....

  1. BMS

    BMS Guest

    Hallo zusammen!
    Bin neu hier im Forum. Hab nämlich seit ein paar Wochen Probleme mit meinem Octavia Kombi 1,9TDi, Bj. 2001, 110PS, 124.000km. Zuerst erschien seit dem kalten Winterwetter letztes Jahr die rote Kühlwasserstandsanzeige. Es war jedoch genug Kühlwasser vorhanden. Nach kurzer Fahrt (ca. 5Min) und Neustarten des Motors verschwand dann das Blinken der Leuchte. Dieses Problem besteht weiterhin. Dann war der Luftmassengeber defekt, konnte nur noch 150km/h in der Spitze fahren. Die Reparatur hat mich 170€ gekostet. (laut Werkstatt wohl typisches VW/ Skoda- Problem?)
    Seit letzter Woche funktionieren nun beide weißen Rückfahrscheinwerfer nicht mehr (alle Sicherung und Lampen sind aber i.O.!) Dazu stellte ich fest, dass die Sicherung meines Subwoofers durch war (der ist seit 2002 im Auto und bisher keine Probleme).
    Kann mir jemand weiterhelfen? Hab ich n dickes zentrales Elektrikproblem, welches ne Überspannung oder so produziert? Danke schonmal!

    MfG,
    Björn
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mummelratz, 06.06.2005
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    437
    Zustimmungen:
    1
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Also, ersteinmal herzlich Willkommen hier!

    Zu Deinem Problem mit der Kühlmittelanzeige. Da kann ich Dir ersteinmal raten, die Steckverbindung am Kühlwasserausgleichsbehälter zu überprüfen. Schau Dir bitte einmal die Steckkontakte an, ob die nicht vergammelt sind. Ein weiteres Problem könnte die (ich nenn sie einfach mal so) "Fühlergabel" im Ausgleichsbehälter selber sein. Einfach mal ausbauen und mit feinem Schleifpapier wieder blank machen.

    Zu den Rückfahrscheinlampen: Möglicherweise ist der Rückfahrschalter defekt. Der sitzt meines Wissens direkt am Getriebe. Aber ich würde ersteinmal an der betreffenden Sicherung versuchen, bei eingelegtem Rückwärtsgang die 12 Volt zu messen. Sind die nicht da, ist wohl der Schalter defekt. Da ich mich bisher mit dem Teil noch nie beschäftigt habe, weiß ich auch nicht, ob der Austausch schwierig und teuer ist.


    Die Geschichte mit Deinem Subwoofer würde ich hier getrennt von Deinen anderen Problemen sehen. Damit hat das nix zu tun. Da ich Deinen Einbau nicht kenne und auch nicht weiß, was Du da wie eingebaut hast, kann eine defekte durchaus verschiedenen Ursachen haben.
     
  4. #3 Joker1976, 07.06.2005
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Betreff Kühlmittelanzeige:
    Hierzu gibts schon einige Threads - in den meißten Fällen reicht es, den Wasserstand etwas über MAX aufzufüllen.
     
  5. #4 olbetec, 07.06.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    ...kann auch ansprechen, wenn das Kühlwasser z.B. durch Öl verdreckt ist.
    Dann hat es meistens die Zylinderkopfdichtung hinter sich...
    Also mal Behälter aufschrauben, und gucken, ob oben eine braune Pampe schwimmt.
    Munter bleiben
    OlBe
     
  6. BMS

    BMS Guest

    War heute in der Werkstatt. Es war nicht der Rückfahrschalter selbst, sondern ein zuführendes Kabel war gebrochen. Wurde provisorisch geflickt, hält jetzt erstmal wieder.
    Kühlmittel hat, gottseidank, keine baune Pampe oben drauf....

    Vielen Dank für eure Antworten!

    MfG,
    Björn
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 TheSmurf, 08.06.2005
    TheSmurf

    TheSmurf

    Dabei seit:
    25.04.2005
    Beiträge:
    1.165
    Zustimmungen:
    251
    Ort:
    Wittingen /NdS
    Geht die Kühlmittelanzeige aus, wenn du den Wagen mit warmen Motor wieder startest?

    ah... mal lesen...! :oops:

    Ja, dann musst du einfach Kühlmittel aufgiessen. Der Behälter steht unter Druck und bei laufenden Motor verändert sich die Füllmenge.
    Giess einfach was auf (bis max reicht), dann ist die sache erledigt. Warum hat das der Freundliche beim Wechsel des LMM nicht bemerkt und behoben?
     
  9. BMS

    BMS Guest

    Besten Dank! Ich werde das mal ausprobieren. Hatte das bei der Reparatur des Luftmassengebers angesprochen, danach war das Problem auch für ganze drei Tage weg....

    MfG,
    Björn
     
Thema:

Elektrik

Die Seite wird geladen...

Elektrik - Ähnliche Themen

  1. Stellmotor Elektrische Heckklappe 3T Kombi

    Stellmotor Elektrische Heckklappe 3T Kombi: Bei meinem Dicken machen mir in den letzten Tagen die Stellmotoren an der elektrischen Heckklappe Sorgen. Wie ich hier bisher gelesen hab kosten...
  2. Motoren elektrische Heckklappe Kombi

    Motoren elektrische Heckklappe Kombi: Hallo zusammen, mir ist etwas an meiner Heckklappe aufgefallen. Ich habe die elektrische Heckklappenbetätigung. Dort wo sonst ja die Dämpfer...
  3. Skoda Perun: Elektrisch im urbanen Umfeld

    Skoda Perun: Elektrisch im urbanen Umfeld: Wenn man über den Tellerrand hinausblickt sieht man den Elektro-Skoda für Metropolregionen... https://autonotizen.de/neuigkeiten/skoda-perun...
  4. Schließen der elektrischen Heckklappe mit Schlüssel

    Schließen der elektrischen Heckklappe mit Schlüssel: Ist es möglich das man mit dem Schlüssel die Heckklappe schließen kann, habe die ohne Komfortöffnung?
  5. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...