Elektrik Probleme

Diskutiere Elektrik Probleme im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Moin Leute, Habe vollgendes Problem und zwar funktioniert meine Wischwasserpumpe, Heckscheiben Wischer,sitzheizung, Nebel Schlussleuchte und...

  1. sjs148

    sjs148

    Dabei seit:
    27.12.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    rheine
    Fahrzeug:
    Octavia rs combi 2.0 tdi
    Kilometerstand:
    175000
    Moin Leute,

    Habe vollgendes Problem und zwar funktioniert meine Wischwasserpumpe, Heckscheiben Wischer,sitzheizung, Nebel Schlussleuchte und Nebel Scheinwerfer nicht.
    Es kommt aber zwischen durch mal vor das alles funktioniert für ein paar Minuten Nutzung egal ob sitzheizung oder Heckscheiben Wischer...

    Habe schon alle Sicherungen geprüft und beim auslesen zeigt der mir auch nichts an.

    Da ich leider nicht so der Kabel Typ bin hab ich auch recht wenig Ahnung von Elektronik...

    Hat jemand ne Idee oder schon mal was Vergleichbares gehabt?

    Es handelt sich und ein octavia 2 1z5 rs 2 ltr tdi mit 170 PS von 2006

    Danke für die Hilfe und Antworten

    Grüße Stevie
     
  2. #2 Egonson, 25.05.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    2.205
    Zustimmungen:
    692
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Liest sich wie ein Wackelkontakt. Aber was sollen wir dir hier helfen? Du schreibst ja selbst, dass du keine Ahnung hast. Wie willst du denn dann Ratschläge in die Tat umsetzen?
     
    sjs148 gefällt das.
  3. #3 Harlekin, 25.05.2016
    Harlekin

    Harlekin

    Dabei seit:
    23.09.2013
    Beiträge:
    1.516
    Zustimmungen:
    77
    Fahrzeug:
    -
    Werkstatt/Händler:
    GlossWork 7
    Kilometerstand:
    200000
    Kollegen/Verwandte etc.
     
    sjs148 gefällt das.
  4. sjs148

    sjs148

    Dabei seit:
    27.12.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    rheine
    Fahrzeug:
    Octavia rs combi 2.0 tdi
    Kilometerstand:
    175000
    Ja ein bisschen Ahnung hab ich wohl und mit Hilfe von euch würde das bestimmt klappen ansonsten hab ich noch nen schrauber ab der Hand aber der hat halt auch schon geschaut und weiß nicht woran es liegt und wild teile tauschen ist ja auch nicht daso effektivste :)
     
  5. sjs148

    sjs148

    Dabei seit:
    27.12.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    rheine
    Fahrzeug:
    Octavia rs combi 2.0 tdi
    Kilometerstand:
    175000
    Ja ein bisschen Ahnung hab ich wohl und mit Hilfe von euch würde das bestimmt klappen ansonsten hab ich noch nen schrauber ab der Hand aber der hat halt auch schon geschaut und weiß nicht woran es liegt und wild teile tauschen ist ja auch nicht daso effektivste :)
     
Thema:

Elektrik Probleme

Die Seite wird geladen...

Elektrik Probleme - Ähnliche Themen

  1. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  2. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  3. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  4. Wo finde ich in Erwin Anleitungen für die elektrischen Anlagen?

    Wo finde ich in Erwin Anleitungen für die elektrischen Anlagen?: Servus Zusammen, in meiner Montageanleitung zum O3 finde ich immer wieder verweise auf "Elektrische Anlage, Baugruppe XY". Wo finde ich in Erwin...
  5. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...