elektrik probleme roomster scout 1.6 tdi

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von Tekka, 26.07.2012.

  1. Tekka

    Tekka

    Dabei seit:
    26.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeug:
    Roomster Scout 1.6 TDI ( 105 PS ) Matto-Braun
    Kilometerstand:
    2500
    Hallo zusammen , unser roomster scout ( einen monat alt ) steht seit einer woche beim händler und die finden den fehler nicht. Was war passiert..... wärend der fahrt fing im kombiinstrument alles an zu leuchten , tacho ging auf null und beim erneuten start blieb die airbag leuchte sowie motor leuchte und vorglühlampe an. Beim nächsten start dann andere leuchten. Was kann das sein? Heute teilt mir die werkstatt mit das man mal ein neues steuergerät bestellt hat , dieses ist aber zzt nicht lieferbar. Zusammen mit dem abrieb an den türverkleidungen ,den panoramarollos die nicht einrasten , habe ich so langsam keinen spass mehr an skoda. Ist das alles normal? Welche erfahrung habt ihr ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rocco31, 26.07.2012
    Rocco31

    Rocco31

    Dabei seit:
    19.06.2011
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Grimma, geboren in Görlitz und aufgewachsen in Mar
    Fahrzeug:
    Skoda Roomster Style Plus Edition 1.2 TSI (77Kw)
    Werkstatt/Händler:
    Auto Center Weber Taucha
    Kilometerstand:
    58000
    Kleine Geschichte: Wir schreiben das Jahr 1998, es ist Sommer, ich bin mit meiner Freundin in einem niegelnagelneuen A31.8T im Allgäu unterwegs. Ich laufe an einem Berg auf einen LKW auf, schalte runter und überhole. Als ich neben dem besagten LKW bin, spielt auf einmal das Kombiinstrument verückt, alle nur erdenklichen Warnanzeigen und akkustischen Signale ertönen, der Tacho schlägt bis 260 und wieder zurück aus, immer im Wechsel und die Radioanlage fängt auf einmal an zu rauschen und widerliche schrille Töne (wie Mikrofon an Lautsprecher) in extremer Lautstärke sind kaum auszuhalten. Ich, natürlich auch meine Freundin total erschrocken, gleich die nächste Möglichkeit genutzt anzuhalten und Motor aus. Vom Schreck leicht erholt, starte ich nach 5 Minuten den Motor und alles scheint wieder normal zu funktionieren, erleichtert setzen wir unsere Fahrt fort. Nach 500m dasselbe wieder, wieder rechts ran, alles ausgeschaltet was geht und Audi-Werkstatt gesucht. Natürlich war Freitag um 13.30 Uhr kein Mechaniker mehr vor Ort. Mit dem Rat, so wenig wie möglich zu fahren verließen wir die Werkstatt, um Montag wieder zu kommen (Werkstattersatzwagen wären alle im Einsatz). Im Urlaub ohne Auto macht nicht wirklich Spass, vor allen Dingen nicht im Allgäu, bei den geilen Strassen. Am Sonntag wollten wir was essen fahren und im vorbeifahren sehe ich an einem kleinen VW-Autohaus ein offenes Werkstattor. Ich umgedreht und den Meister angehauen, ob er mal gucken könnte. Er war so nett und holte ein Auslesegerät, schloss es an und heraus kamen nur unverständliche Zeichen, er wie auch ich waren leicht fassungslos. Er holte ein anderes mit dem selben Ergebnis. Wir haben 2 Stunden gesucht und im Endeffekt war es eine lose Massemutter am Motorblock direkt unter der Abdeckung, die vermutlich ohne Federring montiert wurde und deshalb bereits daneben lag. Der Meister hatte damals solche Auswirkungen auch noch nicht erlebt. Jedenfalls nach Befestigen der Mutter mit Federring läuft der Wagen bis heute. Ich bin glücklicher Weise an einen Schrauber aus Leidenschaft geraten und keinen Teiletauscher, der pauschal austauscht. Im Nachhinein war ich froh, das man mir im ersten Autohaus nicht helfen "konnte", so hat alles sein Gutes. Ich schreibe das nur, weil mir einiges an Deiner Schilderung bekannt vor kam, dies ist natürlich kein Lösungsvorschlag, aber vieleicht ein Ansatz. Kleinste Ursachen haben manchmal extreme Wirkung. Auf jeden Fall viel Glück.

    Gruß Rocco
     
  4. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.456
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    76767
    nette Story :thumbup: .

    Aber generell gilt: wenn ein Steuergerät nicht korrekt und stabil mit Spannung (mit entsprechendem Strom für die Pingeligen) versorgt wird, dann läuft es nicht mehr richtig und spinnt sich eben aus. leider haben die Werkstätten heutzutage keine andere Idee als Steuergeräte zu tauschen. 1) zahlst der Kunde und 2) steht im Auftrag ja, "Tausch des Steuergerätes" und nicht "Behebung des Problemes".
    Mit dem Trick sind die nämlich rechtlich immer auf der sicheren Seite. Das Steuergerät wurde ordnungsgemäß getauscht wie im Auftrag, Wenn der Fehler trotzdem da ist, hat der Kunde Pech gehabt und keine "Garantie" oder Geld zurück etc.
    Bevor man ein Steuergerät tauscht, sollte immer dessen Spannungsversorgung geprüft werden. Instabile Masse wie in dem Beispiel ist eine gute Version davon.
     
  5. Tekka

    Tekka

    Dabei seit:
    26.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeug:
    Roomster Scout 1.6 TDI ( 105 PS ) Matto-Braun
    Kilometerstand:
    2500
    Shit....... heute sollte unser nach fast zwei wochen fertig sein. Haben gerade nen anruf bekommen , dass das problem wieder aufgetreten ist. Obwohl steuergerät und andere dinge getauscht wurden. Jetzt sagt unser händler der wagen wird zu einem skodastützpunkt gebracht? Was heisst das und hat da schon jemand erfahrung wie lange das dauert ?
     
  6. #5 Robert78, 02.08.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.496
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Mein O1 hatte mal ein ähnliches Fehlerbild.
    Allerdings musste man um den Schaden zu finden nur der Nase nach gehen. Auf dem Stromverteilerblock der bei der Batterie ist war eine Mutter nicht fest und es hat zu schmoren begonnen.
    Könnte bei dir also durchaus auch sowas in der Art sein. Wurde von den Vorrednern ja auch genannt.
     
  7. Tekka

    Tekka

    Dabei seit:
    26.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeug:
    Roomster Scout 1.6 TDI ( 105 PS ) Matto-Braun
    Kilometerstand:
    2500
    Ja , da sie den wagen aber samt amaturenbrett komplett ausgebaut hatten. Werden sie wohl auch an der batterie geschaut haben. Denn musste ja zwangsläufig abgebaut werden. Ich war mal zwischendurch da und hab geschaut. Die hatten innen fast alles raus um an die kabel zu kommen
     
  8. #7 superb-fan, 02.08.2012
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000
     
  9. #8 PilsnerUrquell, 02.08.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    zwei Nachbesserungsversuche

    wenn keine Besserung:

    Wagen Zurückgeben, Geld zurückverlangen, neuen bestellen
     
  10. #9 Robert78, 02.08.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.496
    Zustimmungen:
    449
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Das sollte nur ein Tip und realer Erfahrungsbericht sein das ein kleines Masseproblem Ursache sein könnte.
    Im übrigen habe ich nicht von der Batterie sondern vom Verteiler in der nähe der Batterie gesprochen.
     
  11. #10 superb-fan, 02.08.2012
    superb-fan

    superb-fan

    Dabei seit:
    08.07.2005
    Beiträge:
    6.292
    Zustimmungen:
    37
    Ort:
    Potsdam
    Fahrzeug:
    O1 Combi L&K 1,9 TDI A6 Avant 4G 3,0 TDI Quattro S-Line
    Kilometerstand:
    69000

    Wenns so easy wäre, der Wertverlust wird ja nicht erstattet, und der ist gerade beim Kauf schon riesig.
     
  12. Tekka

    Tekka

    Dabei seit:
    26.07.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeug:
    Roomster Scout 1.6 TDI ( 105 PS ) Matto-Braun
    Kilometerstand:
    2500
    Bin euch auch echt für jeden tip dankbar!!! Bin genauso ratlos wie die werkstatt. So einfach mit dem geld zurück ist es nicht. Hab heute mit nem anwalt gesprochen und ich muss denen erst fristen setzen und dann wahrscheinlich klagen. Dabei will das eigentlich gar nicht. Möchte nur nen heilen roomy haben :-)
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 PilsnerUrquell, 02.08.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    du must erst klagen wenn sie nicht einlenken. Man kann im ganz normalen Gespräch erstmal klar sagen, dass man ihn tauschen möchte
     
  15. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.456
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    76767
    Ich würd gern mal den Spannungsverlauf der Steuergeräteversorgung direkt beim Steuergerät sehen. Kann mir nicht vorstellen, daß die stabil ist, wenn das neue Steuergerät ebenfalls spinnt ...
     
Thema: elektrik probleme roomster scout 1.6 tdi
Besucher kamen mit folgenden Suchen
  1. roomster elektrik

    ,
  2. nur ärger mit skoda roomster elektrik

    ,
  3. skoda roomster elektronik störung

Die Seite wird geladen...

elektrik probleme roomster scout 1.6 tdi - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  5. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...