Elektrik-Probleme beim Diesel

Diskutiere Elektrik-Probleme beim Diesel im Skoda Felicia Forum Forum im Bereich Skoda Forum; Eine etwas längere Geschichte ;-) Mein Diesel-Pickup hatte keine Lust mehr und zwar mitten auf der A46 bei Düsseldorf im Feierabendverkehr....

  1. noti

    noti Guest

    Eine etwas längere Geschichte ;-)

    Mein Diesel-Pickup hatte keine Lust mehr
    und zwar mitten auf der A46 bei Düsseldorf im
    Feierabendverkehr.

    Symptombeschreibung:
    Motor ging bei voller Fahrt aus. Und bei Startversuch auf dem
    Standstreifen konnt ich feststellen, das die Einsprizpumpe
    nix fördert. Musste mich dann vom ADAC nach Hause
    schleppen lassen.

    Erster Verdacht: die ESP ist komplett hinüber. Könnte aber
    auch nur der Absteller/Wegfahrsperre sein.

    Dann hab ich gestern bissl mitm Voltmeter am Auto
    rumgefummelt

    Dabei fiel mir auf, daß wenn ich den Stecker
    (wo auch der ELAB drauf geht) am Motorblock
    abziehe und draufstecke eigentlich ein Klicken
    des ELAB zu hören sein müsste. Tuts aber nich.

    An Stiften (die ausm Richtung Spritzwand kommen)
    nachgemessen: da kommen auf dem ELAB-Draht nur 7 Volt an.

    Nächstes Experiment: Mitm Amperemeter direkt eine
    Verbindung von der Batterie auf die Stifte des
    ELAB an der Buchse. Siehe da, es klickt in der ESP.
    Und das bei rund 0,7 Ampere Stromfluss. Also hört
    sich der ELAB an sich gesund an.

    Nun gut, versucht rauszufinden warum nur 7 Volt
    ankommen. Hmmm, ohne Schaltplan recht schwierig.
    Einfach mal alle Relais abgezogen um rauszufinden
    welches davon den ELAB schaltet. Hat nix gebracht,
    für den ELAB gibts kein Relais oder ich hab's net
    gefunden

    Dann nochmal den Allgemeinzustand der Batterie geprüft.
    Während der ganzen Experimente, mit Zündschlüssel an
    und aus und dem damit verbundenem Vorglühen, isse wohl
    bissl leergeworden. Komplett abgeklemmnt kommt die
    Batterie auf gerade mal 12,0 V. Angeklemmt und mit Zündung
    aus auf 11,7 V. Die Spannung reicht jetzt nicht mal
    mehr den Anlasser zu drehen.

    Abeeer: Am Freitag vor und nachm Ausfall war die
    Batterie augenscheinlich noch voll, weil der Anlasser
    ohne murren lief. Wenn es die Batterie nicht geladen
    hätte, müsste doch im Cockpit die Batterie-Leuchte
    an gewesen sein?

    Lohnt sich die Batterie auszubauen und ans Ladegerät zu
    hängen? Hab allerdings nur ein kleines fürs Mopped mit
    600mA.

    Als nächstes Experiment werd ich mal einen Fremdstart
    mit dem Auto meiner Freundin als Stromgeber versuchen.

    Hat jemand Ideen was ich noch prüfen könnte?

    ciaoi,
    der noti

    P.S. Die Batterie hat 55 Ah. und ich hab keine Ahnung
    wie alt die ist. Auto is Baujahr `98 und die Batterie
    is nich mehr die Originale.
     
  2. noti

    noti Guest

    Mir stellt sich jetzt noch ein konkrete Frage:

    Wird der Absteller über ein Relais oder direkt am Zündschloß geschalten?

    ciaoi,
    der noti
     
Thema:

Elektrik-Probleme beim Diesel

Die Seite wird geladen...

Elektrik-Probleme beim Diesel - Ähnliche Themen

  1. HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006

    HILFE! gelbe Motorkontroll-Leuchte Diesel Fabia 2006: Bin im Urlaub in Italien gestrandet, die Motorkontroll-Leuchte hat geblinkt, nachdem das Auto recht lange Stop and Go fahren musste und dann in...
  2. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...
  3. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  4. meine elektrik geht nicht

    meine elektrik geht nicht: hallo seit heute mittag habe ich das problem das meine elektrik von meinem skoda nicht mehr geht. wo ran kann das wohl liegen??? es geht keinen...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...