elektonische Probleme

Diskutiere elektonische Probleme im Skoda Yeti Forum Forum im Bereich Skoda Forum; wir haben jetzt Probleme mit unserem Yeti 2,0 TDI. Seit gestern funktioniert die ZV nicht mehr, beim aufschliessen des Fahrzeugs mit dem Schlüssel...

  1. #1 witty29, 19.08.2015
    witty29

    witty29

    Dabei seit:
    22.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    26789 Leer
    Fahrzeug:
    Skoda Yeti 2,0 TDI 81kw, weiss, Active Plus Edition
    Werkstatt/Händler:
    Ostfriesisches Autohaus Aurich
    Kilometerstand:
    2700
    wir haben jetzt Probleme mit unserem Yeti 2,0 TDI. Seit gestern funktioniert die ZV nicht mehr, beim aufschliessen des Fahrzeugs mit dem Schlüssel wird nur die Fahrertür geöffnet, Beifahrertür bleibt von außen verschlossen. Desweiteren ist seit gestern, das beim abziehen des Schlüssels aus dem Zündschloss 1. das Radio anbleibt (vorher ging aus) und 2. auch das Licht anbleibt (vorher Licht ging nach abziehen des Zündschlüssels mit aus). Letzte Woche Lampe vorne links auswechseln lassen, seitdem in regelmäßigen Abständen die gelbe Warnleuchte Leucht im Cockpit leuchtet, mit Warnung: Ablendlicht vorne links defekt, obwohl Leuchtmittel funktioniert. Unser Yeti hat jetzt 70000 km auf der Uhr. Auf einmal sehr viele kleine Probleme. Weiß jemand Rat?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 witty29, 24.08.2015
    witty29

    witty29

    Dabei seit:
    22.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    26789 Leer
    Fahrzeug:
    Skoda Yeti 2,0 TDI 81kw, weiss, Active Plus Edition
    Werkstatt/Händler:
    Ostfriesisches Autohaus Aurich
    Kilometerstand:
    2700
    Mich wundert das keiner identische Probleme hat. Diese Fehler hielten genau 2 Tage an! Am frühen Morgen zur Arbeit gefahren und die ZV funktioniert wieder. Nach dem abziehen des Schlüssels aus dem Zündschloß geht Radio wieder aus und auch das Licht geht wieder aus. War heute beim auslesen des Fehlerspeichers und? Nur der Eintrag der defekten Glühbirne die ich auswechseln lies. Nun meinte der Mechaniker, das es wohl am Zündschloß liegen könnte, VW-Problem!!,wo nach dem abziehen des Schlüssels die Endstellung des Schlosses nicht erreicht wurde und suggestiert, das das Fahrzeug noch offen ist. Zur Zeit funktioniert alles wieder wie immer. Bin gespannt, wann das nächste "Problem" auftaucht.

    Gruß
    witty
     
  4. rfr03

    rfr03

    Dabei seit:
    01.10.2008
    Beiträge:
    322
    Zustimmungen:
    2
    Ort:
    österreich
    Fahrzeug:
    Yeti Experice A 4x4 DSG 140PS
    Werkstatt/Händler:
    Porsche Pragerstrasse
    Kilometerstand:
    81000
    Hallo!

    Also wir hatten ein anderes Problem mit der Zentralverriegelung. Bei uns sind die Fenster beim Abschließen aufgegangen bzw. haben die Spiegel nicht angeklappt. Hab im stehen nach abziehen des Schlüssel, (die Türen waren alle noch zu), und hab die Fenster rauf runter fahren lassen und die Spiegel angeklappt. Ist durch eine Überspannung entstanden.
     
Thema:

elektonische Probleme

Die Seite wird geladen...

elektonische Probleme - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...