Einstellungen gehen verloren

Diskutiere Einstellungen gehen verloren im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo Forum, es geht um die verschiedene Einstellungen, die man selber verändern kann, wie z.B. Ambientebeleuchtung, aktivieren der...

  1. #1 Michael_1965, 29.03.2016
    Michael_1965

    Michael_1965

    Dabei seit:
    07.02.2016
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Rheinberg
    Fahrzeug:
    Superb III, Limousine, Graphit Grau, 2.0 TDI 140kW, DSG und viel Schnick-Schnack
    Kilometerstand:
    1000km am 13.02.2016
    Hallo Forum,

    es geht um die verschiedene Einstellungen, die man selber verändern kann, wie z.B. Ambientebeleuchtung, aktivieren der Assistenzsysteme usw..
    Bei meinen Einstellungen wurden von mir getätigte Werte geändert. Da ich der einzige bin, der meinen S3 fährt und seit ein paar Tagen auch keiner mitgefahren ist, gehe ich davon aus, dass es sich um irgendeinen Softwarefehler handelt.
    Z.B. wurden alle Assistenzsysteme deaktiviert, die Helligkeit der Ambientbeleuchtung wurde auf '0' gesetzt und bei den Fahrdaten wurden die Langzeitwerte resetet. Es wurde nicht alles zusammen geändert, sondern an einem Tag die Assisysteme, an einem anderen Tag die Beleuchtung und...

    Vielleicht gibt es Geister in meinem S3?
    Hat jemand ähnliches...?

    Danke und Gruß
     
  2. #2 Octavinius, 29.03.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.305
    Zustimmungen:
    848
    Fahrzeug:
    SuperbIII, 2.0TDI
  3. #3 Al3xander, 29.03.2016
    Al3xander

    Al3xander

    Dabei seit:
    16.06.2015
    Beiträge:
    384
    Zustimmungen:
    261
    Fahrzeug:
    Superb III Combi, 4x4, DSG, TDI 190 PS, L&K, Quarzgrau
    Die Langzeitwerte werden übrigens nach 100 Fahrtstunden von allein resetted. Darüber habe ich mich erst kürzlich gewundert. Könnte also der Fall sein bei Dir.

    Andere "Geister" hatte ich zu Beginn (siehe besagter Thread), wobei jetzt seit Längerem Ruhe ist (vielleicht kam mal ein heimliches Update als ich beim Freundlichen war).
     
  4. #4 Octavinius, 30.03.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.305
    Zustimmungen:
    848
    Fahrzeug:
    SuperbIII, 2.0TDI
    Das hat aber mit den Einstellungen nichts zu tun. Und da auch die Bedienung beeinträchtigt ist (und dann irgendwann wieder geht), glaube ich nicht, daß das mit dem Resetten zu tun hat.
     
  5. #5 fireball, 30.03.2016
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    11.802
    Zustimmungen:
    4.228
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    242000
    Schlüssel gewechselt zwischendrin?
     
  6. #6 Octavinius, 30.03.2016
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.305
    Zustimmungen:
    848
    Fahrzeug:
    SuperbIII, 2.0TDI
    Nein, habe nur einen (in Benutzung).
     
  7. #7 Michael_1965, 30.03.2016
    Michael_1965

    Michael_1965

    Dabei seit:
    07.02.2016
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Rheinberg
    Fahrzeug:
    Superb III, Limousine, Graphit Grau, 2.0 TDI 140kW, DSG und viel Schnick-Schnack
    Kilometerstand:
    1000km am 13.02.2016
    Nee, erster Schlüssel
     
  8. #8 Michael_1965, 19.04.2016
    Michael_1965

    Michael_1965

    Dabei seit:
    07.02.2016
    Beiträge:
    10
    Zustimmungen:
    1
    Ort:
    Rheinberg
    Fahrzeug:
    Superb III, Limousine, Graphit Grau, 2.0 TDI 140kW, DSG und viel Schnick-Schnack
    Kilometerstand:
    1000km am 13.02.2016
    Hallo Forum,
    ich hatte es heute wieder, dass sich Einstellungen wie z.B. BlindSpot ausgeschaltet haben.
    Ich hatte gestern einen Anhänger am S3. Kann es sein, dass dadurch manche Einstellungen geändert werden und nach dem Einklappen der Anhängerkupplung nicht wieder aktiviert werden?

    Gruß
     
  9. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    9.623
    Zustimmungen:
    2.720
    Ort:
    Emmental
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016
    Kilometerstand:
    50 000 ++
    Das ist so!
    Side Assist, ausparkhilfe brauchst du beim Hängerfahren nicht, bzw es nervt dann halt.

    Aktiviertt wirds leider nichf, obwohl das sinnvoll wäre, da ein Kabelbruch dann dem Fahrer signalisiert würde.....
     
Thema:

Einstellungen gehen verloren

Die Seite wird geladen...

Einstellungen gehen verloren - Ähnliche Themen

  1. Octavia III Columbus Bildschirm Design, Piktogramme & versteckte Einstellungen

    Columbus Bildschirm Design, Piktogramme & versteckte Einstellungen: Hallo Leute, Mir ist bei meinem Columbus so einiges aufgefallen was mir komisch erscheint: 1. im Menü des Infotainment sind die Piktogramme...
  2. Navi Columbus verliert Einstellungen teilweise

    Navi Columbus verliert Einstellungen teilweise: Hallo kennt einer von euch auch das Problem? Bei mir kommt es immer wieder vor, dass das Navi plötzlich auf 2D-Ansicht steht wenn ich es...
  3. Heckklappe Stopper einstellen

    Heckklappe Stopper einstellen: Hallo, wie kann man diese Stopper:...
  4. Roomy hintere Bremse hat etwas verloren !!!

    Roomy hintere Bremse hat etwas verloren !!!: Hallo zusammen. Wie die Überschrift es schon etwas sagt, wird es bei meinem „Problem“ etwas seltsam. Wir mussten gestern in die Werkstatt...
  5. Einziger Schlüssel verloren was tun?

    Einziger Schlüssel verloren was tun?: Hallo an alle im Forum Meiner Freundin ist neulich etwas ganz dummes passiert. Ihr ist der einzige Schlüssel von meinem Felicia verloren gegangen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden