Einrichtung Connect / Hauptbenutzer

Diskutiere Einrichtung Connect / Hauptbenutzer im Skoda Kamiq Forum Forum im Bereich Skoda Forum; Danke für die Info, aber weist du auch zufällig um welche Steuergeräte es sich da handelt bzw. welche neu gestartet werden müssen? Bin mir nicht...

HorstOtto

Dabei seit
21.09.2017
Beiträge
117
Zustimmungen
18
Ort
Austria/Oberösterreich
Fahrzeug
Kamiq Style TSI DSG 1.0 Alaska-Weiß 81 KW / 110 PS, MJ 2021
Nach dem Neustart der Steuergeräte durch die Werkstatt lies sich diese ID problemlos als Hauptnutzer einstellen und die Dienste aktivieren,

Danke für die Info, aber weist du auch zufällig um welche Steuergeräte es sich da handelt bzw. welche neu gestartet werden müssen?
Bin mir nicht so sicher ob mein "Freundlicher" da den großen Durchblick hat.
 

Skod390

Dabei seit
15.11.2020
Beiträge
132
Zustimmungen
65
Fahrzeug
Kamiq MC 1.0
Danke für die Info, aber weist du auch zufällig um welche Steuergeräte es sich da handelt bzw. welche neu gestartet werden müssen?
Bin mir nicht so sicher ob mein "Freundlicher" da den großen Durchblick hat.

Leider nein, mir hat mein Ansprechpartner auch nur gesagt das die Werkstatt das zuständige Steuergerät komplett neu initialisiert hat.
 

Skodianer90

Dabei seit
24.09.2020
Beiträge
25
Zustimmungen
4
Ort
Hörsching
Fahrzeug
Kamiq Monte Carlo 1,0 TSI 81kW ; Stahlgrau
Hatte heute bei meinem Freundlichen einen Termin wegen der Aktivierung als Hauptnutzer im Fahrzeug, nun Funktioniert es bei mir auch endlich.
 

Jacqueline81

Dabei seit
07.12.2020
Beiträge
40
Zustimmungen
27
Fahrzeug
Skoda Kamiq 1.5
Ich war auch gestern beim Garagisten. Sie haben es 1 1/2 erfolglos versucht, habe das FZ dann dort gelassen und heute morgen hat es geklappt. Scheinbar musste eine Steuerung 3mal zurückgesetzt werden und sie waren mehrere Stunden lang dran... Aber jetzt sollte es klappen!
 

HorstOtto

Dabei seit
21.09.2017
Beiträge
117
Zustimmungen
18
Ort
Austria/Oberösterreich
Fahrzeug
Kamiq Style TSI DSG 1.0 Alaska-Weiß 81 KW / 110 PS, MJ 2021
Ist schon lustig, komme auch gerade vom Autohaus, 2 Std. wurde gesucht!
Skoda Connect bzw. der Hauptnutzer konnte bei mir nicht aktiviert werden, da einer von den beiden Schlüsseln nicht korrekt am Skoda Server hinterlegt war!!!
Jetzt funktioniert es wie es sein sollte.
Zuhause angekommen merke ich das er sich den S-Pin nicht merkt...
 

teich28042

Dabei seit
03.09.2005
Beiträge
668
Zustimmungen
73
Fahrzeug
Skoda Octavia 3 Combi Elegance 1.6 TDI DSG / Kamiq 1.0 TSI DSG / Kamiq 1.5 TSI DSG
Kilometerstand
86000 / 5600 / 100
Man ist hier ja Kummer gewohnt, aber seit dem letzten Update der Software im Auto zeigt mir das Auto dauerhaft keine Internetverbindung an. Auch eine Aktivierung im Shop klappt nicht.

Das Wiget auf meinem Handy behauptet auch immer noch dass es einen vollen Tank in meinem Auto gibt und aktualisiert die Daten seit ein paar Tagen nicht mehr.

Komischerweise sind die Daten in der App selbst aber aktuell und können abgerufen werden. Auch der Zustand des Fahrzeuges ist abrufbar. Allerdings entwickelt die App Hellsehertische Fähigkeiten und weiß schon, dass ich in vier Tagen um 13:00 Uhr in 32 Minuten 14 km bei einer Durchschnittsgeschwindigkeit von 26 km/h fahren werde. Ich glaube aber nicht dass ich den Verbrauch von 0,0 l hinbekommen - vielleicht wird er nachgetragen. Hahaha

SOS scheint zu funktioniern, leuchtet grün.

Ich denke sind hier unterschiedliche Fehler am Werk.

Eine schlechte Software im Auto und eine seit Jahren miserabel Software für die Handys.

Schön dass wir hier für alle Geld zahlen sollen.

Werde es weiter beobachten, ein traum. :thumbdown::thumbdown::thumbdown::thumbdown:


Nachdem ich meinen Auto nur mit einem Werkstattaufenthalt gedroht habe, wäre morgen gewesen, hat sich mein Kamiq nach nunmehr genau 15 Tagen überlegt, dass er wieder online gehen möchte.

Vorher hatte das System nach dem letzten update immer mehr an Konnektivität verloren bis zum Schluss gar keine Konnektivität mehr vorlag. Lediglich der SOS-Knopf leuchtete noch grün.
Es wurden weder Verkehrsdaten übertragen, noch konnte der Hauptbenutzer im Fahrzeug angewählt werden. Das Fahrzeug lieh sich nur noch im Modus Gast fahren.

Warum die Konnektivität nach 15 Tagen plötzlich wieder da ist, ist es völlig unklar.

Nach Rücksprache mit der Werkstatt macht es keinen Sinn ein Konnektivitätsproblem zu diagnostizieren, wenn die Konnektivität gegeben ist. Also abwarten.

Das Auto hatte mehrfach in den 15 Tagen vollständige Busruhe von mehreren Tagen. Also kann auch hier dran der Fehler nicht liegen. Ich habe schon wieder die Jungs von Skoda connect und ihre Server in Verdacht.
Es besteht jetzt noch eine Einschränkung in der Konnektivität, die sich wie folgt darstellt.
Nachdem sich die Symbole für den Shop jetzt wieder darstellen und ich den Shop starten kann kommt die Meldung: Shop wird in Landessprache geladen oder so ähnlich.
Danach erscheint die Meldung Aktivierung läuft. Dieses bricht nach ca. einer halben Stunde mit der Fehlermeldung unvorhergesehener Fehler ist aufgetreten ab.
Alle Skoda connect Dienste sind aber sowohl im Auto als auch in der App als aktiv angezeigt und der Hauptbenutzer wird geladen.

Ich warte mal das nächste update ab und schaue was dann nicht mehr funktioniert. Sonst ist der Shop für mich nicht so wichtig, dass ich dafür die Werkstatt fahren würde. Hier würde ich eine Fehlerdiagnose im Zuge der Inspektion durchführen lassen.

Aber vielleicht hatte einer von euch schon mal dieses Problem und vielleicht auch eine Lösung.

PS :
Sicherung für die OCU wurden zu Beginn des Problems einmal gezogen, brachte aber keine Änderung des Fehlerbildes. Neustart der Multimediaeinheit (10 Sekunden den Einschaltknopf gedrückt lassen) brachte ebenfalls keine Änderung.
Somit ist mir völlig schleierhaft warum es jetzt wieder funktioniert.
 

OpaMicha

Dabei seit
31.01.2020
Beiträge
68
Zustimmungen
10
Ort
Falkenberg/Elster (Brandenburg)
Fahrzeug
Kamiq Ambition WLTP 1.0 TSI DSG OPF 85kW
Werkstatt/Händler
V&W in Herzberg

Power

Dabei seit
04.02.2021
Beiträge
4
Zustimmungen
0
Ort
Gaggenau
Fahrzeug
Skoda Kamiq Style 85 kw
Kilometerstand
650
Hallo,
ich habe seit seit 21.12.20 meinen neuen Kamiq Style 85 KW (Amundsen)
Bis zum heutigen Tag habe es ich, der Skoda Händler und Skoda selbst nicht geschafft,
mich als Hauptnutzer anzumelden. Nutzer ja, dann geht es bis zu den zwei Schlüsseln, Feierabend.
Von Werkseinstellungen über 3 Stunden Batterie abklemmen, Software Update, verschiedene
Standorte und immer wieder löschen, es hat alles nichts gebracht.
Ich habe seit Wochen eine Ticket Nummer beim Technischen Service von Skoda,
auch dort kann mir im Moment keiner helfen.
Ich finde das für einen Konzern mittlerweile eine Lachnummer und bin kurz davor
die Presse einzuschalten. In Deutschland bin ich da nicht allein und es werden seit Wochen täglich
Autos verkauft, welche nicht Serienreif sind.
 
Zuletzt bearbeitet von einem Moderator:

HorstOtto

Dabei seit
21.09.2017
Beiträge
117
Zustimmungen
18
Ort
Austria/Oberösterreich
Fahrzeug
Kamiq Style TSI DSG 1.0 Alaska-Weiß 81 KW / 110 PS, MJ 2021
Nutzer ja, dann geht es bis zu den zwei Schlüsseln, Feierabend.

Hatte bei meinem genau das gleiche Szenario, die Werkstatt fand den Fehler an anderer Stelle - einer von den beiden Schlüsseln war nicht korrekt am Skoda Server hinterlegt!!!
Jetzt funktioniert es (fast) wie es sein sollte.
 

Power

Dabei seit
04.02.2021
Beiträge
4
Zustimmungen
0
Ort
Gaggenau
Fahrzeug
Skoda Kamiq Style 85 kw
Kilometerstand
650
Danke für die Antwort.

Das klingt auch nachvollziehbar, weil genau bei der Aktivierung der 2 Schlüssel das System streikt.
Normaler Nutzer geht ja auch und dort brauche ich keine Schlüssel.

Wie und von wem wurde das Problem gelöst?
Wer kann das prüfen?

Gruß Peter
 

B-E-N

Dabei seit
30.09.2020
Beiträge
619
Zustimmungen
265
Ort
Frankfurt am Main
Fahrzeug
ŠKODA KAMIQ - SCOUTLINE 1,5 l TSI ACT DSG
Werkstatt/Händler
https://www.volkswagen-frankfurt.de/
Reihe mich jetzt auch in dieses Problem-Feld ein.
“Einrichtung als Hauptnutzer nicht möglich,„
„Vorgang wiederholten oder Kundenservice kontaktieren“
Laut Hotline muss ich zum Händler.
Dann mal gleich online einen Termin machen :whistling:
 
Zuletzt bearbeitet:

Lukas311

Dabei seit
09.11.2016
Beiträge
26
Zustimmungen
8
Ort
47546
Fahrzeug
Kamiq 1.5 TSI, DSG
Kilometerstand
980
Bin seit einer Woche stolzer "Hauptnutzer". Musste allerdings zweimal zum Fachhändler, da es beim ersten Mal mit der Sicherung nicht geklappt hat. Habe das Auto und beide Schlüssel abgegeben und beim zweiten Mal dann die Mail von MySkoda erhalten, dass ich jetzt eingerichtet bin. Konnte direkt über die App auf die Fahrzeugdaten zugreifen. Verriegelung/Tankdaten/Standort/etc. Super. Habe auch direkt die kostenlosen Anwendungen im Auto herunter geladen und installiert. TOP! Aber am Donnerstag hat die App mein Fahrzeug gelöscht und ich kann es nicht mehr neu hinzufügen. Fehlermeldung lautet irgendein technisches Problem. Schade.,. Ich war tatsächlich drei Tage lang begeistert.
 

ossi

Dabei seit
13.08.2010
Beiträge
12
Zustimmungen
5
Ort
HH
Fahrzeug
ŠKODA KAMIQ - Monte Carlo 1,5 l TSI
Auch bei meinem klappt es nicht. Seit 10 Tagen versuche ich es täglich. Dienstag werde ich aktiv.
 

Power

Dabei seit
04.02.2021
Beiträge
4
Zustimmungen
0
Ort
Gaggenau
Fahrzeug
Skoda Kamiq Style 85 kw
Kilometerstand
650
Hatte von Januar bis Ende März das Connect Hauptnutzer Problem.
3 x Skoda Werkstadt Termine den ganzen Tag, Ticket Nummer beim Skoda Service Technik
und direkter E- Mail Kontakt.
2 x keine Lösung, 2 x Termin abgesagt weil Skoda wohl noch nicht soweit ist.
Dann Ende März nach 7 Stunden beim Händler --- es geht.
Auf meine Frage, was denn nun gemacht wurde habe ich keine Antwort erhalten.
Einziger Vorteil dadurch, ich kenne das System in- und auswendig, weil ich fast jeden
2. Tag so ziemlich alles probiert habe. Werkseinstellungen, Reset, Nutzer löschen, Kennwort
kleiner und größer, verschiedene Standorte, über W-Lan, Batterie abklemmen, etc.
So begeistert und zufrieden wie ich mit dem Kamiq bin, aber das war eine peinliche Nummer
für die Marke Skoda.
 

Echna

Dabei seit
28.12.2020
Beiträge
6
Zustimmungen
0
Fahrzeug
Kamiq Style 1.0
@Lukas311 Die Probleme mit der Ap hatte ich auch bei Android, bei mir hat es geholfen das Beenden der App in der App-Info zu erzwingen, Speicher und Chache leeren und im anschluss die App deinstallieren. Nur Die Daten löschen hat nicht geholfen.
Nach der Neuinstallation musste ich mich nur mit Nutzername und Passwort anmelden und mein kleiner wurde wieder in der Garage angezeigt.

Gruß Echna
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

ossi

Dabei seit
13.08.2010
Beiträge
12
Zustimmungen
5
Ort
HH
Fahrzeug
ŠKODA KAMIQ - Monte Carlo 1,5 l TSI
@B-E-N : Moin, Sorry, ich habe den Link bei dir abgekupfert und wohl etwas übersehen 8|.Das sollte jetzt korrigiert sein.
 

HHYeti

Dabei seit
07.05.2016
Beiträge
2.206
Zustimmungen
896
Fahrzeug
Kodiaq Soleil TDI 140kW 01/20 - "Bärchen"
Werkstatt/Händler
Auto Götz / Beilngries
Kilometerstand
noch nicht nennenswert
Mal ne doofe Frage - mus denn überhaupt ein Benutzer/Hauptnutzer und eine SkodaID hinterlegt werden? Ich werde sowieso mit Max-Privacy fahren und möchte mit der Online-Schnüffeleí nichts zu tun haben. Oder nervt das Bolero dann mit irgendwelchen Meldungen, dass etwas fehlt?

Beim Bären hat das meine Verkäuferin für mich erledigt und mir die Daten übergeben, verbunden mit der Bitte das einen Monat stehen zu lassen (Prämie). Habe aber die Privacy direkt bei der Einweisung mit ihr noch dicht gemacht und den Online-Account mit dem Fahrzeug wie vereinbart ein Monat später gelöscht, die Privacy aber nicht mehr aufgemacht und Benutzer eingesehen.
 
Thema:

Einrichtung Connect / Hauptbenutzer

Einrichtung Connect / Hauptbenutzer - Ähnliche Themen

1 Jahr und 50.000 km Superb 3 Kombi - Erfahrungsbericht: Hallo allerseits, Ich habe meinen Superb 3 Kombi jetzt 1 Jahr und 51.000 km. Für alle die es Interessiert, hier mal mein Erfahrungsbericht...
Offroad- und Fahrsicherheits-Training im Yeti: Erlebnisbericht von einem spannenden und lehrreichen : Am vergangenen Wochenende habe ich an einem zweitägigen Training im Skoda Yeti teilgenommen, das sowohl ein normales Fahrsicherheitstraining als...
Endlich ist Schneewitchen angekommen + LPG Bericht: Hi, was lange währt (dauert), wird endlich gut? Ich hoff's auf jeden Fall. Geplant war die Anschaffung eines Fabia RS Kombis für Anfang Februar...
Leihwagen-Abzocke mit falscher Rechnung! War wohl der erste und letzte Wagen von dem AH: Hallo zusammen, habe heute von meinem Skodahändler Post bekommen, die ich als absolute Frechheit empfinde. Hier kurz die Vorgeschichte: Im März...
Mein Roomster Tagebuch: Es handelt sich um 8004/AFF000092. Zu Deutsch: 1,2 51KW Benziner mit 55 Liter LPG Tank. Der Zusatz-Tank schließt nicht ganz bündig in der...

Sucheingaben

skoda connect mehrere benutzer www.skodacommunity.de

,

skoda connect hauptnutzer anlegen scala

,

vw arteon hauptnutzer lässt sich nicht einrichten

,
Ich kann mich nicht mehr als hauptnutzer im skoda anmelden
, vw mehrere hauptnutzer, skoda scala connect hauptnutzer, Skoda zweiten haupt Benutzerprofil anlegen, hauptnutzer vw infotainment lässt sich nicht löschen, skoda hauptnutzer neueinrichtung , kamiq Aktualisierung ewig, ich kann mich bei meinem scoda qamic nicht als Hauptnutzer anmelden, Skoda kamiq app Benutzer, Skoda Kamiq Update dauert ewig, skoda scala hauptbenutzer connect, vw arteon hauptnutzer lässt sich nicht einrichten vw connect, scoda Conect, skoda VALIDIEREN NICHT AKTIV, Skoda scala haupnutzer läst sich nicht einrichten nach Update, www.skoda-connect.com benutzerkonto, skoda hauptnutzer ist www.skodacommunity.de, skoda scala Benutzer anlegen, hauptnutzer connect skoda geht nicht, skoda connect kamiq, vw hauptbrnuter konnte nichtregistriertwerden
Oben