Einparkhilfe -> Aussetzer

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Gorgse, 20.04.2004.

  1. Gorgse

    Gorgse Guest

    Hallo,

    ich habe in meinem Octavia eine werkseitig eingebaute Einparkhilfe. Leider setzt das Ding öfters aus. Beim Einlegen des Rückwärtsgangs ertönt ein ca. 5 Sekunden langer Dauerton, egal ob hinter dem Fahrzeug ein Hinternis ist oder nicht. Das passiert von 10 mal rückwärtsfahren vielleicht ein bis zweimal. Mein "Freundlicher" findet keinen Fehler im Steuergerät und kann deshalb auch nix reparieren .
    Kennt sich von euch jemand damit aus???

    Gruß Gorgse
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Ähm offengesagt... ists dein oder sein problem wenn er in der garantie (hast du hoffentlich) nen vorhandenen fehler nicht findet!?

    Genau, seins, soll er halt alles was damit zusammenhängt austauschen bis das funktioniert.

    Ansonsten gilt auch wieder hier... nach BGB hat der kunde nach 2 malig erfolglosen reperaturversuchen das recht auf austausch oder wandlung. Auch wenns bei autos problematisch ist und es kein schlimmer fehler ist sollte man sich das immer mal vor augen halten.

    Lass dich ned einfach abspeisen, der händler ist in der pflicht!

    Benni
     
  4. #3 olbetec, 21.04.2004
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Ist vielleicht ein Sensor verdreckt oder beschädigt?
    Evtl. die Steckkontakte zu den Sensoren prüfen...
    Es ist aber doch eine Mängelgewährleistung, wenn eine Anschlußgarantie vorliegt...
    Prüfen kann man (außer natürlich Fehlerspeicher auslesen) mit den Meßwertblöcken... siehe OlBeTec.
    Munter bleiben
    OlBe
     
  5. Gorgse

    Gorgse Guest

    Hallo,

    den Sensoren sieht man äußerlich nix an. Der Fehler tritt sporadisch auf. In der Betriebsanleitung steht, daß bei Auftreten des 5 s Dauertons eine Störung vorliegt, die vom Skoda-Service behoben wird.

    Guß Gorgse
     
  6. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
  7. #6 struppi, 11.04.2005
    struppi

    struppi Guest

    Hallo Gorgse,
    ich habe genau das selbe Probleme, ca jedes 10´te mal gibt`s einen Dauerton beim Rückwärtsgang einlegen, ist bis jetzt 3 mal passiert.
    Hast Du vielleicht schon eine Lösung oder weitere Erfahrungen?

    Gruß Struppi
     
  8. #7 Geoldoc, 12.04.2005
    Geoldoc

    Geoldoc

    Dabei seit:
    06.05.2003
    Beiträge:
    3.429
    Zustimmungen:
    1
    Fahrzeug:
    VW Touran TSI
    Mein Fabia hattes dieses Problem auch (ja ja ich weiß, Einparkhilfe am Fabia, wofür :frage:, aber ich kann halt nicht so gut einparken wie meine Frau)

    Da konnte ich meinen freundlichen davon überzeugen, mal den hinteren Stoßfänger abzumachen und alle Kabel zu kontrollieren.
    Zuerts wollte er sich noch retten, mit einem Satz wie: "Das ist ja auch nur eine "Einparkhilfe" Wir haben uns dann aber schnell drauf geeinigt, dass das kein Argument sein kann, denn schließlich ist eine Servolenkung auch nur eine Lenkhilfe und ein ABS eine Bremshilfe...
    Er hat zwar nachher (ein wenig zu viel) wert drauf gelegt, nichts gefunden zu haben, aber seitdem (3/4 Jahr) ist es nicht mehr aufgetreten.
     
  9. #8 Trecker, 17.04.2005
    Trecker

    Trecker

    Dabei seit:
    02.12.2004
    Beiträge:
    155
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Avensis 2.2 D-Cat
    Kilometerstand:
    65000
    Hallo Gorgse,

    das passiert bei meinem auch sporadisch...

    ... aber immer nur dann, wenn ich nach dem Anlassen des Motors als Erstes den Rückwärtsgang einlege. Fahre ich erst einmal vorwärts los, passiert das anschließend nicht mehr, wenn ich rückwärts fahre/einparke. Das hört sich ziemlich albern an, ist aber so! Achte mal bitte darauf, es interessiert mich, ob es bei Dir genau so rätselhaft abläuft...

    Mein Händler ist ebenso ratlos wie ich, deshalb habe ich mir eine "Strategie" angewöhnt und parke mein Auto immer nur rückwärts in der Garage oder auf dem Firmenparkplatz vor der Wand ein. Hierdurch liegt es in der Natur der Sache, dass meine erste Fahrbewegung nach dem Motorstart vorwärts ist ... und danach klappt es mit dem Pieper ...

    *anmerkmitgriens* sonderbares Gefährt tcheschischer Automobilbaukunst...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Anything, 25.04.2005
    Anything

    Anything Guest

    Ich habe das Problem auch! Beim auslesen des Fehlerspeichers kam aber nichts bei rum.

    Des weiteren trat das Problem nicht im Winter auf, sondern nur, wenn der Wagen sich durch die Sonne erwärmen konnte nach dem Anlassen. Fährt mann einige Zeit verschwindet das Problem.
     
  12. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.573
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    Hi !

    Ich kann immer nur wieder sagen, daß die Sensoren in der Stoßstange anfällig sind (Feuchtigkeit/Wasser) und in Verbindung mit den Kabelsteckern zu Problemen neigen.....

    Im Gegensatz zu einem defekten Steuergerät zeigt ein Fehlerauslesen eben DIESE defekten Sensoren NICHT an - man erkennt es nur an dem höheren langen Ton beim Einlegen der RW - Ganges.

    ihr müßt nur mal den Thread gewissenhaft lesen ! :umfall:

    Gruss Michal
     
Thema:

Einparkhilfe -> Aussetzer

Die Seite wird geladen...

Einparkhilfe -> Aussetzer - Ähnliche Themen

  1. Aussetzer beim Anfahren

    Aussetzer beim Anfahren: Hallo ,ich habe einen Skoda Oktavia 5e Kombi mit einen 1,8L tsi Motor und seit kurzen, immer wenn ich anfahre oder bei der Beschleunigung ein...
  2. Einparkhilfe hinten nachrüsten

    Einparkhilfe hinten nachrüsten: Guten Tag zusammen, wir haben uns am WE einen Octavia 3 Ambition als EU-Reimport mit Tageszulassung gekauft (Lagerfahrzeug), der leider keine...
  3. Einparkhilfe/PDC - Radio Lautstärke

    Einparkhilfe/PDC - Radio Lautstärke: Hallo! Bei meinem Skoda Octavia (1Z; Bj. 2012) war es am Anfang so, dass sich der Radio, beim Einlegen des Rückwärtsganges (bzw. Aktivieren der...
  4. Problem Aktivierungston Einparkhilfe

    Problem Aktivierungston Einparkhilfe: Hey Leute, Bei dem nagelneuen Fabia meiner Sis kommt es hin und wieder vor, das wenn der Rückwärtsgang eingelegt wird, das kein Quittierung der...
  5. Sporadische Aussetzer Kofferraumleuchte Skoda Fabia 2

    Sporadische Aussetzer Kofferraumleuchte Skoda Fabia 2: Hallo, ich habe ein Problem mit der Kofferraumleuchte bei meinem Fabia 2 (1.2 HTP Bj.2009 Kombi). Wenn ich den Kofferraum öffne, leuchtet sie mal...