Einige kleine Probleme + Fragen

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Marty, 16.05.2011.

  1. Marty

    Marty

    Dabei seit:
    16.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Marburg
    Fahrzeug:
    Skoda Felicia 1.6 Limousine
    Kilometerstand:
    105000
    Tag alle zusammen.

    Ich hab mir vor kurzem mein erstes Auto gekauft - einen Skoda Felicia 1.6 (Limousine).

    An sich bin ich ganz zufrieden, aber ein paar kleine Probleme hab ich.

    Das größte davon betrifft die Temperatur. Der Kleine wird nämlich unglaublich heiß. Bei normaler und relativ schneller fahrt (Landstraße, Autobahn, normaler Stadtverkehr [50km/h]) geht es noch, die Nadel befindet sich da auf der hälfte der Skala. Wird man aber langsamer (30 Zonen oder im Stand) geht die Nadel hoch und macht erst kurz vor dem roten Bereich halt. Kurz vorher springt noch der Kühler an. Im Cockpit wird es dann auch wärmer, vorallem aber merkt man die Hitze, wenn man z.B. die Taste für den Warnblinker und alle umstehenden mal anfässt.
    Öl ist neu, Kühlwasser ist voll (teilweise aber am kochen 8| ). Gelaufen hat er ca. 105.000km bei einem Vorbesitzer. Tuning gibts noch nicht. Schläuche sind dicht, es gibt weder Öl- noch Kühlwasserverlust. Woran könnte es also liegen? Ist möglicherweise eine Pumpe im Eimer, oder ist das "normal"?

    Währe sehr erfreut über Hilfestellung ;)

    Das zweite, weniger wichtige Problem betrifft die Gänge bzw. die Kupplung. Diese kommt nämlich extrem spät und greift teilweise garnicht. Um den Rückwärtsgang rein zu kriegen, braucht man manchmal mehrere Versuche. Liegt es einfach daran, dass es ein altes Auto ist (1997), oder ist die Kupplung im Arsch? So lange ich nicht irgendwann liegenbleibe, ist das noch in Ordnung, zumal Getriebe ja auch teuer sind.

    Zudem gibts Backfire. Der Auspuff ist standart, aber teilweise wohl sogar schon durchgerostet. Da kommt bald ein neuer rein, aber daran kanns ja nicht liegen? Er Verbraucht zusätzlich auch noch relativ viel. Könnte das mit dem Temperaturproblem zusammenhängen?

    Achja und die Zentralverrieglung funktioniert nur wenn sie Lust hat, also fast nie. Eine Tür bleibt immer zu.

    Naja, genug bombardiert^^

    MfG Marty
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. VEB

    VEB

    Dabei seit:
    10.04.2010
    Beiträge:
    672
    Zustimmungen:
    3
    Ort:
    Villingen-Schwenningen
    Fahrzeug:
    Toyota Yaris
    Werkstatt/Händler:
    Lavicka
    Kilometerstand:
    171000
    Temperaturproblem liegt wahrscheinlich am Thermostatgehäuse oder Thermostat selbst unbedingt beheben, sonst ist die Kopfdichtung hin.

    Suchfunktion müsste ähnliche Ergebnisse liefern.

    Kupplung könnte verschlissen sein oder man versucht diese nochmal nachzustellen
    ( könnte helfen)

    wahrscheinlich am Auspuff
    Neuer kostet 30 Euro bei Ebay



    könnte das Steuergerät kaputt sein, ein gebrauchtes gibts ab 30 Euro
     
  4. #3 Korryptos, 16.05.2011
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Also das Termostatproblem, welches du beschreibst, ist für mich gar kein Problem. Ich fahre auch einen Felicia, allerdings den 1.3er. Auf Autobahn, in der Stadt bei durchgehend 50 kmh und auch auf der Bundesstraße hält sich bei mir die Temperatur optimal auf 90 grad, also in der Mitte der Anzeige. Auch bei Vollgasfahrten auf der Autobahn mit 160. Nur kommen mal 30er Zonen und ab und zu mal ne Ampel, dann geht die Temperatur hoch bis auf 110., also kurz davor. Kurz vor 110 springt auch der Lüfter an. In den roten Bereich jedoch, geht es nicht. Da kann man so lange Stadt fahren wie man will. Ich denkde, das ist beim Felicia ganz normal, denn mein Thermostat habe ich erst gewechselt vor ein paar Monaten. Davor wurde er nämlich gar nicht warm. Die Anzeige hat sich nicht bewegt. Du hast ja den 1.6er, der hat nen anderen Tacho als der 1,3er, bei dir sind leider keine Temperaturzahlen zu sehen, du kannst jedoch meine übernehmen. Der weiße Strich vor dem roten Bereich ist 110 grad. Und in der Betriebsanleitung des Felicias steht ungefähr: Liegt der Temperaturbereich zwischen 70 und 110 Grad, so ist das der Normalzustand. Sollte eben nicht ins Rote. Über Kopfdichtung braucht man sich da denke ich keine Gedanken zu machen. Vielleicht können mal ein paar Felicia fahrer hier Auskunft geben, wie es bei ihnen ist. Ich vermute, das ist normalzustand.

    Das ist ein Bild von mir und so siehts aus bei normaler Fahrt

    Du kannst allerdings vorsichtshalber mal dein Termostat wechseln, beim 1.6er ist das glaube ich gar nicht mal so teuer.
     
  5. VEB

    VEB

    Dabei seit:
    10.04.2010
    Beiträge:
    672
    Zustimmungen:
    3
    Ort:
    Villingen-Schwenningen
    Fahrzeug:
    Toyota Yaris
    Werkstatt/Händler:
    Lavicka
    Kilometerstand:
    171000
    das ist kein Normalzustand
    1.3 und 1.6 sind unterschiedliche Motoren
    und wenn das Kühlerwasser kocht ist das nicht Normal :sleeping:
     
  6. #5 Korryptos, 16.05.2011
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Eventuell hat der Threadersteller ja auch keinen Frostschutz im Kreislauf. Und wasser kocht eben bekanntlich bei 100 Grad.
    Ich denke halt, dass nicht Umsonst in der Betriebsanleutng steht, dass zwischen 70 und 110 Grad der Normalzustand herrscht. Deswegen mach ich mir da keine Sorgen. Sollte es aber drüber gehen, dann würde ich zuerst zum Termostat schreiten, und wenn das nicht hilft, evtl die Wasserpumpe. Klar sind die zwei Motoren nicht miteinander vergleichbar. Genau dewegen würde ich empfehlen, den Termostat zu wechseln. Meine Aussagen beziehen sich eben auf den 1,3er. Obs beim 1.6er ähnlich ist, kann ich nicht sagen. Ich denke aber nicht, dass Skoda zwei verschieden Betriebsanleitungen geschrieben hat. Denn sonst wäre in meiner auch nichts über den 1,6er Motor zu finden. Alles was für den 1.3er beschrieben ist, ist nämlich nochmal extra für den 1,6er und 1,9er zu lesen, falls eben abweichend. Meine Schwester fährt einen Polo 6n mit dem gleichen Motor. AEE, 1,6 liter und bei ihr hält sich die Temperatur immer bei 90 Grad. Das ist schon seltsam. Allerdings ist der Polo auch ein ganz anderes Auto. Der Felicia basiert auch nicht auf dem Polo. Der Feli ist erstens viel größer und hat 2. viel mehr von seinem Vorgänger als vom Polo. Von dem eben fast nur den Motor.
     
  7. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Erhöhter Kraftstoffverbrauch und Temp-Problem hatte der Feli
    meines Großvaters auch. Hierbei lag es an dem Temperaturfühler,
    der an dem Thermostatgehäuse dran sitzt.
    Ein "20-Euro-Teil" welches schnell gewechselt ist und viiiiel ausmacht...
     
  8. UER_V_

    UER_V_

    Dabei seit:
    02.03.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Ferdinandshof
    Fahrzeug:
    Skoda Felicia BJ98 1.3 68ps
    Habe ja auch mein Thermostat gewechselt samt gehäuse aber irgendwie steigt meiner nie auf den weißen strich nur etwas unter :wacko: :wacko: ?( ?(

    1.3 68ps
     
  9. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Werden denn alle Schläuche warm?
    Funktioniert dein Lüfter und wird dein Kühler auch warm?
     
  10. UER_V_

    UER_V_

    Dabei seit:
    02.03.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Ferdinandshof
    Fahrzeug:
    Skoda Felicia BJ98 1.3 68ps

    mh nach die schläuche habe ich noch nicht nachgeschaut.

    Lüfter funktioniet also geht an und aus. Kühler wird auch warm;
     
  11. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Wenn du mal ne Weile gefahren bist, kontrollier mal
    deine Schläuche. Bei mir war es schon so, dass das neue
    Thermostat garnicht richtig geschlossen hat. Das wiederum
    bedeutete, dass das Kühlwasser immer direkt durchn Kühler lief,
    egal ob kalt oder warm.
     
  12. UER_V_

    UER_V_

    Dabei seit:
    02.03.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Ferdinandshof
    Fahrzeug:
    Skoda Felicia BJ98 1.3 68ps

    werde ich morgen gleich mal machen wen ich zur arbeit fahre;)

    aber heitzen tut er wie verrückt;)
     
  13. Marty

    Marty

    Dabei seit:
    16.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Marburg
    Fahrzeug:
    Skoda Felicia 1.6 Limousine
    Kilometerstand:
    105000
    Danke für die vielen Antworten :D

    Ich werd das mal überprüfen und wahrscheinlich dann auch reparieren. Je nach dem^^
    Ich meld mich dann wieder.
     
  14. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Schon mal jemand daran gedacht, dass die Anzeige im Felicia mit ihren Zahlen nicht ganz hinhaut? Die Schalttemperatur für den Kühlerlüfter liegt bei unter 100°.
    Der kommt bei etwa 97°. Die Anzeige mit dem Zeiger stimmt schon, nur die Temp.-Angabe sind Mist. Bei etwa 108 kocht das Wasser und bei 110° würde es über das Überdruckventil abpfeifen. Das ist dann der Effekt wenns unter der Haube stark weiß qualmt.
    Die Anzeige hat mit Beginn des roten Bereiches etwa erst 100-105°. Es kann jeder gern ein Thermometer vorn reinstecken und das überprüfen ;)

    Es ist also alles normal, wenn der zeiger etwa in der Mitte ist (da hat er fast genau 90° und liegt kurz oberhalb der öffnungstemp. des Thermostat)und wenn man im Stau oder Stadt Stop and Go steht geht er auf kurz vor rot und der Lüfter geht an....auch alles normal und kein Fehler.
    Also, nicht auf die Gradzahl achten, sonder auf den Zeiger und seinen Bereich.

    Bei einem defekten Thermostaten, bleibt der Zeiger (ohne Stau und Stadt) permanet bei knapp über der 70 stehen und auch die Heizung geht dann nicht richtig. Wenn er andersrum defekt ist, geht der Zeiger sofort in den roten Bereich.
     
  15. UER_V_

    UER_V_

    Dabei seit:
    02.03.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Ferdinandshof
    Fahrzeug:
    Skoda Felicia BJ98 1.3 68ps


    so habe mein Kühler angefasst alles warm schläuche auch heitzen auch.

    nur habe vergessen foto zu machen von meiner Kühlwassertemperaturanzeige.;)
     
  16. #15 Korryptos, 17.05.2011
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    hast du Timmys Beitrag sorgfälltig gelesen? Sobald nichts ins rote geht, so ist das normal. Geht es bei dir ins rote, oder nicht?
     
  17. #16 FranzisFeli, 17.05.2011
    FranzisFeli

    FranzisFeli

    Dabei seit:
    15.07.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Rehau
    Fahrzeug:
    Seat Ibiza 6l 1.4 TDI
    Werkstatt/Händler:
    Autohaus Zapf Hof - Ich
    Kilometerstand:
    157000
    Mal noch ein kleiner Einwurf am Rande: weiß jetz ehrlich gesagt nicht genau wies beim Feli ist, aber da das Problem nur bei langsamer Fahr auftritt (=kein/kaum Fahrtwind) deutet mir das irgendwie doch auf den Lüfter hin. Der läuft aber ja an laut Aussage unserer Problemsteller. Interessant wäre jetzt, ob der Feli vlt einen 2-Stufigen Lüfter verbaut hat, und hier totzdem was defekt ist. Zb der Lüfter schaltet sich einfach zu spät ein (Thermoschalter defekt?) oder fährt nur auf unterer Leistungsstufe...
     
  18. UER_V_

    UER_V_

    Dabei seit:
    02.03.2010
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Ferdinandshof
    Fahrzeug:
    Skoda Felicia BJ98 1.3 68ps

    ja habe es richtig gelsen is mir jetzt alles klar;)^^
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Hatza3000, 31.07.2012
    Hatza3000

    Hatza3000

    Dabei seit:
    21.02.2011
    Beiträge:
    454
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 MPI 40kw BJ 98
    Sorry wenn ich das Thema wieder ausgrabe nach solanger Zeit aber ich glaub ich hab genau das selbe Problem was mich gerade etwas verwirrt.
    Vieleicht kann wer helfen.

    Ich hab bis vor kurzen einen einser Feli gehabt bei dem war das nie der Fall der Ventilator ist immer angesprungen sobald es über 90 Grad gegangen ist laut Anzeige.
    So nun hab ich nen zweier Feli und der geht knapp bis 110 Grad hoch.

    Hab schon Thermostat vom alten Feli reingemacht keine Abhilfe.
    Thermoschalter passt interessanterweise nicht.

    Jetzt wäre meine Frage wieso haben die beiden Felis zwei verschiedene Thermoschalter drinnen ?

    Weiß das vieleicht jemand? Und schalten die etwa anders?


    Gruß
     
  21. #19 dllwurst, 02.08.2012
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Bei meinem 1,3er schaltet sich auch erst bei kanpp 110° der Lüfter ein. Hab ich bisher aber nicht so oft erlebt, nur als mal ne längere Zeit in der Sonne im Stau war und kein Fahrtwind da war. Im Stand geht er sonst maximal auf etwa 100°.

    Edit: So weit ich weiß gibts drei verschiedene Versionen vom Thermoschalter. Einen normalen, dann einen für warme Klimazonen (wird wohl früher anspringen) und einen für Klima und Servo.
     
Thema: Einige kleine Probleme + Fragen
Besucher kamen mit folgenden Suchen
  1. toyota yaris sol 1.3 bj 2007 probleme

    ,
  2. seat ibiza kühlwasser immer 90 grad

Die Seite wird geladen...

Einige kleine Probleme + Fragen - Ähnliche Themen

  1. Extremes klappern bei schlechter Straße, kleinen Löchern usw.

    Extremes klappern bei schlechter Straße, kleinen Löchern usw.: Hallo, mein Superb 2 klappert extrem im Bereich der Heckklappe. (diese ist elektrisch) Ich konnte es bisher soweit lokalisieren das es von weit...
  2. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  3. Frage zum mft cargo 2 family Heckkupplungsträger

    Frage zum mft cargo 2 family Heckkupplungsträger: Hallo liebe Gemeinde, hat von euch zufällig jemand den Heckkupplungsträger von mft "cargo 2 family für 4 Fahrräder"? Wir würden gern wissen,...
  4. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  5. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...