Einige anzeigen leuchteten beim Tacho...!?

Diskutiere Einige anzeigen leuchteten beim Tacho...!? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo. Gestern bei autobahn heimfahrt leuchteten auf einmal verschiede symbole beim Tacho auf dann ging das Radio aus und die symbole gingen weg....

  1. #1 JoJo_87, 27.05.2014
    JoJo_87

    JoJo_87

    Dabei seit:
    31.10.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Meissen
    Fahrzeug:
    Skoda Octavia 1Z 2.0 TDI
    Kilometerstand:
    155000
    Hallo. Gestern bei autobahn heimfahrt leuchteten auf einmal verschiede symbole beim Tacho auf dann ging das Radio aus und die symbole gingen weg. Hab dann nach einiger Zeit das Radio wieder angemacht und alles ging normal wieder.
    Hab mir dann erstmal gedacht wartest mal ab was passiert und heut früh steig ich ein und fahr wieder los seit dem leuchtet die Airbag leuchte konstant.

    Könnt ihr evt sagen was das war und sein kann!?



    Gesendet von meinem HTC One_M8 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JoJo_87, 27.05.2014
    JoJo_87

    JoJo_87

    Dabei seit:
    31.10.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Meissen
    Fahrzeug:
    Skoda Octavia 1Z 2.0 TDI
    Kilometerstand:
    155000

    Gesendet von meinem HTC One_M8 mit Tapatalk
     
  4. #3 skodabauer, 27.05.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.262
    Zustimmungen:
    196
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Lass mal eine Auslese aller Steuergeräte machen.
    Klingt irgendwie nach einem Problem mit der Spannungsversorgung...

    mobil geschrieben
     
Thema: Einige anzeigen leuchteten beim Tacho...!?
Besucher kamen mit folgenden Suchen
  1. octavia 1z tacho symbole

Die Seite wird geladen...

Einige anzeigen leuchteten beim Tacho...!? - Ähnliche Themen

  1. akustische Signale beim Entriegeln MJ 2017

    akustische Signale beim Entriegeln MJ 2017: Guten Abend. Ich habe mal eine Frage zum Aktivieren / Deaktivieren der akustischen Signale beim Entriegeln / Verriegeln. Ich habe einen Superb...
  2. Fehler Kennzeichenbeleuchtung und Anzeige im Amundsen stimmen nicht überein

    Fehler Kennzeichenbeleuchtung und Anzeige im Amundsen stimmen nicht überein: Hallo zusammen, bekam heute die Fehlermeldung, dass meine KZB defekt ist, was auch stimmt. Angezeigt wird im Display jedoch das Abblendlicht...
  3. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  4. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  5. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...