DWS, Lima, Kabelbaum oder normal? Flackern des Armaturenbretts

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von NiteCrow, 16.11.2005.

  1. #1 NiteCrow, 16.11.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Hallo

    Suche schon benutzt, auch etwas gefunden, aber immer noch unsicher.

    Folgendes. Gestern bin ich im dunkeln bei Regen nach Hause gezuckelt. Dabei hatte ich Klima und Licht an. Udn den Scheibenwischer auf Intervall.

    Nun war es so, dass wenn jedesmal der Scheibenwischer losgegangen ist, es dieses Relaisschalten gab und in dem Moment die Beleuchtung zusammenbrach. Umso stärker in Kurven, also wo das Lenkrad gedreht war. Denke so ab 5° nach links oder rechts.

    Ich hatte schon seit ich den Wagen hatte ständig im Augenwinkel dieses kurze flackern gesehen, wusste aber nicht ob ichs mir einbilde und wovon es abhing. Nur gestern hab ichs dann endlich mal gesehen. Ich bin ja eh schon als verrückt erklärt von meiner Freundin weil mir ständig sowas auffällt.


    Nunja, ich frage mich halt nur, ob das einfach normal ist? Oder obs an der Lichtmaschine oder am Drehwinkelsensor liegt? Hab auch gelesen, dass es an der Batterie liegen kann. Diese ist schon knappe 4 Jahre alt und gerade erst gewartet worden. Aber dann wäre das Problem vorher nie aufgetaucht. Ist das Relaisklacken normal?

    Was mir noch aufgefallen ist. Selten, wenn ich den Motor starte, leuchtet die Servoanzeige noch 1-2 Sek auf. Fehlerspeicher wurde dieses Jahr schon so an die 10 mal ausgelesen. Keine Fehle bezüglich DWS. Obwohl das ja nix heißen muss.

    Ansonsten geht die Servo noch normal. Hatte noch nie das Problem, dass sie zu leicht oder zu schwer ging.


    Hoffe ihr könnt mir helfen, auch wenn dieses Problem schon öfters durchgekaut ist.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. vrsex

    vrsex Guest

    ein defekter drehwinkelsensor kann spannungsschwankungen verursachen... was zum flackern des abblendlichtes und der instrumentenbeleuchtung führen kann....

    müsste aber im fehlerspeicher ein sporadischer fehler eintrag vom lenkwinkelsensor stehen...
     
  4. #3 Necromancer, 19.11.2005
    Necromancer

    Necromancer Guest

    wie oben schon gesagt, is mir das Problem auch schon aufgefallen, aber bei mir auch auf gerader Strecke, dafür aber nur bei lauterer Musik...hättet ihr dafür nen Erklärungsversuch, ich würde ja auf die vom Sub produzierten Spannungsschwankungen tippen...
     
  5. #4 NiteCrow, 20.11.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Wenns am Sub liegt, müsstest du das Problem ja einfach durch Aus- und Anstellen des Radios herausbekommen. :frage:

    Wenns am Subwoofer liegt, müsste es ja immer da sein wenn Musik an und laut ist.
     
  6. #5 NiteCrow, 23.11.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Also heute ist mir noch weiteres aufgefallen.

    Meine Gasanlage läuft ja nicht vernünftig. Sprich nach den Kaltstarts fährt er mächtig bescheiden.

    Wenn ich nach dem Umschalten bei 30° Wassertemperatur im Leerlauf aufs Gas trete zittert der Drehzahlmesser erstmal eine Sekunde hin und her. Also so zwischen 800-1000 upm. Der Motor scheint sich also zu verschlucken oder so. Dabei ist mir heute folgendes aufgefallen. Im Stand habe ich mal etwas mit dem Gas gespielt als er noch kalt war. Dabei verschluckte sich der Motor erst wieder und dreht dann hoch. Keine Angst, ich hab ihn nicht total hochgedreht, nur bis 2000 upm.

    In der Zeit wo er sich verschluckt habe ich gemerkt, das dort wohl auch die Spannung zusammenbricht. Also Armaturenbrettbeleuchtung und Abblend licht haben geflackert. Lenkrad nicht eingeschlagen.

    Denke der DWS wirds wohl nicht sein, wenn keine Einträger vorhanden sind.

    Könnte das ein weiteres Indiz sein für die LiMa oder Zündspule? Kann man die selber irgendwie messen mit nem Billigmultimeter? Was müssen genau für Spannungen herrschen?
    Und wo muss man denn abgreifen?
     
Thema:

DWS, Lima, Kabelbaum oder normal? Flackern des Armaturenbretts

Die Seite wird geladen...

DWS, Lima, Kabelbaum oder normal? Flackern des Armaturenbretts - Ähnliche Themen

  1. Octavia III Fahrwerk für normalen O3

    Fahrwerk für normalen O3: Hallo, der Octavia ist ja im Originalzustand schon ganz schön hoch. Außerdem finde ich, dass die Dämpfer ganz schön poltern. Ich möchte also gern...
  2. Klappern Armaturenbrett

    Klappern Armaturenbrett: Hallo, bei Kälte (und nur bei Kälte) klappert bei mir das Armaturenbrett in der Mitte, könnte aus dem Bereich des Lautsprechers kommen. Hat das...
  3. 1.2 TSI (81 kw) - normales Verhalten?

    1.2 TSI (81 kw) - normales Verhalten?: Hallo liebe Skoda-Fahrer! nachdem ich lange Zeit nur ein stiller Mitleser war, muss ich euch jetzt mal selbst um eure Meinung bitten :) Ich hoffe...
  4. Superb II Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage

    Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage: Kurze Frage an die wissenden und Elektrik Junkies ;-) Ich würde gerne bedingt durch mein öfters Kurzstrecken gefahre und AGM/Vliebatterien User...
  5. suche Steckerbelegung Kabelbaum Motorsteuergerät

    suche Steckerbelegung Kabelbaum Motorsteuergerät: Hallo zusammen, habe ein kleines Problem, habe ich mir den Motor vom Felicia (AEE 1,6 75 PS) in ein anderes Fahrzeug eingebaut und brauche nun die...